Роберт Сальваторе - Дорога Патриарха

1 Роберт Сальваторе

Пролог

«Она прекрасна», - думал Артемис Энтрери, глядя, как обнаженная Калийа идет к вешалке за одеждой. Движения ее были отточенны, как у всех прирожденных бойцов, она шла легко и грациозно, мягко опускаясь на пятки. Роста она была среднего, гибкая, но при этом крепкая, и под кожей, местами отмеченной рубцами шрамов, проступали сильные мышцы. «Она словно соткана из противоречий, страстный пыл в ней сочетается с чем-то зыбким, ускользающим», - подумал Энтрери, следя за любимой взглядом. Она могла быть разной, и, когда они занимались любовью, становилась то яростной, то нежной, принося им обоим необыкновенное наслаждение.
Наверняка такая она и на поле боя. Калийа никогда не теряла голову в схватке и, сражаясь, обдумывала каждое движение. Свои достоинства и недостатки она знала превосходно, но противника оценивала еще лучше. И, несомненно, умела пустить в ход женские чары, чтобы усыпить бдительность врага перед тем, как выпустить ему кишки. Достойно уважения.
На обычно угрюмом лице Энтрери, предававшегося подобным размышлениям, мелькнула улыбка. Однако она тут же исчезла, и он вернулся к мыслям о себе самом. На вешалке, кроме одежды Калийи, висела и его черная шляпа с узкими полями, подаренная Джарлаксом. Головной убор производил такое же обманчивое впечатление, как и прежний его владелец - темный эльф. Шляпа обладала многими необычными свойствами, как физическими, так и магическими, - например, способностью охлаждать тело владельца, чтобы спрятать его от глаз, различающих не свет, а тепло. А в ленте скрывалась струна, позволяющая удержать шляпу на голове настолько плотно, чтобы она не свалилась даже при падении с лошади.
Да, внешность обманчива. Кто знает, что еще она таит?
После ночи, проведенной с Калийей, он спал без задних ног. Подруга вполне могла убить его, и Энтрери вдруг подумал, уж не зачаровала ли она его каким-то образом. Никогда еще он не чувствовал себя более беззащитным, чем с этой женщиной.
Да нет, успокоил он сам себя. В ее отношении не чувствуется фальши. Если только, конечно, Калийа не задалась целью полностью усыпить его бдительность, а потом попытаться напасть.
Спрятав лицо в ладонях, он потер усталые глаза и тряхнул головой. Хорошо, что так она не видит его горькую усмешку, - ведь от подобных мыслей и подозрительности у него точно когда-нибудь крыша съедет.
- Ну что, ты идешь? - спросила Калийа, возвращая его к реальности.
Он поднял взгляд. Она стояла у вешалки, по-прежнему нагая, но сейчас его внимание привлекло лицо женщины, а не ее обнаженное тело. Любой согласился бы, что прежде Калийа была удивительно красива, а ее серо-голубые глаза просто зачаровывали. В зависимости от обстоятельств - одежды, освещения - они могли становиться бледно-голубыми, такого удивительно прозрачного тона, что в сочетании с иссиня-черными волосами производили просто неизгладимое впечатление.
Черты лица Калийи были безупречны.
Но вот шрам… Он наискосок пересекал ее правую щеку и, уродуя губы, спускался к подбородку. Рубец этот нередко отражал ее ярость, становясь багрово-красным. Калийа словно выставляла его напоказ, отрекаясь от своей прежней красоты.
Но зато, когда на лице ее появлялась улыбка, одновременно и лукавая и грозная, Энтрери даже не замечал, как изувечены губы. Подруга казалась ему прекрасной, и, понимая, что шрам этот каким-то образом повлиял на ее характер, сам он не обращал на него внимания. Тайна, мерцавшая в глубине ее глаз, так завораживала его, что остальное казалось незначительным. Вот женщина тряхнула головой, и густые пряди рассыпались по плечам, и ему захотелось в тот же миг вскочить и зарыться лицом в их мягкий шелк.
- Мы же собирались поесть, - напомнила она, со вздохом натягивая рубашку. - Я думала, что у тебя после всего будет зверский аппетит.
Но едва голова Калийи вынырнула над воротом рубахи, улыбка ее разом исчезла - она увидела лицо своего возлюбленного. Выражение его вновь стало мрачным, причем Энтрери и сам не мог бы сказать почему. Ни о чем плохом он сейчас не думал, скорее, наоборот, ведь Калийа была светлым лучиком в его презренной жизни.
В последнее время на его лице часто появлялось это угрюмое выражение - а может, таким оно было всегда? - причем без всяких видимых причин. Правда, он часто злился - на все вместе и ни на что конкретно.
- В конце концов, мы вовсе не обязаны идти есть, - сказала она.
- Нет, что ты, надо пойти подкрепиться, уже довольно поздно.
- Что тебя гложет?
- Ничего.
- Тебе было плохо со мной ночью?
Что за глупый вопрос! Энтрери едва успел подавить усмешку, понимая, что Калийа напрашивается на комплимент.
- Мне всегда с тобой хорошо. Очень. И этой ночью тоже, - сказал он и с удовольствием отметил, что ей это приятно.
- Тогда в чем дело?
- Я же сказал, что все в порядке.
Наклонившись, Энтрери поднял штаны и принялся их натягивать, но замер, когда Калийа опустила руку ему на плечо. Подняв взгляд, он увидел ее озабоченное лицо.
- А по тебе не скажешь. Говори, в чем дело. Или ты мне не доверяешь? Что угнетает Артемиса Энтрери? Что такое произошло с тобой, что внутри у тебя как будто все время что-то клокочет?
- Не болтай ерунды, ты сама себе что-то напридумывала! - огрызнулся он и снова нагнулся за штанами, но она только крепче вцепилась в его плечо и заставила снова поглядеть ей в глаза.
- Скажи же, - настаивала Калийа. - Как появился такой безупречный боец? Откуда взялся Артемис Энтрери?
Он уставился в пол, но глаза его смотрели в пустоту. Мысленно он вновь вернулся к тому мальчишке, каким рос на пыльных улицах далекого портового города, где всегда либо пахнет солью и водорослями, либо в воздухе носятся тучи колючего песка, в зависимости от ветра.

* * *

Ветер, несший песок, бился в дощатые борта повозок, и они поскрипывали, даже стоя на месте. Лошади беспокойно переминались и время от времени пытались встать на дыбы, но узда не позволяла. Худой, но жилистый возница, напомнивший мальчику отца, с яростью стегал их плеткой.
Точно как его отец.
Сидевший в одной из повозок толстый торговец специями долго и пристально смотрел на мальчика. Глаза его были полуприкрыты тяжелыми веками, и этот странно гипнотизирующий, как у змеи, взгляд словно нагонял сон. Все же неспроста это, какая-то тайная сила была у этого неприятного, неряшливого человека, позволившая ему возвыситься над остальными торговцами, снаряжавшими сейчас обычный сезонный караван из Мемнона. Даже мальчик понимал, что все они подчиняются ему, хотя и ничего не смыслил в иерархии касты торговцев.
Но этот явно числился у них главным, и мальчик чувствовал себя польщенным, что такой важный господин снисходит до них с матерью. Когда же толстяк протянул золотые монеты, у мальчишки рот открылся сам собой и глаза чуть не вылезли из орбит. Золотые монеты! Он слыхал о них, знал, что такие бывают, но никогда прежде не видел. Однажды он видел серебряную монетку, которую какой-то чужой дядя дал его отцу, Белриггеру, а потом ушел с его мамой за занавеску.
Но золото? Никогда! У мамы в руках золото!
Однако радостное волнение оказалось недолгим, потому что в следующее мгновение его мать, Шанали, не церемонясь, схватила его за плечо и пихнула к толстяку. Мальчик извивался, пытаясь вырваться из его потных лап. Мама должна объяснить, что происходит!
Но когда ему, наконец, удалось вывернуться, чтобы заглянуть ей в лицо, мать уже повернулась, собираясь уходить.
- Куда ты?! - закричал он. - Почему ты меня бросаешь? Почему он не пускает меня? Мамочка!
Она оглянулась, но лишь на одно мгновение. И он в последний раз увидел ее печальные, ввалившиеся глаза.

* * *

- Артемис!
Вздрогнув, он посмотрел на Калийю. По ее лицу было видно, что ей и тревожно, и смешно одновременно.
- Ты так и собираешься все утро просидеть со спущенными штанами и флейтой в руках?
Ее слова окончательно привели его в чувство, и Энтрери увидел, что и впрямь сжимает в пальцах волшебную флейту Идалии, подаренную сестрами-драконами. И штаны он действительно так и не натянул. Он хотел положить инструмент на кровать, но почувствовал, как тяжело выпустить его из рук. Это рассердило Энтрери, он бросил флейту, вскочил и резким движением надел штаны.
- Ну, так что же? - спросила Калийа, возвращаясь к разговору. - Как появляются такие воины, как Артемис Энтрери?
И вновь его мысли унеслись в далекий Мемнон. Перед глазами так ясно встал образ отца, Белриггера, что Артемис невольно вздрогнул. Флейта опять оказалась в руке. А в памяти тут же возникли похотливые глаза однозубого Тоссопаша.
Энтрери швырнул инструмент на кровать.
- Что же главное? - допытывалась Калийа. - Тренировки? Выдержка?
Не глядя на нее, он сдернул свою рубашку со стула и ответил тоном, который пресекал все дальнейшие расспросы:
- Злость.

* * *

Среди моря таких же домов их крохотный глинобитный домик, в десять футов в длину и пять в ширину, был совершенно неприметен. Над входом, обращенным к морю, как и во всех соседних домах, был навес, под которым только и удавалось укрыться от удушающей жары. Внутри дома не было стен, разделяющих пространство. Занавеска отгораживала ту часть, где спали отец и мать - Шанали и Белриггер, или же Шанали и другой мужчина, заплативший отцу. А мальчик спал на полу посреди комнаты. Однажды, когда его совсем одолели насекомые, он залез спать на стол, и Белриггер жестоко избил его за непослушание.
Все трепки и порки давно слились в памяти в одну, но это избиение Артемис помнил отчетливо. Отец в тот раз напился сильнее, чем обычно, и колотил его по спине какой-то полусгнившей доской, отчего под кожей осталось множество заноз, и спина потом много дней нарывала и гноилась.
Шанали тогда пришла отереть ему раны мокрой тряпкой, это он очень хорошо запомнил. Она по-матерински заботливо водила тряпкой по спине и негромко отчитывала его за то, что ослушался Белриггера, но даже в ее упреках сквозила неподдельная любовь.
Наверное, это был последний раз, когда мать отнеслась к нему по-доброму, и более теплого воспоминания о ней его память не сохранила.
А несколько месяцев спустя та же самая женщина продала его толстому купцу. Но к этому времени она даже внешне уже очень изменилась: сильно побледнела, глаза ее запали - и появилась одышка.
Тот день ему вспоминать не хотелось, и мысленно он вновь вернулся к образам Белриггера и Тоссопаша, беззубого, небритого недоумка, который околачивался у них в доме чаще, чем бывал там отец. В воспоминаниях Тоссопаш неизменно смотрел на него маслянистым взглядом, наклонялся к нему или норовил потрогать. И говорил он всегда одно и то же: «Я ведь брат твоего папаши. Зови меня дядя Тоссо. Дядя может сделать для тебя много хорошего, мальчик мой».
От всех этих картин и слов сознание Энтрери словно съеживалось - так хотелось вычеркнуть все это из памяти навсегда.
Белриггер хоть, по крайней мере, никогда не выслеживал его по переулкам, не пристраивался рядом, когда мальчик ложился спать, не пытался поцеловать его или пощупать. Белриггер, пожалуй, временами и вовсе забывал о его существовании и вспоминал о сыне лишь затем, чтобы поколотить его или грязно и зло обругать.
Мальчик смутно подозревал, что сам факт его существования бесит отца. Иначе чем объяснялась подобная ненависть? Тщедушный Артемис был как бельмо на глазу у отца - ведь его приходилось постоянно кормить. Хотя обычно ему доставались лишь куски черствого хлеба и объедки после отцовского обеда.
От него отвернулась даже родная мать, обменяла ребенка на золотые монеты…
А у толстого купца были такие противные мягкие руки…

* * *

Энтрери внезапно проснулся среди ночи. Он был весь в холодным поту, и влажные простыни прилипли к голому телу.
Услыхав рядом ровное дыхание Калийи, он несколько успокоился. Приподнявшись, Энтрери с удивлением обнаружил у себя на животе флейту Идалии. Он сел и поднес инструмент ближе к глазам, хотя в слабом лунном свете, просачивающемся сквозь единственное окошко, почти ничего нельзя было различить. Но он безошибочно узнал свою флейту и на ощупь, и по тем особым ощущениям, что она в нем вызывала.
На мгновение задумавшись, он припомнил, где же оставил инструмент перед сном - вроде на выступе деревянной рамы кровати, отсюда его легко было достать. Так что, видно, он бессознательно взял ее во сне, поэтому воспоминания и начали вновь преследовать его.
А может, это вовсе и не воспоминания? Так ли уж точны эти образы детства, проведенного в Мемноне? Может, это дьявольское наваждение волшебной флейты?
Правда, тот день, когда ему пришлось уйти с караваном, он помнил отчетливо, и образы, навеянные флейтой, полностью соответствовали действительности. Это последнее воспоминание о родном городе и предательство собственной матери уже тридцать лет не давали Артемису Энтрери покоя.
- Что с тобой? - негромко проговорила за его спиной Калийа. Тихо придвинувшись, она прильнула к его спине и обняла одной рукой, крепко прижав к себе. - Что с тобой?
Не зная, что ответить, Энтрери молча ощупывал дырочки флейты.
- Ты так напряжен, - заметила Калийа, чмокнув его в шею.
Он не шелохнулся, и она поняла, что он не в настроении.
- Злость не дает тебе покоя? - снова принялась допытываться она. - Злость, из-за которой ты стал тем, что ты есть?
- Да что ты можешь знать об этом?! - резко ответил Энтрери и бросил на подругу такой взгляд, что даже в темноте она почувствовала, что лезет не в свое дело.
- И на кого же ты злишься? Или на что? - тем не менее не отступила она.
- Это не злость, пожалуй, - задумчиво проговорил Энтрери, обращаясь скорее к самому себе, чем к ней. - Это омерзение.
- К чему-то?
- Да. - Он высвободился и встал.
Калийа соскользнула с постели, приблизилась к нему и сзади обвила руками шею.
- А ко мне ты не испытываешь омерзения? - шепнула она ему в самое ухо.
«Пока нет, - подумал Энтрери, но промолчал. - Но если так случится, я проткну мечом твое сердце».
Однако он сразу же заставил себя не думать об этом, погладил руку Калийи и, искоса глянув на нее, улыбнулся.

ЧАСТЬ 1
ТУГО НАТЯНУТЫЙ КАНАТ

Интересно, по-прежнему ли они странствуют вместе, как раньше, всегда готовые схватиться за оружие - не только для того, чтобы защититься от врагов, но и друг от друга?
Я часто думаю о них, Артемисе Энтрери и Джарлаксе. Даже во время нашествия полчищ орков во главе с королем Обальдом, даже в те дни, когда бушевала война и Мифрил Халлу грозила опасность, я время от времени уносился мыслями далеко-далеко, раздумывая о судьбе этой странной пары.
Почему они так занимают меня? Что касается Джарлакса, для меня он всегда будет связан с именем отца, Закнафейна, вместе с которым он когда-то бродил по окрестностям Мензоберранзана, как сейчас, быть может, путешествует с Артемисом Энтрери по Верхнему Миру. Джарлакс не соответствует расхожим представлениям о дроу, он всегда непредсказуем; даже сами темные эльфы никогда не знают, чего от него ждать. И мне приятно сознавать, что он именно такой, поскольку это лишнее доказательство того, что личность сама по себе намного важнее того, что наследуешь при рождении. Ведь, учитывая мое происхождение, иногда лишь эта вера помогала мне сохранить душевное здоровье. С моим племенем меня роднят только типично эльфийские уши и черный цвет кожи, но люди часто думают иначе. Однако их предрассудки не имеют надо мной власти, пока я ясно понимаю, что их представления обо мне не имеют никакого отношения ко мне, истинному, и что целый народ нельзя мерить одной меркой.
Джарлакс - живое тому подтверждение. Он лучший пример того, как личность преодолевает любые ограничения, наложенные на нее обстоятельствами рождения и традициями. Нет сомнений, что он единственный в своем роде, чему я только рад, поскольку, будь таких, как Джарлакс, несколько, этот мир погиб бы.
Но если бы я сказал, что Артемис Энтрери интересует меня лишь потому, что связан с этим темным эльфом, то солгал бы. Даже если бы Джарлакс вернулся в Подземье, предоставив наемного убийцу самому себе, все равно мои мысли время от времени возвращались бы к нему. Ни жалости, ни участия к Энтрери я не испытываю и, уж конечно, никогда не смог бы с ним сблизиться. Я не жду ни воздаяния, ни его спасения, ни покаяния с его стороны и никаких перемен в его жалком существовании, целиком и полностью основанном на эгоизме. Когда-то я воображал, что присутствие Джарлакса как-то благотворно повлияет на этого наемника, что он хотя бы осознает, насколько пуста его жизнь.
Нет, ужас, а вовсе не надежда на лучшее временами обращает мои мысли к этому человеку.
Однако боюсь я отнюдь не того, что он разыщет меня ради еще одного решающего боя. Случится ли это когда-нибудь? Возможно, но по этому поводу я не испытываю ни страха, ни смущения, ни беспокойства.
Если когда-нибудь он найдет меня и вызовет на бой, быть посему. В жизни, полной сражений, это будет всего лишь еще одна схватка.
Причина не в этом. Я вспоминаю о нем с содроганием лишь потому, что понимаю: я и сам мог стать таким же. Живя в Мензоберранзане, я ходил по узкой грани между отчаянием и верой в лучшее, и надежда моя часто сменялась холодным цинизмом. Если бы тогда я поддался ему, то стал бы еще одной жертвой беспощадного сообщества дроу, и с тех пор моими клинками руководила бы не жажда справедливости - по крайней мере, я верю, что сейчас именно она направляет меня, - а ярость, как в те дни глубочайшей тоски, когда я верил, что все мои друзья мертвы. Именно тогда я познал эту холодную ярость отчаяния, перестал слышать свое сердце, да и душу как будто потерял.
Артемис Энтрери перестал слышать свое сердце много лет назад. Ясно как день, что отчаяние сломило его. Иногда я спрашиваю себя, пусть мне и больно думать об этом, - так ли уж он отличается от Закнафейна? Хотя подобным сравнением я, быть может, оскорбляю память моего дорогого отца. И Энтрери, и Закнафейн пускали в дело меч без малейшего сожаления и угрызений совести, считая, что мир, окружающий их, не стоит ни капли милосердия. Единственное, что отличает их в моих глазах, - ненависть Закнафейна была вполне оправданна, тогда как Энтрери не видит, что его мир достоин сочувствия, а не жестокого суда острых клинков.
Но Энтрери не способен видеть эту разницу. Он испытывает к своему миру то же отвращение, то же ощущение безнадежности, с какими Закнафейн относился к Мензоберранзану, а потому он и не чувствует уколов совести, беспощадно казня его.
Я знаю, что он заблуждается, но прекрасно понимаю, в чем причина его безжалостности. Ведь я был знаком с человеком, похожим в этом на нею, и его я готов превозносить, потому что обязан ему самою жизнью.
Всеми нами руководят какие-то стремления, пусть это лишь желание уйти от ответственности. Даже стремление не иметь стремлений есть стремление в своей основе, а значит, жизнь разумного существа от них неотделима.
Все устремления Артемиса Энтрери, как и Закнафейна, замкнулись на нем самом. Его единственная цель - самосовершенствование. Он мастер боевых искусств, его тело - механизм без изъяна, но все это делается не во имя какой-то более великой цели, а лишь для того, чтобы жить. Чтобы пройти по грязи и не запачкаться.
Стремления же Джарлакса, как и мои, - совершенно иные, хотя, надеюсь, цели у нас различные. Его задача - держать под контролем не себя, а все, что его окружает. Энтрери может потратить много часов, отрабатывая какое-нибудь движение до степени автоматизма, а Джарлакс тратит время на то, чтобы обработать окружающих и создать себе такие условия, какие ему нужны. Его потребности мне, само собой, непонятны, думаю, что общественное благо волнует его в последнюю очередь. Исходя из моего недолгого общения с этим непостижимым дроу, могу предположить, что он сталкивает людей между собой и сеет подозрения исключительно ради развлечения. Все эти махинации, безусловно, приносят ему выгоду: полагаю, устроив поединок между мной и Энтрери в башне Креншинибона, он хотел покрепче прибрать к рукам наемника. Но я подозреваю, что Джарлакс будет сеять раздор, даже не преследуя цели лично обогатиться или вообще получить какую-либо выгоду.
Наверное, за столько столетий ему наскучило жить и обыденность для него все равно что смерть. Он развлекается ради самих развлечений. При этом ему дела нет до тех, кто становится ничего не подозревающим участником его забав, зачастую фатальных, и это лишь доказывает, что Джарлакса так же не волнуют проблемы окружающего мира, как Артемиса Энтрери и когда-то Закнафейна. Когда я представляю себе Джарлакса и Закнафейна в Мензоберранзане, мне на ум приходит сравнение с ураганом, пронесшимся по улицам; вдали затихает уже хохот этой парочки, а никто ничего не успел понять.
Наверное, теперь Энтрери стал для Джарлакса достойным компаньоном.
Но все же, несмотря на сходство, Закнафейн и Энтрери - не одно и то же.
Подозреваю, что между Джарлаксом и наемным убийцей всегда сохранится напряжение из-за расхождения в целях и средствах - если только до сих пор они не повздорили всерьез и уже не лежат где-нибудь в придорожной канаве, оба пронзенные насквозь.
Пусть Закнафейна, как и Энтрери, одолевало отчаяние, но душу свою он не продал. Он так и не сдался.
А Энтрери давно поднял белый флаг и вряд ли когда опустит.
Дзирт До'Урден

Глава 1
ЖИЗНЬ ИДЕТ СВОИМ ЧЕРЕДОМ

Это и дверью-то сложно было назвать, просто несколько досок, связанных между собой веревкой, тряпками и лозой. Когда разъяренный дворф с разбегу бросился на нее, она разлетелась на куски, и в маленькую пещерку посыпались щепки, тряпье и обрывки веревки.
Большего смятения, чем последовало за этим, не могло бы вызвать ни одно порождение Девяти Кругов Ада. На бедных гоблинов обрушился свирепый дворф с развевающимися черными волосами и длиннейшей бородой, заплетенной в две косицы, с непревзойденным мастерством размахивающий парой кистеней.
Он бросился к самой многочисленной группке гоблинов - их было четверо. Не обращая ни малейшего внимания ни на их жалкое оружие, ни на попытки защищаться, он врезался прямо в них, брыкаясь, топча и калеча их металлическими шарами, утыканными острыми шипами, со свистом крутившимися на концах адамантиновых цепей. Одному бедняге он нанес удар в грудь, да такой, что смял ему легкие и отбросил футов на десять. Пригнувшись и уклонившись от заостренной палки другого гоблина, игравшей роль копья, дворф развернулся к нему и двумя ударами проломил несчастному плечо и череп. Когда же тот упал на пол, еще и наподдал ногой под подбородок, раздробив челюсть. Но противник его уже успел распрощаться с жизнью, поэтому даже не пискнул.
Взметнув косицами, дворф прыжком обернулся к двоим оставшимся. Гоблинов настолько ошеломила его свирепость, что они на мгновение замерли в растерянности. А тому только это и нужно было.
Размахнувшись в стороны, он одновременно нанес два удара. Одному гоблину досталось крепко, а другого он только задел, но все равно удар был такой силы, что бедняга покачнулся. Набросившись на него, дворф свалил гоблина наземь пинками и тычками.
Потом он ринулся к входу, кувыркнулся и, еще вскакивая, ударил одного из гоблинов, спешивших удрать по склону горы, кистенем в спину. Тот и впрямь оказался на склоне быстрее, чем мог бы вообразить. Правда, мгновением раньше у него был раздроблен позвоночник, и потому он упал на землю, уже ничего не ощущая.
Широко расставив ноги, дворф выпрямился в проеме. Чуть присев и раскинув руки с кистенями, болтающимися на концах цепей, он бешено вращал выпученными глазами.
Он мог бы биться об заклад, что в пещере, когда он туда ворвался, было около десяти гоблинов. Пятерых он уложил, но теперь ему противостояли только двое.
Точнее, один, потому что второй неистово колотил в заднюю дверь в глубине пещеры, более крепкую, сделанную из прочного дерева, соединенного железными скобами. Второй, жавшийся спиной к товарищу, в ужасе не смел отвести взгляда от разъяренного чужака.
- А, у вас там укрытие! - проворчал дворф, делая шаг вперед.

1 Следующая страница


Дорога Патриарха 2

Гоблин съежился и что-то пискнул, клацнув зубами. Второй же с удвоенным рвением замолотил в дверь.
- Ну-ка, давай, - подбодрил дворф. - Возьми палку и защищайся, повеселимся!
Уродец чуть распрямил плечи, и дворф воспринял это как сигнал. Крутанувшись, он махнул кистенем, но удар не достиг цели. Сначала дворф решил напугать несчастного.
Он сделал еще шаг, снова развернулся на месте, и очередной удар разбил гоблину лицо. Если бы не дверной косяк за спиной, он отлетел бы далеко назад.
Оба бедолаги принялись колотить в дверь уже в совершеннейшем отчаянии. Дворф же, вздохнув, пренебрежительно покачал головой, подошел ближе и в два счета проломил им сзади головы. Взяв оба кистеня в одну руку, другой он схватил одного из гоблинов за шею и легко, как щепку, отшвырнул футов на десять, к стене. Вслед за ним полетел и второй.
Дворф поправил ремень из толстой кожи - волшебную вещь, наделявшую и без того сильного воина мощью великана.
- Красиво сработано! - похвалил он, рассматривая главный вход.
Дверь и косяки явно делали не гоблины; скорее всего, они стащили их из развалин какого-нибудь замка в заболоченных землях Ваасы. Но нужно отдать уродцам должное - все это они хорошо вделали в стену.
Дворф постучал и довольно бегло прокричал на гоблинском языке:
- Эй вы, сопляки плоскоголовые! Вряд ли вы обрадуетесь, если я сломаю такую красивую дверь, а? Тогда открывайте, и не будем тянуть время! Я, может, даже пощажу вас, но уши все равно заберу!
И, приложив свое собственное ухо к двери, он услышал там едва уловимый всхлип, а потом «Ш-ш-ш!».
Вздохнув, дворф постучал снова:
- Ну ладно. Ваш последний шанс.
Отступив на шаг, он пошептал над обернутыми кожей ручками кистеней, высвобождая их волшебную мощь. Из шипов правого шара засочилась прозрачная маслянистая жидкость, а из левого - красновато-серая. Смерив взглядом дверь, дворф решил бить в центральное скрещение кованых полос.
Досчитав до трех (в конце концов, он же обещал им последний шанс!), он резко развернулся в прыжке и левым кистенем нанес удар точно в намеченное место. Правым он ударил по инерции, но главное, что на двери осталась красноватая жидкость.
Это был ихор страшного чудовища, при виде которого наверняка побледнел бы любой рыцарь в сияющих доспехах. В считанные мгновения толстые железные оковы приобрели такой же бурый цвет и рассыпались ржавым прахом.
Дождавшись, когда железо совсем разрушилось, дворф с ревом развернулся еще раз, вложив в движение всю свою силу, и треснул правым кистенем в ту же самую точку. Может, таким ударом он расшиб бы дверь и собственными силами, но узнать это наверняка не пришлось никому, поскольку вещество из правого шара при соприкосновении с поверхностью вызвало взрыв.
Дверь вместе с тяжелым засовом с обратной стороны раскололась надвое, одна ее половина, криво повиснув на петле, качнулась в сторону дворфа, а другая грохнулась на пол.
В проеме стояли трое гоблинов, наряженных в нелепые доспехи явно с чужого плеча - на одном даже был шлем с открытым забралом, - и каждый сжимал оружие: короткий меч, копье и боевой топор. Если неопытного бойца их вид и мог припугнуть, то дворф с первого взгляда понял, что бедняги даже обращаться с этим оружием не умеют, - недаром он провел в сражениях почти четыреста лет.
- Ну что ж, если вы отдадите мне свои уши, то ступайте на все четыре стороны, - сказал он по-гоблински с сильным акцентом. - Будете вы жить, плоскоголовые, или сдохнете, мне без разницы, но ваши уши - мне. - И, достав с этими словами маленький нож, он метнул его, всадив в пол у ног незадачливой троицы. - Отдадите мне каждый левое ухо и вернете нож, а потом идите себе. Не хотите - срежу уши с ваших трупов. Выбирайте.
Гоблин, что стоял правее, поднял копье и с воплем бросился в атаку.
Именно на это Атрогейт и рассчитывал.

* * *

Услышав, что Атрогейт с шумом ломится в дверь, Артемис Энтрери скользнул за ширму. Он не только недолюбливал дворфа, но и не доверял ему, потому возможность подслушать пришлась кстати.
- Вот где эта тощая полукровка, что хочет меня обскакать! - взревел Атрогейт, переступив порог комнаты Калийи.
Женщина мельком взглянула на дворфа, ничуть не испугавшись, - Энтрери понимал, что она спокойна, зная, что он рядом.
- Ну, чего, думаешь, имя себе здесь заработала?
- Ты это о чем?
- Ах, госпожа Калийа, первая в списке, - кривляясь, ответил Атрогейт.
Среди смельчаков из Ворот Ваасы, отправлявшихся в походы в необжитые земли, шло своеобразное соревнование. За уши диких тварей, населявших эти территории, было назначено вознаграждение, но, чтобы подстегнуть энтузиазм, командиры крепости еще стали вести и список самых удачливых «охотников за головами». Почти с самого начала имя Атрогейта бессменно возглавляло этот список, пока несколько месяцев назад Калийа не обошла его. А ее погибшая подруга Парисса отстала от дворфа всего на пару очков.
- Думаешь, меня это волнует? - спросил он.
- Во всяком случае, явно больше, чем меня, - невозмутимо ответила полукровка, а Энтрери за ширмой удовлетворенно кивнул, довольный ответом подруги.
Посопев, Атрогейт взревел:
- Недолго тебе там быть!
Энтрери чутко прислушивался, стараясь понять, угрожает он Калийе или нет. Машинально сжав эфес, он неслышно ступил, переместившись к ближайшему к двери краю ширмы, откуда удобно было бы атаковать дворфа с фланга, если потребуется.
Атрогейт поднял руку с зажатым в ней туго набитым мешочком, и наемный убийца успокоился, сообразив, что там внутри.
- Тебе снова придется смотреть мне в спину, полукровка, - потрясая мешком, сказал Атрогейт. - Четырнадцать гоблинов, парочка тупоголовых орков и один огр на закуску.
Калийа равнодушно пожала плечами.
- Так что если ты крепкая, продолжай охотиться и зимой, - вещал Атрогейт. - Я же отправлюсь на юг и буду пить, пока снег не сойдет, поэтому снова можешь стать первой на несколько месяцев, если повезет. Но как только снег растает, все, уступишь мне место. - Помолчав, дворф ухмыльнулся в кустистую бороду. - Правда, подружки-то твоей больше нет, с кем пойдешь? Если только этого проныру уговоришь, только он, небось, холодов побоится!
Калийю передернуло при упоминании о Париссе, и Энтрери, заметив это, даже не рассердился на оскорбление в свой адрес. Полукровка все еще тяжело переживала потерю. Парисса с Калийей дружили много лет, бывали во многих передрягах, но она погибла по дороге в Палишук, выпав из повозки, которой правил Энтрери, во время битвы со страшными, похожими на змей летающими чудищами.
- Добрый мой дворф, мне совсем не хочется тащиться куда-то убивать гоблинов, - сказала Калийа, справившись с собой.
- Ну, как знаешь, - фыркнул дворф. - Мне-то все едино, я так и так весной буду первым, так что ты и другие, кто думает меня обойти, можете даже не надеяться! Не выйдет!
- И наплевать.
Гордо выпятивший грудь Атрогейт несколько растерялся, услышав такой ответ. Буркнув нечто нечленораздельное, он еще раз тряхнул своим мешком перед носом у Калийи, сказал: «Н-да» - и повернулся к двери.
Энтрери даже не посмотрел в его сторону, целиком сосредоточив внимание на подруге, которую, несмотря на внешнюю невозмутимость, разговор с дворфом явно расстроил.

Глава 2
ДОРОГА В БЛАДСТОУН

Трудно было вообразить себе спутников более непохожих друг на друга. Джарлакс, ехавший на высоком сильном жеребце, был одет отменно - шелковая одежда, широкий плащ, пурпурная шляпа с огромными полями, украшенная пером диатримы. Дорожная грязь как будто не приставала к нему - ни пылинки, ни пятнышка не было на его вещах. И сам он, изящный и стройный, сидя в седле очень прямо, походил на безупречно воспитанного знатного вельможу. Его нетрудно было принять за какого-нибудь принца-дроу, искушенного в дипломатии.
Рядом с ним трясся на осле дворф - полная ему противоположность. Можно было подумать, что вся грязь на дороге - от коренастого, неряшливого Атрогейта. К несчастью бедного ослика, дворф носил доспехи из кожи и металлических пластин, с бесчисленным количеством пряжек, бляшек и ремешков. Седло он, видно, считал ненужной роскошью, поэтому сидел просто на спине бедного животного, крепко обхватив его ногами, подпрыгивая и подскакивая при каждом шаге. За спиной у него крест-накрест крепились знаменитые кистени, сделанные из стеклостали, и их утыканные шипами головки тоже болтались на ходу.
В отличие от наголо бритого дроу, черная кожа которого поблескивала под полями шляпы - а когда он снимал ее, становилось видно, что никакой растительности, кроме тонких изогнутых бровей, на голове эльфа нет, - дворф был чрезмерно волосат, чем гордился, как лев своей гривой. Черные космы, будто копна, торчали во все стороны, сплетаясь с пучками, торчавшими из ушей, и длинной бородой, заплетенной в две косицы, каждая из которых была перехвачена ленточкой, украшенной драгоценными камнями.
- Ну, мы прям настоящие герои, - обратился дворф к своему спутнику.
Впереди следом за парой солдат ехали Артемис Энтрери и Калийа, а солдаты позади сопровождали гроб с телом командира Эллери из Армии Бладстоуна, молодой воительницы, подававшей большие надежды, дальней племянницы короля Гарета Драконобора. Все жители Бладстоуна скорбели о ней. Она погибла в замке, порожденном темной магией, который неожиданно возник неподалеку от северного городка Палишука, населенного полуорками.
Никто не знал правды о ее гибели, кроме Джарлакса и Энтрери. На самом деле женщина погибла от руки наемного убийцы, тем самым разрешившего исход поединка между Эллери и темным эльфом.
- Да, действительно, - согласился Джарлакс. - А ведь именно это я тебе и предсказывал, когда вытащил из той ямы. Видишь, какая слава нас ожидает, так что злиться из-за печальной участи Калгана было глупо.
- А кто сказал, что я злился? - фыркнул Атрогейт. - Просто мне не шибко хотелось есть бедолагу.
- Э нет, меня не обманешь, добрый дворф.
- А-ха-ха-ха!
- Ты вполне законно мог нарушить свои клятвы, - проговорил Джарлакс и искоса посмотрел на собеседника, следя за его реакцией.
Там, в замке, Атрогейт вызвал на бой Энтрери, и Джарлаксу пришлось вмешаться в ход поединка. С помощью одной из множества своих волшебных вещиц темный эльф создал под ногами дворфа довольно глубокую яму, куда тот в пылу схватки и свалился. Попав в ловушку, дворф все равно долго упирался, не желая присоединиться и помочь остальным, пока Энтрери не сбросил вниз труп его приятеля, мага Кантана.
- Просто ты не знаешь Нелликта так, как знаю его я, - приблизившись к Джарлаксу, доверительно прошептал Атрогейт.
Уже не в первый раз дроу подивился дрожи, появлявшейся в голосе бесстрашного дворфа, когда тот поминал имя мага. Нелликт считался правой рукой Тимоско, главы Цитадели Убийц, могущественной гильдии наемных убийц в Дамаре, а может, - как утверждали слухи - даже управлял ею.
- Однажды я видел, как он одного дворфа превратил в лягушку, а другого - в голодную змею, - продолжал Атрогейт, и при воспоминании об этом его передернуло. - А потом расколдовал, когда один уже наполовину съел другого.
Подобная жестокость вряд ли могла поразить Джарлакса, третьего сына Дома Бэнр, которого родная мать чуть было не убила ударом ножа в грудь еще в младенчестве, чтобы принести его в жертву кровожадной богине дроу. Джарлакс буквально впитал в себя дух жестокости, проведя несколько веков в Мензоберранзане, населенном коварными и злобными соплеменниками. Так что ничто из того, что рассказывал или мог бы рассказать дворф, не заставило бы Джарлакса содрогнуться.
К тому же он уже отчасти составил себе мнение о Нелликте. Видимо, именно он держал в руках эту страшную организацию. Будучи сам главой банды наемников Бреган Д'эрт, Джарлакс по опыту знал, что обычно в таких сообществах предводитель - в Цитадели Убийц им считался Тимоско - роль представительская, он должен быть дипломатом, тогда как заместители зачастую не останавливаются ни перед чем и их гораздо больше, чем главаря, на лице которого хоть изредка можно увидеть милостивую улыбку, боятся как враги, так и друзья.
К тому же Нелликт - маг, а Джарлакс считал, что именно маги способны на самую страшную жестокость. Возможно, благодаря интеллектуальному превосходству они считают себя неизмеримо выше прочих и, творя зло, не испытывают угрызений совести, подобно тому как обычный человек не переживает, скажем, наступив на таракана. А может, все из-за того, что волшебник обычно нападает издали. Если воин наносит удар, его нередко забрызгивает теплая кровь врага, а волшебник, произнеся где-то вдалеке заклинание, словно и не связан с разрушительными последствиями своих действий.
Сложно понять их, чародеев и кудесников, а иметь с ними дело опасно: многие из них спесивы и жестоки. Именно по этой причине Джарлакс часто назначал магов своими заместителями в Бреган Д'эрт.
Раздумывая обо всем этом, дроу лишний раз напомнил себе, что и к дворфу, трясущемуся рядом на осле, не стоит относиться легкомысленно. Несмотря на все его бахвальство и шумливость, опасно иметь этого бывалого воина в числе недругов. Ведь именно он едва не победил Артемиса Энтрери в схватке в замке Женги. Атрогейт был совершенным орудием разрушения, просто мечта для любого войска или тайной организации. Он мешками таскал уши разных тварей в крепость и заработал тем самым себе громкую славу в Воротах Ваасы. За крикливостью, хвастовством и приземленностью дворфа Джарлакс разглядел одну важную особенность его характера. Даже будь они с Энтрери друзьями Атрогейта, дворф все равно не задумываясь прикончил бы обоих, получи он на это приказ сверху. Он лишь выполнил бы очередное задание, примерно как Энтрери долгие годы выполнял заказы пашей в Калимпорте.
- Твой приятель хоть понимает, какая честь его ожидает? - спросил Атрогейт, кивнув в сторону Энтрери. - Сейчас, при Гарете, стать рыцарем Ордена в Бладстоуне - большое дело.
- Уверен, что не понимает и не поймет, - ответил дроу, усмехаясь.
Всех их, участников похода против драколичи Уршулы и другой нечисти, обитавшей в замке Женги, кроме полуорков Ольгерхана и Аррайан, оставшихся дома, должны были как героев чествовать завтра в Бладстоун-Виллидже. Почета удостоились даже Калийа, не ходившая в замок, и солдат Армии Бладстоуна Дэвис Энг, раненный по дороге к Палишуку. Их двоих и Атрогейта провозгласят почетными гражданами Дамары и Ваасы, наделив их тем самым заметными преимуществами: скидками у торговцев, размещением в гостиницах и бесплатной первой порцией выпивки в тавернах, что особенно должно было радовать дворфа. Джарлакс в красках представил себе, как тот бегает по Гелиогабалусу из одного кабака в другой, поглощая бессчетные «первые» порции.
Джарлакса, сыгравшего во всем предприятии более важную роль, удостоили более высокого звания героя Ваасы, что включало в себя все преимущества предыдущей ступени, а также давало право свободного проезда по всему недавно созданному королевству и обеспечивало покровительство короля Гарета. Сам Джарлакс не спорил, что в победе над драколичи его участие сыграло решающую роль, ибо у него имелись свои тайны, но все же был несколько озадачен раздачей наград. Ведь Атрогейт дрался с чудовищной нежитью самозабвенно, не щадя себя, а его обделили. Поначалу дроу думал, что тому виной не самая безупречная репутация дворфа. Однако, узнав, какой почет окажут наемному убийце Энтрери, прикончившему драколичи, он все понял. При помощи тайных рычагов и средств влияния распределение наград негласно инициировалось Нелликтом и Цитаделью Убийц. При личной встрече Нелликт весьма прозрачно намекнул Джарлаксу, что его участие в этой организации будет необходимо, поскольку Эллери, племянница Гарета, тайно связанная с бандой, погибла.
Для Энтрери же после того, как он хитроумно заманил драколичи в ловушку - заставил его сунуть голову в пещеру, где устроил взрыв, - мир изменился. Теперь он превратился во всеобщего героя, и король Гарет сделает его кандидатом на рыцарство, что значило - почти рыцарем Ордена.
Наемный убийца Артемис Энтрери - рыцарь Ордена, учрежденного благочестивым королем Гаретом! Это, пожалуй, слишком - и Джарлакс в голос рассмеялся.
- А-ха-ха-ха! - поспешил присоединиться Атрогейт, хотя понятия не имел, что так насмешило дроу. Поэтому, спохватившись, поинтересовался: - Ты чего веселишься, черномазый?

* * *

Низкие облака на западе перекрывали сияние вечернего солнца, и прохладный ветерок приятно овевал лицо. Мастер Кейн сидел, скрестив ноги и положив на колени раскрытые ладони. Глаза его были закрыты, тело расслаблено, он глубоко дышал, обратив взор внутрь себя.
Никто, кроме Кейна, бывшего магистра Цветов в монастыре Желтой Розы, не отважился бы лететь на ковре-самолете с закрытыми глазами, но его не занимали такие будничные вещи, как управление ковром. Лишь время от времени он открывал глаза и чуть исправлял курс, хотя и сознавал, что ему ничто не грозит, если только дракон не окажется на его пути, внезапно взмыв в небо над Бладстоунской долиной.
Его внутреннее чувство пространства было столь безошибочно, что он вышел из медитации как раз в тот момент, когда внизу показался Бладстоун-Виллидж. Он даже различил большие нарядные здания и великолепный дворец своего друга, Гарета Драконобора, но они не поразили его.
Ни одно произведение человеческих рук не могло произвести впечатления на Кейна, видевшего изумительные коридоры монастыря Желтой Розы, но вот Белое Дерево…
Едва монах разглядел его в большом саду, разбитом на берегу озера Мидаи, его сердце преисполнилось торжественным покоем, будто приобщилось к чему-то великому, причастилось вечности. Когда-то, в награду за победу над королем-колдуном и его дьявольскими приспешниками и уничтожение волшебной палочки демона Оркуса, семечко этого дерева, так называемое перл-семя, было подарено Кейну и его друзьям платиновым драконом Бейамутом.
Белое Дерево стало символом этой великой победы и, кроме того, служило магической защитой земель Бладстоуна от демонических порождений Абисса. Глядя на него, Кейн всем существом чувствовал, что они не просто временно одержали верх, но обеспечили его родной земле благословение на долгие годы. Протянув руку, Кейн взял свой посох, сделанный из ветви волшебного дерева. На ощупь он был гладкий, как полированный камень, и по-прежнему снежно-белый, как и в тот день, когда сломили ветвь, ибо никакая грязь не могла его замарать. К тому же дерево было твердым, как адамантин, и Кейн легко мог расколоть своим посохом камень.
Мысленным приказом Кейн развернул ковер к дереву и мягко опустился на ровную площадку перед ним. Сидя со скрещенными ногами и посохом на коленях, он вознес молитвы дереву и благодарность Бейамуту, повелителю добрых драконов, за его чудесный дар.
Но вдруг чей-то громогласный возглас вывел его из медитации:
- А, благословенны пьяные боги, когда у них двоится в глазах!
Встав с ковра, Кейн не удивился, увидев брата Дугальда, тучного здоровяка весом фунтов в четыреста, который в следующее мгновение навалился на него. Другой на месте бывшего магистра не удержался бы на ногах, но Кейн даже не шелохнулся.
Дугальд облапил его мясистыми ручищами и с чувством похлопал по спине, после чего отодвинул на расстояние вытянутых рук, точнее, отодвинулся сам, поскольку Кейн стоял как скала.
- Сколько же времени прошло! - трубно возвестил монах. - Дружище, ты то путешествуешь, то сидишь в монастыре на юге и совсем забыл своих друзей здесь, в Бладстоун-Виллидже.
- Вы всегда со мной, - ответил Кейн, - в мыслях и молитвах. Никого из вас я не забыл.
Дугальд очень энергично закивал, и Кейн понял не только по его оживленности, но и по запаху, что брат уже причастился крови виноградных лоз. Дугальд был членом близкого ему по духу Ордена бога Ильматера и служил святому Дионису, покровителю возлияний. Дугальд был весьма ревностным его приверженцем.
Кейн когда-то сознательно и добровольно отказался от крепких напитков, потому не судил других с позиций собственного выбора.
Отвернувшись от Дугальда, он погрузился в созерцание дерева, широко раскинувшего свои ветви. Спокойная гладь озера служила ему обрамлением. За те два года, что Кейн не был в Бладстоун-Виллидже, дерево еще выросло и теперь достигало тридцати футов, хотя ему не было и двенадцати лет. Ветви у него были длинные и крепкие, и время от времени одна из них доставалась в дар тому или иному из героев, чтобы он мог сделать для себя какую-нибудь вещь из волшебной древесины.
- Что-то слишком долго тебя не было, - проговорил Дугальд.
- Уж такова моя жизнь.
- Да, что тут скажешь? Ты прибыл на церемонию?
- Да, чтобы поговорить с Гаретом.
Дугальд внимательно посмотрел на него:
- О чем же?
- О том, что его решение повесить медаль на шею дроу несколько неожиданно.
- Тем более что Кейн так сказал, - подхватил Дугальд. - Говорят, к тому же этот дроу очень странный, даже по сравнению с остальными из их команды. Ты что-нибудь знаешь о нем? Гарету известно лишь то, что говорят о нем в крепости.
- И, несмотря на это, он наградит его званием героя Бладстоуна, а его товарища произведет в рыцари Ордена?
- Кандидатом в рыцари.
- Со временем и рыцарем станет.
Дугальд согласно кивнул. Любой, кто становился кандидатом, в течение двух лет получал рыцарское достоинство - за исключением сэра Лайэма из Хафлинг Дауне, который после почетной церемонии пропал или был убит по дороге домой.
- Друг мой, у тебя есть основания сомневаться, что дроу достоин такой чести? - спросил монах.
- Он - темный эльф.
Дугальд посмотрел на Кейна почти с упреком.
- Да, мы все знаем сестер Эйлистри, - согласился Кейн. - Одна из заповедей монастыря Желтой Розы - судить людей по их поступкам, а не по происхождению. Но этот дроу объявился здесь совсем недавно. Мы не знаем, где и как он жил раньше, и никто не слыхал, чтобы он имел хоть какое-то отношение к культу Эйлистри.
- Как раз сейчас генерал Даннауэй из Ворот Ваасы на аудиенции у короля Гарета и королевы Кристины, - сказал Дугальд. - Он очень хвалебно отзывается о подвигах этого типа, Джарлакса, а также и его товарища.
- Видимо, отличные воины.
- Похоже.
- Но для того, чтобы стать рыцарем Ордена, умелое обращение с оружием - последнее из требований, - заметил Кейн.
- Однако любой из рыцарей должен быть готов жизнь свою отдать во имя долга, - возразил монах.
- «Чистота намерений, жизнь по совести, взвешенность решений и умение отступить, если это в интересах Бладстоуна», - осадил его Кейн, процитировав отрывок из клятвы рыцаря. - Без сомнения, слову генерала Даннауэя можно верить, когда дело касается истребления всяких тварей за Воротами Ваасы, но ему почти ничего не известно о характерах этой пары.
Дугальд взглянул на него с любопытством:
- Тогда, быть может, тебе известно?
Кейн пожал плечами. Перед тем как отправиться в Бладстоун-Виллидж, он беседовал с Хобартом Брейсгирдлом, предводителем боевого отряда хафлингов, именовавших себя Коленоломами; в последнее время они промышляли в окрестностях Ворот Ваасы. Кое-что Хобарт порассказал Кейну об этих странных друзьях, Джарлаксе и Энтрери, но недостаточно, чтобы с уверенностью сделать какие-либо выводы. Собственно, оснований предполагать, что эти двое не так хороши, как проявили себя в крепости и во время похода в Палишук, не было, но сами их поступки и мотивы не всегда поддавались четкому определению.
- Просто я считаю решение короля Гарета относительно этих двух чужаков несколько скоропалительным, - только и сказал Кейн.
Дугальд снова кивнул в знак согласия и, обернувшись, широким жестом указал на великолепный дворец Гарета и Кристины. Стройка длилась уже больше десяти лет. Ядром нового здания стал старый дворец Трантов, родовое гнездо баронов Бладстоуна, его расширили и пристроили два крыла. Основные работы были завершены, продолжалась отделка - украшали лестницы, делали витражи. Жители не только города, но и всех земель королевства хотели, чтобы дворец их правителя был достоин его подвигов и славы. А создать нечто соразмерное славе Гарета Драконобора было непросто, задача оказалась столь трудоемкой, что потребовала усилий и мастерства лучших ремесленников королевства.
Оба монаха отправились в сторону великолепной постройки, желая поскорее повидаться с друзьями. Стража, с почтением склонившаяся перед странником в потрепанной одежде, пропустила их без лишних вопросов. Человек, никогда не слышавший о магистре Кейне, увидев его, ни за что не догадался бы, что он на самом деле собой представляет. Кейн был уже в возрасте, очень худой, с заметно поредевшими седыми волосами и бородой. Одет он был почти что в лохмотья, а из украшений носил только два магических перстня. Вместо пояса - грубая веревка, на ногах - потрепанные сандалии. Примечательным в его внешности был лишь белоснежный посох в руке, и для знающего человека этого было бы достаточно, чтобы понять, что перед ним не просто бедный странник, а выдающаяся личность.
Ведь именно Кейн, такой неприметный на вид, нанес последний решающий удар королю-колдуну Женги и освободил от его владычества земли Бладстоуна.
Стражники знали его, поэтому отвесили почтительные поклоны и оживленно зашептались, едва он прошел.
Когда другие стражи торопливо бросились открывать перед двумя товарищами великолепные резные белоснежные двери в аудиенц-зал Гарета (еще один дар волшебного дерева), Кейн и Дугальд уже на пороге поняли, что кое-кто еще из их боевых соратников прибыл во дворец. До них донеслись возгласы вечно оживленного и подвижного Селедона Кирни.
- Значит, Гарет бросил Клич Дозорных, - заметил Кейн Дугальду. - Это хорошо.
- А ты разве не поэтому здесь? - удивился монах, ведь Кейн, как и Селедон, состоял в числе осведомителей короля Гарета по всему королевству и являлся его самым доверенным лицом в Ваасе.
- Нет, никакого вызова я не получал, - покачал головой бывший магистр, - но посчитал свое присутствие необходимым.
И они переступили через порог. Все разговоры в зале разом смолкли. Красивое лицо короля Гарета осветилось улыбкой. Появления Дугальда ожидали, а вот прибытие Кейна стало приятным сюрпризом.
Прекрасная Кристина тоже улыбнулась, но она всегда была более сдержанна в проявлении чувств, чем ее импульсивный супруг.
Селедон поднял правую руку тыльной стороной кверху, оттопырив большой палец и сжав остальные, а потом большим пальцем коснулся сердца - так приветствовали друг друга Дозорные.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Кейн кивком поздоровался с ним и бок о бок с Дугальдом подошел к возвышению, на котором стояли троны Гарета и Кристины. Он сразу подметил усталость, затаившуюся в голубых глазах короля.
Гарет, одетый в тунику без рукавов, выглядел на свои сорок с лишним. Обнаженные мускулистые руки по-прежнему сильны, в черных волосах хоть и появилась седина, но немного. Решительный подбородок все так же тверд.
Но вот глаза…
На первый взгляд они блестели молодо, как прежде, но Кейн заметил, что веки набрякли, а вокруг глаз появились бледные круги. Бремя власти легло на его плечи и своей тяжестью медленно истощало короля, несмотря на всенародные любовь и уважение.
Кейн понимал, что это неизбежное следствие высокого положения. Ни один человек на месте короля не мог бы переносить его иначе.
Согласно этикету король должен был заговорить первым и поприветствовать вновь прибывших, но Селедон Кирни встал между тронным возвышением и гостями.
- Д-дроу! - вскричал он, немного заикаясь и размахивая руками. - Наверняка поэтому мастер Кейн и пожаловал ко двору… Он удивлен, да нет, потрясен, что ты принял такое решение!
Вздохнув, Гарет бросил на Кейна просительный взгляд.
Но тот отвлекся на генерала Даннауэя, при виде него гадливо сморщившего нос. Монах, одетый в грязные лохмотья, привык к такому отношению и обычно не обращал на это внимания. Все же он встретил взгляд генерала таким спокойным и твердым взором, что тот не только отвел глаза, но даже отступил на шаг.
- Я… я должен покинуть вас, мой король, - пробормотал генерал, кланяясь.
- Конечно, вы свободны, - кивнул Гарет. Даннауэй стремительно направился к выходу и снова брезгливо поморщился, проходя мимо Кейна.
Дугальд, однако, принял это гораздо ближе к сердцу, чем бывший магистр. Он ухватил генерала за локоть и, рывком повернув к себе, прошептал, но так, чтобы все слышали:
- Этот человек может рукой вырвать тебе сердце из груди, поднести его к твоим глазам, а потом вернуть обратно в целости, да так, что ты и ойкнуть не успеешь.
Подмигнув, он разжал пальцы, и опешивший Даннауэй едва не упал, после чего так поспешно рванулся к двери, что неминуемо врезался бы в нее, если бы стражники вовремя не распахнули створки.
- Дугальд… - многозначительно произнесла Кристина.
- Но надо было проучить его, - отозвался толстый монах и рассмеялся, а за ним и Селедон.
К ним присоединился Гарет, а потом и сама королева усмехнулась. Невозмутимым остался один лишь Кейн.
Теперь пятеро друзей остались одни, и все протокольные формальности были забыты.
- Так, значит, дроу? - спросил Кейн, когда смолк смех.
- Даннауэй очень высоко отзывается и о нем, и о его друге, - ответил Гарет.
- Для Даннауэя это возможность заработать популярность себе и своей деятельности в крепости, - вмешался Селедон. - А также оправдать большие потери в этом походе, предпринятом по его приказу в замок-близнец Замка Злосчастье.
- Какой же близнец, если эти бродяги так легко с ним справились? - фыркнул Дугальд.
- Мы не знаем, чего они стоят, - промолвил Кейн. - И хочу напомнить вам, что в замке пал великий воин. Нам не известна ни истинная природа этого сооружения, ни его мощь. Поэтому, чтобы все основательно разведать, Дозорные отправили в Палишук Риордана.
Все присутствующие одобрительно закивали. Бард Риордан Парнелл также входил в отряд, некогда сокрушивший Женги, и по-прежнему приносил своей стране большую пользу, поскольку умел выпытывать правду у самых скрытных свидетелей.
- Потребуется, конечно, обстоятельное расследование, - добавил Кейн, - и, прежде чем оно завершится, разумнее воздержаться от окончательных суждений.
- Ты, как всегда, подумал обо всем, дружище, - заметил Гарет.
- Риордан отправился туда по просьбе герцога Соравии, - возразил монах, упомянув еще одного из семерых героев, Ольвена Друга лесов, добродушного здоровяка, чей хохот сотрясал стены. - Ольвен очень тяжело воспринял весть о гибели Мариабронна.
- Герцога Соравии не будет на завтрашней церемонии, - добавил Гарет.
- Он наверняка считает ее преждевременной, - заявил Кейн.
- К нам уже прибыли высокие особы, желающие присутствовать при этом событии, - сказала Кристина. - Например, баронесса Сильвия из Остеля…
- Ведь никто не станет спорить, что эти чужаки совершили большое дело, - вмешался Гарет, но Кейн, выжидающе глядя на королеву, уточнил:
- Баронесса Остеля чей ближайший союзник?…
- Барон Морова Даймиан Ри, - подсказал Селедон.
- Согласен, Ри - недостойный человек, но прежде всего он - барон Дамары, - потирая подбородок, проговорил Гарет и жестом остановил Селедона, порывавшегося его перебить. - До меня дошли слухи о его связях с Тимоско. И я даже верю им, хотя доказательств, что Моров сотрудничает с Цитаделью Убийц, нет. Но если это и правда, я не могу выступать против Даймиана Ри. Гелиогабалус не только его вотчина, но еще и главный город Дамары, вне зависимости от того, где я нахожусь - там или здесь.
Доводы Гарета были ясны всем в этом зале. Баронства-братья - так часто называли Моров и Остель, две центральные области Дамары, жители которых - а их насчитывалось около шестидесяти тысяч, почти половина населения королевства, - были беззаветно верны своим господам, барону Ри и баронессе Сильвии. Конечно, Гарет - король, его любили все, однако его ближайшие друзья понимали, что положение короля не вполне надежно. Объединив Дамару под властью одного правителя, он сильно урезал права и власть старинных баронств. К тому же не все дамарцы одобряли старание короля включить в состав объединенного королевства еще и дикие земли Ваасы, на протяжении долгих лет бывшие для жителей баронств источником всяческих бедствий.
Все в зале знали, что за пределами Бладстоун-Виллиджа многие высказывают недовольство не только расширением границ королевства, но даже и дальнейшим слиянием прежде независимых баронств.
Правда, в последние годы королева Кристина и баронесса Сильвия вроде как сдружились, но барона Даймиана Ри из Морова все в этом зале считали политиком, преследующим исключительно собственную выгоду, и были о нем весьма невысокого мнения. Однако, учитывая неустойчивый политический климат, никто не стал бы его недооценивать, поэтому слова Гарета положили конец спору, не дав ему начаться.
- Дроу и его друг направляются в Бладстоун-Виллидж в сопровождении дворфа, - сказал Кейн.
- Да, его имя Атрогейт, - пояснил король. - Неприятный тип, но, по отзывам, превосходный воин. В замке погиб еще один дворф, ему посмертно будут возданы почести.
- Не секрет, что Атрогейт работает с Тимоско и Нелликтом, - заметил Кейн. - Как и Кантан, также погибший в замке.
- Мастер Кейн, да вы сейчас целый заговор обнаружите, - вмешалась Кристина.
Кейн спокойно воспринял укол и, поклонившись королеве, проговорил:
- Нет, госпожа, но мой долг - служить королю Гарету и его власти, и я его выполняю. На ярком свету паутина едва видна, правда, иногда это может быть и обман зрения, я это знаю.
- А где есть паутина, найдется и паук, - довольно громко заметил Селедон. - Неправильно все это. Мы толком не знаем, что там произошло, и спешим оказать чужаку столь высокую честь, пока нет ясных ответов на все вопросы. Я не буду…
Кейн жестом прервал его.
- Значит, дроу, человек и дворф, - негромко произнес он. - Если они настроены дружески, у нас появятся ценные союзники. Но если они - враги, тогда мы совершенно открыто сможем наблюдать за ними. Первая заповедь воина - знай своего врага. Гарет, друг мой, если ты хочешь остаться королем и расширить свое королевство на север, за пределы крепости, стоит присмотреться к этому Атрогейту и помнить о тех, кто дергает его за веревочки.
- А если все они трое, и дворф, и дроу, и тот человек, которого я собираюсь посвятить завтра в рыцари, действительно связаны с Цитаделью Убийц? - спросил Гарет с улыбкой, свидетельствующей, что ответ он знает заранее.
Кейн безразлично пожал плечами:
- Мы воздадим им почести за беспримерный подвиг и наградим титулами, но за всеми их перемещениями установим наблюдение, чтобы они не смогли причинить вред.
Даже Селедон успокоился, поскольку Кейн, если говорил подобное, всегда ручался за свои слова.
Вскоре Селедон, Дугальд и Кейн покинули дворец, пообещав вернуться позже на пир, устраиваемый в их честь.
- Надеешься соблазнить Ольвена роскошным угощением? - спросила Кристина мужа, когда они остались вдвоем, не считая, конечно, стражников, которые стали столь неотъемлемой частью их жизни, что супруги перестали их замечать.
- Говорят, Ольвен способен учуять орка за сотню ярдов, - ответил Гарет. - А запах пищи уловит и за сотню миль.
- Но до Кинбрейса больше ста миль, - заметила королева, назвав главный город Соравии, где жил Ольвен. - Даже если он, подгоняемый пустым желудком, отправится в путь в сапогах-скороходах, вовремя ему не поспеть.
- Я думал пригласить в нашу компанию еще кое-кого, - с плутоватой улыбкой сообщил Гарет.
Поняв, что муж говорит о Седом Эмелине, Кристина закатила глаза, не слишком радуясь перспективе встречи с ним. Чародею уже перевалило за семьдесят, и он был самым старшим среди победителей Женги, однако представления Эмелина об учтивости нередко коробили королеву Кристину. Потому, когда несколько лет тому назад он объявил, что удаляется от двора в свой Уорренвуд, в десяти милях от Бладстоун-Виллиджа, она не слишком старалась скрыть свою радость.
Гарет направился в коридор, соединявший аудиенц-зал с его личными апартаментами. В небольшом кабинете перед его спальней у стены стоял стол, а на нем - нечто прикрытое куском шелковистой материи. Гарет сдернул покрывало, и там оказалось большое зеркало в золотой раме, покрытой руническими знаками и символами. Из-за него король выдвинул золотую подставку, в которой покоился небольшой красный шар. Расположив его перед зеркалом, Гарет приготовился накрыть шар ладонью.
- А по-другому никак нельзя? - раздался за спиной голос Кристины.
Оглянувшись, Гарет усмехнулся. Его и самого не слишком опечалило известие об «отставке» Эмелина и о его отъезде на покой к кентаврам Уорренвуда, поскольку выносить его было непросто, но все же старик - их друг.
- Вскоре нам может понадобиться его помощь, - ответил Гарет и, закрыв глаза, опустил руку на шар, сосредоточившись на образе своего старинного товарища.
Вскоре он увидел в зеркале вместо собственного отражения какую-то комнату, битком набитую флаконами и колбами, черепами, книгами и всевозможными безделушками, уставленную большими и маленькими статуэтками. В середине стоял богато отделанный стол из белого дерева.
За столом спиной к Гарету сидел старик в шелковистом сером одеянии. Он ссутулился над пергаментом, и его длинные растрепанные седые волосы свисали до самой столешницы - причем концы некоторых прядей, похоже, не раз окунались в чернильницу.
- Эмелин, - сперва негромко позвал Гарет. - Эмелин!
Старик выпрямился, посмотрел направо-налево, после чего обернулся к задней стене, в которую было вделано такое же зеркало.
- Ага, подглядываем? - проскрипел он. - Небось хотел увидеть Габриэль? - И он довольно хихикнул.
Гарет помотал головой, а сам в который раз подумал, почему такая красивая молодая женщина согласилась выйти замуж за этого старикана.
- Знаю я, как ты развлекаешься! - погрозив крючковатым пальцем, сказал Эмелин, обнажив в улыбке желтые зубы.
- Это тебе в этом нет равных, - сухо ответил король. - Потому я и держу свое зеркало прикрытым.
- Ты никогда не хотел составить мне компанию, Гарет.
Кристина довольно громко кашлянула за спиной короля, показывая, что мужчины не одни. Эмелин развеселился еще больше.
- Я искал тебя, дружище, хотя, конечно, видеть госпожу Габриэль было бы куда приятней, - заявил Гарет.
- Она отправилась в Гелиогабалус за ингредиентами для зелий.
- Жаль, поскольку я хочу пригласить вас к себе.
- Посмотреть, как будут награждать дроу? Пф! - фыркнул старик.
Король кивнул. Само собой, до Эмелина должны были дойти слухи о предстоящей церемонии. Наверняка уже вся Бладстоунская долина знает.
- Кейн и Селедон уже здесь, - сообщил он. - Я думал, вот хороший повод собраться старым друзьям вместе, посидеть за столом, вспомнить былые приключения.
Эмелин, судя по виду, уже собирался отказаться, но задумался. Потом встал, посмотрел Гарету в лицо и сказал:
- Пожалуй, я все равно ничего не смогу сделать до возвращения Габриэль…
Вдруг отражение в зеркале заволоклось дымом. Гарет с Кристиной, одновременно вскрикнув, отпрянули.
Спустя некоторое время дым рассеялся и они увидели Эмелина, который кашлял и отплевывался, разгоняя руками клубы дыма.
- Никогда еще не производил такой… реакции, - пояснил старик между приступами кашля. Наконец он успокоился, разгладил одежды и, поочередно поглядев в ошеломленные лица короля и королевы, спросил: - Так когда мы сядем за стол?
- Я надеялся, что до начала пира ты найдешь Ольвена, - сказал Гарет.
- Ольвена?
- Герцога Соравии, - пояснила Кристина, за что удостоилась негодующего взгляда старика.
- А как мы его найдем? - поинтересовался он. - Он почти не бывает в своих шести замках в Кинбрейсе. Вечно где-то шатается.
- Мы можем поискать, - предложил Гарет и, чуть отодвинувшись, махнул рукой на еще одно магическое зеркало позади, с помощью которого можно было выследить человека.
- Значит, это не простое застолье?
- А ты слышал, что творится в Ваасе?
- Я слышал, что ты собираешься чествовать дроу, а также провозгласить кого-то кандидатом в рыцари.
- Чуть севернее Палишука появился замок Женги, - продолжил Гарет.
- Что-то часто они в последнее время стали появляться. Вот в Гелиогабалусе была башня…
- А в замке погиб Странник Мариабронн.
Эмелин отшатнулся.
- Говорят, постройка была копией Замка Злосчастье, - вмешалась Кристина. - Тоже плодил горгулий, и управлял им драколичи.
Серые глаза Эмелина становились все больше и больше.
- И что же, этот дроу со своей компанией смог его обезвредить?
- Да, - кивнул Гарет. - Но само здание цело.
- И теперь ты хочешь, чтобы я туда слетал и все посмотрел, - предположил старик.
- По-моему, это разумно.
- А Ольвен? - спросил Эмелин и тут же, спохватившись, воскликнул: - Конечно же, Мариабронн! Я не подумал, ведь он так был к нему привязан!
- Так найдем его? - спросил Гарет, снова указывая на зеркало, с помощью которого можно было наблюдать за кем-нибудь.
Кивнув, Эмелин подошел поближе.

* * *

Приготовить застолье лучше, чем Кристина Драконобор, не сумел бы никто во всем Фаэруне. Она была дочерью барона Транта, прежнего правителя Бладстоунской долины, в которую входил и Бладстоун-Виллидж. В его владениях находился и единственный перевал между Дамарой и Ваасой, и Кристина, выросшая еще во время владычества Женги, повидала немало пиров, посвященных приему важных особ как из герцогств и баронств Дамары, так и от двора Женги. В годы, предшествовавшие открытой войне, лицемерные обещания и договоры, дававшиеся и заключавшиеся здесь, в Бладстоун-Виллидже, за столом барона Транта, как раз и сделали Дамару жертвой захватнических планов короля-колдуна.
Но за ужином, назначенным на этот вечер, никто, конечно, не собирался плести интриги. Все приглашенные были друзьями хозяина, его настоящими, преданными товарищами, вместе с ним беззаветно сражавшимися против короля-колдуна. Кристина немного жалела, что не сможет прибыть Риордан Парнелл, который находился в Палишуке, потому что иначе не пришлось бы беспокоиться о развлечении гостей, - Риордан был изумительным бардом. А Гарет всегда больше всего пекся о развлечениях.
Вскоре после того, как Эмелин отправился в волшебный полет в Соравию, Гарет сказал жене:
- Это будет вечер единения и размышлений о том, как нам быть дальше. Но я хочу посвятить его Ольвену. Ведь он все равно что сына потерял.
- А мы лишились племянницы, - напомнила Кристина.
Это была правда, но ни король, ни королева не слишком скорбели по погибшей Эллери. Она состояла с ними в достаточно далеком родстве, и ни Гарет, ни Кристина не были с ней близки. Гарет и видел-то ее всего несколько раз, а разговаривал лишь однажды, при зачислении ее в Армию Бладстоуна.
- Да, этот вечер будет для Ольвена, - согласилась Кристина, помолчав, и ушла заниматься приготовлениями.
Но вскоре выяснилось, что все складывается не совсем так, как они предполагали. В аудиенц-зале Гарета весь в дыму возник Седой Эмелин, откашливаясь и взмахивая руками, чтобы разогнать серые клубы. Когда дым рассеялся, стало видно, что старик вернулся один.
- Ольвена в замке нет, - сообщил он. - Я искал и в городе, и в Киннери, и в Степпенхолле - нет его. Получив известие о смерти Мариабронна, он вскоре отбыл, взяв с собой еще нескольких таких, как он… лесников.
- Что значит «лесников»? - не понял Гарет.
- Ну а как их назвать, друиды, что ли? - проворчал Эмелин. - Люди, которые пляшут вокруг деревьев, возносят молитвы обитающим в них прекрасным и добрым существам, а потом рубят их под корень.
- Ладно, пусть будут «лесники», - согласился король. - А ты знаешь, куда они направились?
- На северо-восток - наверняка в какую-нибудь священную рощу.
- На поминки?
Эмелин пожал плечами.
- Неужели не было никакой возможности найти его? - спросил Гарет.
Эмелин сердито посмотрел на короля, давая понять, что, если бы такая возможность была, Ольвен сейчас стоял бы вместе с ним в зале.
- Ольвен сражался и странствовал всю свою жизнь, - проговорил старик. - Он знавал и победы, и потери и многих друзей похоронил.
- Как и все мы.
- Он справится со своим горем. И, наверное, лучше, если он не будет присутствовать на утреннем чествовании тех, кто вернулся живым из замка. Можешь не сомневаться, Ольвену было бы о чем их расспросить, особенно этого дроу.
- У нас у всех найдутся вопросы, друг мой, - заметил Гарет.
Эмелин пронзительно посмотрел на него, и король улыбнулся - старик всегда отличался подозрительностью.
- А как же может быть иначе? - спросил он. - От нашего имени, но без нашего ведома на север отправился отряд, и вот теперь возвращаются очень и очень странные победители. К тому же нам неизвестно происхождение этой постройки…
Эмелин жестом прервал его.
- Я Палишук терпеть не могу, - вставил он.
- Но я не могу доверить никому другому такое важное расследование, - сказал Гарет, улыбнувшись еще шире. - Риордан уже там и делает то, что умеет лучше всех на свете, - выпытывает у людей сведения так, что они этого даже не замечают. Но он совершенно не разбирается в магии.
- Риордана я тоже не очень-то люблю, - проворчал старик. - Но ведь он же бард. А эта братия должна хорошо вникать в суть вещей и явлений.
- Эмелин…
- Палишук, - запыхтел старый волшебник. - Вот уж радость так радость! И вокруг - одни полуорки, блистающие глубоким умом и сообразительностью.

Предыдущая страница 3 Следующая страница


Дорога Патриарха 4

- Между прочим, в походе принимала участие чародейка-полукровка, - сказал Гарет и заметил в глазах старика проблеск интереса.
Помолчав, Эмелин с издевкой проговорил:
- Знавал я одного дворфа - превосходно танцевал. Для дворфа, конечно. После его выступлений жрецам приходилось всего лишь залечивать переломы ног у пары-тройки зрителей - подумаешь! Полагаешь, чародейка-полуорк намного лучше?
- Когда отряд вернулся в Ворота Ваасы, они сообщили, что и Уингэм в Палишуке.
Похоже, заинтересовало и это Эмелина.
- Довольно, мой король, - сдался он. - Ты хочешь, чтобы я туда отправился, - да будет так. Но это займет больше времени, чем полет в Соравию, которую я хорошо знаю и в которую могу быстро телепортироваться туда и обратно. Рассчитывай, что я буду отсутствовать неделю, да и то если загадка замка окажется не слишком сложной. Мне отправляться прямо сейчас или я могу хотя бы поесть на пиру, обещанием которого ты заманил меня сюда?
- Конечно, милости прошу, - улыбнулся Гарет, но его лицо сразу посерьезнело. - А у тебя хватит магических сил поднять и переместить самого себя на полный желудок?
- Не был бы ты королем, я бы тебе показал!
- Не был бы я королем, Женги вряд ли тебе позволил бы.
Эмелин оскорблено тряхнул головой и направился в комнаты для гостей, чтобы привести себя в порядок перед приемом, устроенным Кристиной.

* * *

Это был вечер тостов в честь старых друзей и воспоминаний о былых делах. Не раз пятеро товарищей поднимали бокалы за Ольвена и Мариабронна, успевшего заслужить себе такую добрую славу. Они выражали надежду на окончательное объединение Бладстоуна, Дамары и Ваасы и готовность уничтожать наследие тирана Женги, в каком бы виде оно ни проявлялось.
Они говорили о предстоящей церемонии и обменивались обрывочными сведениями о незнакомом человеке, которого в будущем ожидало рыцарское достоинство, и о его странном темнокожем товарище. Селедон заявил, что скоро они будут знать об этой паре намного больше, и Кейн кивнул, подтверждая его слова.
За столом, где собрались старые боевые товарищи, больше десяти лет сражавшиеся плечом к плечу, разногласиям места не было. Перед ними предстала загадка, возможно грозившая новыми бедствиями, и они спокойно решали, как им поступать дальше.
Утром, после благословения брата Дугальда, Эмелин отправился в Палишук, а Селедон - в Гелиогабалус. Он просил Кейна составить ему компанию или хотя бы проделать часть пути вместе на ковре, но тот отказался, поскольку хотел своими глазами увидеть торжество.
Король Гарет и королева Кристина, готовясь к церемонии, знали, что верные друзья готовы их поддержать.

Глава 3
ТРЕВОГИ ДРАКОНОВ

В этот день, как и обычно, на заходе солнца она вышла из дверей скромного магазинчика, торговавшего разной дребеденью, и отдала ключи помощнику. Вывеска над входом гласила «Мешок серебра Тазмикеллы», что соответствовало действительности: большинство товаров - подсвечники, пресс-папье, украшения и тому подобные мелочи - были серебряными.
Среди торговцев Гелиогабалуса, державших лавочки на площади, образованной ответвлением городской окружной дороги, Тазмикелла пользовалась заслуженным уважением. Выглядела она неприметно, одевалась неброско. Светлые волосы, когда-то медового оттенка, сейчас сильно поседели. Пожалуй, она была не по-женски широкоплеча, но зато всегда находила для знакомых доброе слово, а покупатели таяли от ее обаятельной улыбки, и, если ей случалось обсчитать кого-то, никто не жаловался.
Вкусы у непритязательной и скромной Тазмикеллы были невзыскательны, и потому в конце рабочего дня никакой нарядный экипаж ее не поджидал. Каждый вечер по одной и той же дороге она пешком добиралась до небольшого домика на склоне холма за стенами города.
Через дорогу от лавочки находился магазин «Золотые монеты Ильнезары», и женщина, вышедшая оттуда, ничем не напоминала Тазмикеллу. Высокая, стройная, она горделиво несла голову, отягощенную копной густых медно-рыжих волос, контрастировавших с большими голубыми глазами. Дорого и изысканно одетая красавица направилась к красивому экипажу, запряженному холеными лошадьми.
- Подвезти тебя, милочка? - как всегда, обратилась она к Тазмикелле. Это был своеобразный ритуал, развлекавший других торговцев, вечно судачивших о соперничестве двух женщин.
- А ноги мне на что? - подыграла ей Тазмикелла.
- Ну, хоть до городских ворот, - предложила Ильнезара, но сестра лишь махнула рукой и, как всегда, пошла пешком.
Если бы кто-то внимательно следил в этот вечер за женщинами, то заметил бы нечто необычное: проходя мимо экипажа, Тазмикелла едва заметно кивнула красавице, а та ответила таким же кивком.
Вскоре Тазмикелла вышла за ворота и направилась к склону, где вдалеке от освещенной факелами городской стены одиноко стоял ее дом. У подножия холма, в почти непроглядной тьме, женщина внимательно огляделась, убеждаясь, что поблизости никого нет. Потом она двинулась в сторону высоких сосен, укрывших большую поляну. Посреди поляны она остановилась, закрыла глаза и сбросила одежду. Все эти тряпки Тазмикелла ненавидела и никак не могла взять в толк, почему люди прячут свое тело, данное им природой. Ей всегда казалось, что подобные стыдливость и скромность присущи лишь существам, неспособным бороться с препятствиями, существам, упорствующим в своем добровольном подчинении кому-то более могущественному, вместо того чтобы гордо выпрямиться и стать равными своим богам.
Тазмикелла такой стыдливости никогда не знала. Она долго стояла в этом неестественном для себя виде, подставляя нагое тело прохладным порывам ночного ветра. Трансформация происходила медленно, поскольку искусство перевоплощения она оттачивала много веков. Первыми начали расти хвост и крылья - это наименее болезненно. Самым мучительным было изменение скелета, когда кости ныли, с треском меняя свою форму.
Вскоре деревья словно съежились, так как сама она выросла до чудовищных размеров. Тазмикелла не была человеком. Много столетий назад в бескрайней пустыне на юго-запад от Калимшана она вылупилась из яйца почти одновременно со своей единственной сестрой.
Медная драконица Тазмикелла взмыла в воздух. Она быстро набирала высоту, все больше удаляясь от города. Правители страны знали, кто она такая на самом деле, и позволили жить здесь, но у простых людей такое никогда не уложится в сознании. Если кто-нибудь узнает правду о ней, то Гарету и его друзьям не останется ничего иного, как выгнать ее с этой земли. А ссориться с ними ей не хотелось.
Она летела на север, минуя по пути не слишком населенный Моров и еще более малолюдную Соравию. Потом пронеслась над реками Голиадом и Змеей Гален, которые почти параллельно несли свои воды со склонов гор Гален. Разреженный воздух и холод не пугали ее, и драконица продолжала подниматься все выше и выше. Если бы кто-то и заметил ее с земли, то разве догадался бы, что это высоко парящий дракон, а не низко пролетевшая ночная птица или летучая мышь?
Но сейчас ее это не беспокоило. Она была одна в прохладной ночной мгле, свободна.
Петляя меж вершинами, Тазмикелла легко миновала горную цепь, наслаждаясь движением воздушных потоков и резким контрастом темных скал и залитых лунным светом снегов. Чуть западнее Палишука она пересекла границу Ваасы и повернула на восток. Спустя несколько минут вдали замерцали огни города полуорков.
Пролетая над городом, она не стала снижаться. За долгие годы жизни один на один с суровыми землями полуорки научились защищаться от любых напастей. Завидев над головами дракона, они вряд ли станут терять время, раздумывая, какого он цвета, - к тому же в ночи этого все равно не разберешь.
Напрягая необычайно зоркие глаза, Тазмикелла на лету внимательно изучала, что происходит в городишке. Несмотря на поздний час, улицы заливал свет факелов, а таверны были полны народа. Очевидно, до сих пор празднуют победу над замком Женги.
Повернув направо, к северу, и удостоверившись, что никого из жителей за пределами городка нет, она начала снижаться и почти сразу различила в нескольких милях от Палишука безмолвные очертания огромной темной крепости, похожей на Замок Злосчастье.
Взволнованная драконица резко сбросила высоту, даже не позаботившись осмотреть окрестности. Приземлившись, она вновь приняла человеческий облик, решив, что вид обнаженной пожилой женщины меньше напугает случайного свидетеля. Хотя то, как решительно эта женщина направилась к воротам грозного замка, вселяло страх. Она внимательно осмотрела подъемную решетку и дыру между прутьями, через которую Джарлакс со товарищи проникли внутрь. Теперь поперек бреши натянули толстые цепи. Цепи можно было бы сорвать, но тогда пришлось бы проползать под решеткой, а Тазмикелла была слишком горда, чтобы преклонять голову. Она ухватилась за два толстенных прута решетки и, легко разогнув их, ступила за ворота.
Миновав стены сторожевой башни и изрытый двор, усеянный костями, она подошла ко входу в главную башню и увидела закрытую дверь, тоже перетянутую цепью. Эту цепь драконица без усилий сорвала одной рукой.
Она нашла то, что искала, в зале сразу за дверью. Здесь стоял обгоревший сверху пьедестал. На нем лежали остатки большой изуродованной книги, а вокруг валялись изорванные, обугленные страницы. Встревоженная Тазмикелла взяла то, что осталось от фолианта, и внимательно рассмотрела черный переплет. Он плохо сохранился, но все же на нем вполне можно было различить тисненые изображения драконов.
Эта книга давала власть создавать и порабощать, драконица хорошо знала силу ее магии.
- Будь ты проклят, Женги, - прошептала она.
Проследить путь Джарлакса и Энтрери внутри замка было несложно, и Тазмикелла вскоре очутилась в огромной подземной пещере, где когда-то разыгралась ожесточенная битва, а недавно состоялось еще одно сражение. Один взгляд на останки драколичи подтвердил все страхи Тазмикеллы и Ильнезары.

* * *

Она вернулась на склон холма у стен Гелиогабалуса незадолго до рассвета. Одевшись, потерла усталые глаза, но домой не вернулась, а направилась сразу к башне сестры. Стучать не стала, поскольку ее ждали.
- Неужели все так просто, что тебе даже дня не потребовалось? - Такими словами встретила ее Ильнезара.
- Все так, как мы и опасались.

- Книга Женги, которую питает плененный дух дракона?
- Полагаю, это был Уршула.
- Черный?
- Он самый.
- А книга?
- Уничтожена. Изорвана, обгорела. Думаю, Джарлаксова работа. Вряд ли он выпустил бы из своих жадных лап такую бесценную добычу. На что способны книги Женги, он понял еще там, в башне Герминикля.
- И мы сами дали ему достаточно подсказок, - добавила Ильнезара.
Помолчав, сестры задумались, что же их теперь ждет. Много лет назад Женги сделал им соблазнительное предложение. В обмен на помощь его армии король-колдун обещал дать им амулеты, в которых их души могли бы поселиться после смерти. Другими словами, предлагал им бессмертие в качестве личи.
Но они отказались. Может, это и лучше, чем смерть, но все же не настолько.
- Джарлакс прекрасно понял, что спрятано между страницами книги, и можно предположить, что Уршула теперь в его руках, надежно спрятан в потайном кармане, - нарушила молчание Тазмикелла.
- Однако этот дроу играет в опасные игры, - проговорила Ильнезара. - Если ему известна мощь камня, быть может, он понимает и какую власть он дает? А что, если Джарлакс начнет призывать драконов к себе на службу, как Женги?
- Если он появится в Гелиогабалусе с таким грязным предложением, я перекушу его пополам, - пообещала Тазмикелла.
- Может, лучше заковать его и отдать мне? - капризно спросила Ильнезара. - А я буду использовать его в свое удовольствие в ближайшие столетия.
- Сестрица… - предостерегающе начала Тазмикелла, но сестра расхохоталась в ответ.
Правда, смех был невеселым - обе уже начали понимать, что Джарлакс, которого они сперва считали всего лишь своим орудием, вовсе не так прост.
- Джарлакс и Энтрери победили драколичи, - сказала Тазмикелла серьезным тоном. - А Черный Уршула был очень силен как при жизни, так и после смерти.
- А теперь он в прямом и переносном смысле в кармане у Джарлакса.
- Надо как следует поговорить с этими искателями приключений.
Ильнезара кивнула, соглашаясь.

* * *

Как часто независимый одиночка Артемис Энтрери оказывался совсем не там, где ему хотелось бы быть. После поединка с Дзиртом До'Урденом он на несколько месяцев застрял в Мензоберранзане, куда его забрал с собой Джарлакс, отступая с остальными темными эльфами после бесславного нападения на Мифрил Халл. Часто так бывало и в юности, когда он состоял на службе гильдии Басадони в Калимпорте. В те далекие дни Артемису Энтрери приходилось делать все, что прикажут. Даже если задание ему не нравилось, приходилось подчиняться - а что оставалось?
Со временем он набрался опыта, имя его стало наводить ужас на пашей, и Энтрери уже брался лишь за те заказы, что его устраивали. Но все равно он временами оказывался там, где ему быть не хотелось, как, например, этим утром в Бладстоун-Виллидже.
Он наблюдал за ходом церемонии отчужденно, как будто не принимал в ней участия, а находился где-то среди толпы, окружившей высокий помост перед дворцом короля Гарета. Забавно было смотреть, как вперед за своей долей почестей вышел Дэвис Энг, который и до Палишука-то добрался не своим ходом. Еще по дороге туда он получил ранение, и в городок его привезли в повозке, так что солдат был скорее обузой, а не помощником.
Хотя людям дай только повод, подумал Энтрери, им все равно, кого чествовать, пусть даже ничтожество.
В Калимпорте, например, у такого убогого не было бы шансов.
Следующей вызвали Калийю, и за ее награждением Энтрери наблюдал внимательнее и с меньшим сарказмом. Полукровка отказалась идти в замок вместе со всем отрядом и осталась в городке приглядывать за раненым Дэвисом Энгом. Надо же, награждают человека, разорвавшего договор с Эллери и нарушившего клятву верности. Однако Артемис досадливо отмахнулся от этих мыслей - личные чувства на мгновение взяли верх над его обычным цинизмом.
Но все-таки он не мог не отметить, как неразборчиво щедр король на почести, - видно, потому, что все это показной спектакль. Церемонию устроили не для Дэвиса Энга или Калийи. И не для несносного Атрогейта, который с готовностью выскочил вперед следующим. И даже не для Джарлакса или Энтрери. Все это устроили ради зрителей, простых жителей Бладстоуна. Чтобы крестьяне были покорны, надо создавать для них героев, тогда они будут превозносить своих вождей и забудут о собственных невзгодах. Половина из нынешних зевак по вечерам отправляются спать голодными, зато их обожаемому благочестивому королю и его двору неведомы подобные лишения.
Предавшись таким едким мыслям, Энтрери не сразу услышал, что вызывают его. Когда его имя было названо во второй раз, он торопливо вышел вперед, даже не пытаясь смягчить презрительную гримасу.
Подходя к Гарегу, он услышал за спиной короткий сметок Джарлакса, - очевидно, тот от души забавлялся зрелищем. Косой взгляд Энтрери лишь еще больше развеселил дроу.
- Артемис Энтрери, - торжественно провозгласил король, - в нашей стране ты недавно, но уже успел принести ей благо. Ты выделился среди многих своими подвигами за Воротами Ваасы и походом в замок Женги. За то, что ты уничтожил драколичи, провозглашаю тебя, Артемис Энтрери, младшим рыцарем Ордена.
К лысому толстому жрецу, брату Дугальду, стоящему рядом с Гаретом, приблизился какой-то человек в обносках. Брат Дугальд благословил меч и протянул его королю.
Оборванец при этом смотрел не на Гарета, а внимательно наблюдал за Энтрери. И хоть в хвалебной речи короля все было правдой, наемный убийца ясно ощутил, что этот бедно одетый человек - видимо, близкий друг Гарета - далеко не столь высокого мнения о нем.
В жестоком преступном мире Калимпорта Артемис Энтрери выжил не только благодаря непревзойденному искусству владения оружием, но еще и потому, что научился с первого же взгляда распознавать союзников и врагов.
И этот оборванец, явно, несмотря на его внешний вид, непростой человек, настроен не дружески.
Гарет обеими руками поднял меч.
- Пожалуйста, преклоните колени, - негромко сказала Кристина.
Энтрери смерил королеву взглядом и опустился на колени. Гарет коснулся клинком его левого плеча и провозгласил младшим рыцарем Ордена. Толстый монах громко объявил, какие права и почести дает этот титул, но Энтрери слушал вполуха. Все его мысли были обращены к плохо одетому незнакомцу.
А еще он думал о том, что Джарлакс словно специально впутывает их в неприятности.

* * *

А в Палишуке, много севернее Бладстоун-Виллиджа, тоже веселились всю ночь напролет, и верховодил на этом празднестве Риордан Парнелл. Едва веселье приумолкало, он заводил хвалебную песнь о Палишуке и его славных героях.
И с новым воодушевлением все провозглашали тосты и чокались кубками.
В зале «Усталого путника» собрались в эту ночь почти все жители, чтобы в который раз выпить за здоровье Аррайан и Ольгерхана, храбрых соплеменников, не побоявшихся отправиться в замок. В ночном сражении с горгульями, прилетевшими из дьявольской постройки, несколько горожан погибло, многие были ранены, поэтому все полуорки понимали, что их ждало, если бы Аррайан, Ольгерхан и их товарищи не победили драколичи и не разрушили чары замка. Всем пришлось бы оставить свой любимый городок и бежать под защиту Ворот Ваасы.
А потому победу праздновали самозабвенно; когда же в Палишук прибыл прославленный бард Риордан Парнелл, приближенный к королю Гарету, всеобщее ликование захлестнуло городок.
Риордан, похоже, решил не посрамить своей славы. Он пел и прекрасно играл на лютне, а музыканты из труппы Уингэма весьма сносно подыгрывали ему. Сам же Уингэм был старинным приятелем Риордана, и неожиданная встреча доставила радость им обоим.
Риордан пел, а все поднимали кубки. Он щедро раздавал угощение направо и налево, выуживая монеты из своего казавшегося бездонным кошеля, - и благодаря этому мог точно сказать, кто сколько выпил. С самого начала он решил слегка подпоить Аррайан и Ольгерхана, ведь его цель состояла вовсе не в том, чтобы поразить всех своим музыкальным даром. Пьяным, как известно, не так трудно развязать язык, а барду как раз это и было нужно.
Однако, познакомившись с обоими виновниками торжества, Риордан несколько изменил первоначальное намерение. Стоило ему лишь взглянуть на девушку, как он решил, что Ольгерхан будет пить всю ночь, причем очень крепкие напитки. Следовало признать: Аррайан поразила барда, что со знаменитым сердцеедом случалось нечасто. У Риордана бывали романы с самыми прекрасными женщинами земель Бладстоуна, и он не назвал бы Аррайан исключительной красавицей. Скорее, он был удивлен тем, что ее вообще можно было счесть привлекательной. Лицо у девушки круглое и плоское, но это было по-своему мило; блестящие волосы, ровные белые зубки, хотя обычно полукровкам доставались в наследство от орочьих предков кривые, выступающие клыки. Если бы Риордан увидел Аррайан где-нибудь на улице Гелиогабалуса или Бладстоун-Виллиджа, то и не подумал бы, что в ее жилах течет хотя бы капля крови орков.
Правда, зная о ее происхождении, он подметил некоторые черты, не бросавшиеся в глаза: очень маленькие уши и слегка покатый лоб, полускрытый густой копной волос.
Но общего впечатления это ничуть не портило, Аррайан была очень хороша, к тому же так приветлива и улыбчива, что Риордан невольно заинтересовался ею.
Поэтому, подмигивая служанке и подбрасывая монетки на ее поднос, он споил бравого спутника Аррайан, сурового Ольгерхана. Вскоре герой свалился со стула и перестал принимать участие в общем веселье, блаженно похрапывая на полу под громкие крики и смех пирующих.
Торопить события Риордан не стал. Провести хитрого и подозрительного Уингэма не смог бы даже он, а старый полуорк орлиным взглядом следил за девушкой, которая, как выяснил бард, приходилась ему племянницей.
Решив, что уже достаточное количество празднующих вышло из игры, Риордан начал петь другие песни. Близился рассвет, и пора было незаметно сделать то, ради чего он и прибыл.
Чтобы добиться нужного настроения слегка захмелевшей Аррайан, он воспользовался магией своего голоса - волшебным даром, что дается лишь настоящим бардам. Он заставил ее чувствовать себя непринужденно. Он очаровал ее тонкой лестью. Он внушил девушке волшебством своих песен, что он ей друг, что ему можно довериться, обратиться за советом и помощью.
Не раз замечая подозрительный взгляд Уингэма, Риордан не отступал, одновременно обдумывая, как бы избавиться на время от проницательного старика. Но вскоре он окончательно понял, что полуорк ему не союзник и усыпить его бдительность хотя бы ненадолго все равно не удастся. Поэтому, сделав перерыв между песнями, Риордан взял у хозяина два стакана и направился к Уингэму. Старик будто ждал его и сейчас же попросил других торговцев, сидевших за его столиком, оставить их вдвоем.
- Красиво ты поешь, - промолвил он.
Риордан молча подвинул ему стакан, а свой поднял в знак благодарности. Уингэм чокнулся с ним и сделал большой глоток.
- Ты знаешь Ньюнги? - спросил он, ставя стакан на стол.
Риордан бросил на него удивленный взгляд:
- Сказителя? Само собой. Разве есть среди нашей братии такой, кто не знал бы величайшего барда Бладстоуна?
- Среди полуорков, - вставил Уингэм.
- И не только.
- Так вот он бы сказал, что слава Риордана Парнелла затмила его славу, - вновь поднимая стакан, заявил старик, и бард, усмехаясь, чокнулся с ним.
- Ты мне льстишь, - возразил он, прежде чем отхлебнуть. И добавил: - Я был всего лишь одним из тех, кто победил короля-колдуна.
- Будь проклято его имя! - подхватил Уингэм. - Но все же я настаиваю. Потому что эти самые слова я услышал от самого Ньюнги, причем не так давно.
- Так что ж, он еще жив? Надо же! О нем много лет не было ничего слышно, многие считали, что он перешел в мир иной, где, несомненно, получил награду за свои заслуги.
- Да, жив и здоров, правда, брюзжит немного, и ревматизм его мучит, - подтвердил Уингэм. - И именно он всего пару дней назад, узнав, что Риордан Парнелл прибывает в Палишук, посоветовал держать с тобой ухо востро.
Риордан склонил голову набок, с удивлением воззрившись на собеседника.
- Да, дружище, Ньюнги живет здесь, в Палишуке, - продолжал старик. - А ты думал? Ведь это он сообразил, что Аррайан неосмотрительно пробудила древнюю магию, вызвавшую к жизни замок Женги. Лишь благодаря его мудрости удалось разобраться, как существует это сооружение, а потом и победить его и все его адское население.
Риордан слушал совершенно неподвижно, даже не моргая.
- И было бы неплохо, если б ты навестил старого Ньюнги перед отъездом, раз уж тебе так нужно знать всю правду о замке и о том, как удалось его обезвредить.
Риордан едва заметно напрягся.
- Я приехал, чтобы воздать должное подвигу Аррайан и Ольгерхана, - сказал он, - и принять участие в празднествах, покуда король Гарет не сможет прибыть в Палишук для официальных почестей.
- Вот уж действительно небывалая честь, что сам король поедет по грязи и слякоти Ваасы, чтобы воздать честь двум полуоркам… вместо того чтобы вызвать их к себе в столицу.
- Но они этого достойны.
- Не спорю, - согласился Уингэм, - Но есть и более веская причина как для твоего, так и для высочайшего посещения.
Риордан не стал отпираться.
- Тревога короля Гарета вполне обоснованна, - продолжал старик. - Замок был просто чудовищный.
- Об этом можно судить уже по тому, что там погибли Мариабронн и родственница короля, Эллери.
- Не говоря уже о Кантане, чародее высокого ранга из Цитадели Убийц.
Риордан слегка опешил от столь прямолинейного заявления.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

- Только не говори, что ты этого не подозревал, - добавил Уингэм.
- Ходили всякие слухи.
- Это правда. Так что, мой сладкоголосый друг, кроме возникновения еще одного напоминания о Женги, здесь есть над чем призадуматься. Не бойся, чинить тебе препятствий я не стану. Наоборот, ради блага Палишука и всей Ваасы я всецело на стороне короля Гарета и твоей.
- Мы всегда считали тебя другом и неоценимым союзником.
- Ты мне льстишь. Но, верь мне, цели у нас одни и те же. - Помедлив, он добавил со значением, бросив выразительный взгляд в сторону Аррайан: - Но не все.
- Она очень хороша, спору нет, - со смехом сказал Риордан.
- Она влюблена, причем в достойного человека.
Риордан поглядел на Ольгерхана, свернувшегося, как младенец, под столом, и снова хохотнул:
- Только человек этот, похоже, сегодня немного перебрал.
- Ему кое-кто помог, разбрасываясь звонкими монетами и расточая комплименты, - заметил старик.
Бард откинулся на спинку стула и посмотрел проницательному полуорку в глаза.
- Ты боишься за доброе имя Аррайан.
- Еще бы: обаятельнейший герой, приближенный короля Гарета…
- …который хочет поговорить с ней, как друг, - закончил за него Риордан.
- Однако о тебе ходит другая слава.
- Да, ты прав, - согласился бард, вновь поднимая стакан. - Тогда поверь мне на слово, дружище Уингэм. Аррайан, конечно, красивая женщина, лжец бы я был, если б стал это отрицать…
- А ты всего лишь бард, - сухо промолвил полуорк, и Риордан безропотно принял укол.
- Мои намерения по отношению к ней чисты, - сказал он. - Ну, если не считать того, что я несколько… расположил ее к себе. Мне нужно о многом расспросить ее, и я хочу получить ясные и честные ответы.
Старый полуорк как будто одеревенел.
- Она не сделала ничего дурного.
- Да я в этом и не сомневаюсь.
- Крошка сама стала неразумной жертвой магии, скрытой в книге, которую ей дал я, - с нажимом сказал Уингэм в голосе.
- Меня не так интересуют она и Ольгерхан, как остальные их товарищи, и живые, и мертвые, - заверил его Риордан.
- Я сам расскажу тебе все о книге и о том, как рос замок, - предложил Уингэм. - Не надо вновь бередить в девочке тяжелые воспоминания - ни сейчас, ни после. Кроме того, Аррайан ведь была под воздействием мощного колдовства, так что мои наблюдения гораздо ценнее и точнее.
Риордан, поразмыслив, кивнул, но сказал:
- Зато ты не ходил с ними в замок.
- Это так.
Бард поставил стакан на стол и пообещал, вставая:
- Я буду очень деликатен.
Похоже, Уингэма это не очень утешило, но возражать он не стал. Да и что бы он мог поделать? Все-таки Риордан Парнелл - родня Селедона Кирни, друг Гарета, один из семи героев, одолевших Женги и освободивших земли Бладстоуна от кошмарной власти короля-колдуна.

* * *

В эту ночь и в Бладстоун-Виллидже не утихало веселье. Мало кто знал, правда, что же такое случилось в Ваасе, ради чего устроили подобное торжество, но люди этой страны, так долго находившейся под гнетом, всегда готовы были праздновать. Король Гарет предложил всем есть, пить и веселиться, вот они и веселились.
Перед королевским дворцом был установлен огромный шатер. Рядом разбили палатки, но большинство предпочитали танцевать и веселиться под открытым небом, усыпанным звездами. Не так уж много оставалось теплых вечеров до той поры, когда подуют холодные ветры.
Джарлакс кружил у столика, за которым расположились герой этого дня Энтрери, Калийа и некоторые вельможи Гаретова двора. Время от времени возникал брат Дугальд, поднимал кубок и снова, пошатываясь, смешивался с толпой. Всем гостям, конечно, интересно было посмотреть на дроу, и Джарлакс, слоняясь по кругу, почти беспрерывно вежливо прикасался к полям своей роскошной шляпы. Зато благодаря этому жесту он мог, не привлекая внимания, взмахивать рукой, произнося при этом короткое заклинание, и при помощи маленького серебряного предмета, зажатого в ладони, создавать особый слуховой канал, позволявший ему отчетливо слышать все, о чем негромко переговаривались Энтрери и полукровка. К темному эльфу подходили люди, представлялись, заговаривали с ним, но Джарлакс лишь вежливо кивал, улыбался и неспешно следовал дальше, не разобрав ни слова. Зато все сказанное Калийей и своим товарищем он слышал превосходно.
- Я не намерен зимовать в тесноте и холоде Ворот Ваасы, - говорил Энтрери, и по его тону было ясно, что они уже не впервые обсуждают эту тему. - Захочу, найду себе работу в Гелиогабалусе, а нет - буду просто наслаждаться жизнью.
- И женщинами? - спросила Калийа.
- Если ты поедешь со мной, то да, - без промедления ответил он.
Джарлакс фыркнул и тут же понял, что это восприняли на свой счет две девушки, которые как раз приблизились к нему. Может, у них соблазнительное предложение? Однако момент был упущен.
- Прошу прощения, - проговорил Джарлакс в спину поторопившимся уйти девицам.
Пожав плечами, он вновь шепнул заклинание и весь обратился в слух.
- У Париссы остались незавершенные дела, - говорила Калийа о своей подруге.
В ее смерти она первоначально винила Энтрери и даже поклялась ему отомстить. Видимо, теперь ее намерения изменились, если только она не рассчитывает залюбить его приятеля до смерти.
Усмехнувшись, Джарлакс почему-то вспомнил свою любовницу - драконицу Ильнезару.
- Мы дружили много лет, - продолжала полукровка. - Ты же понимаешь, я обязана исполнить ее последнюю волю.
- Я не могу тобой распоряжаться. Поступай как знаешь.
- А ты поедешь со мной?
Джарлакс издали видел, как при этих словах она нежно обвила его руку, и презрительно ухмыльнулся - ох уж эти женские уловки.
- Мы с Джарлаксом тоже дружим много лет, - ответил Энтрери. - И у нас дела в Гелиогабалусе.
- Разве Джарлакс сам не справится?
- Думаешь, ему можно доверять? - со смешком возразил Энтрери.
Джарлакс одобрительно хмыкнул.
- Мне показалось, вы друзья.
Артемис Энтрери промолчал и уставился в стоящий перед ним стакан.
Джарлакс заметил, что на лице Калийи появилось недовольное выражение, но, когда возлюбленный вновь поднял на нее взгляд, оно волшебно преобразилось в чарующую безмятежную улыбку.
- Ну надо же, - пробормотал дроу.
- О чем вы? - спросил кто-то, и Джарлакс от неожиданности едва не подпрыгнул.
Прямо перед ним стояли несколько молодых людей, совсем мальчиков, и внимательно разглядывали с головы до ног.
Темный эльф ясно ощутил, насколько он чужой здесь, в этом мире отсталых существ. Для них он - живая диковинка. Он давно жаждал иметь такой статус среди дроу, но в подлунном мире столь пристальный интерес был и даром, и наказанием, давал простор, но при этом и сковывал.
- Добрый вечер, - приветливо произнес темный эльф, касаясь шляпы.
- Говорят, вы дракона убили, - с любопытством сказал все тот же паренек.
- И не одного, - подмигнул Джарлакс.
- Расскажите! - воскликнул другой мальчик.
- Ах, у меня столько историй… - начал дроу и повел мальчишек к ближайшему столику.
По пути он взглянул на Энтрери и его подругу. Убийца сидел, повесив голову, и сжимал обеими руками стакан. А Калийа, взяв его под руку, смотрела на него с таким выражением, которого Джарлакс никак не смог бы определить.

* * *

Аррайан радовалась от души. Наконец-то чувство вины оставило ее. Даже после «гибели» замка девушка не могла избавиться от гнета, ведь там, внутри, простились с жизнью несколько человек, - а начало всему положила она своим неразумным поступком.
Но сегодня такие мысли ее не тревожили. Музыка, вино, всеобщее веселье… может, все это стоило того?
Рядом сидел, уронив голову на стол (Аррайан с трудом помогла ему подняться с пола), и безмятежно храпел Ольгерхан. Дорогой Ольгерхан… Когда они вступали в замок, он был всего лишь близким другом, а когда покидали, стал возлюбленным. Скоро свадьба, и Аррайан с нетерпением ждала этого дня. Знакомы они были всю жизнь, но лишь во время суровых испытаний, когда девушка увидела, что Ольгерхан готов всем пожертвовать ради нее, она, наконец, поняла всю глубину его любви и в ней пробудились те же чувства.
Девушка ласково потрепала волосы любимого, но он, напившись до бесчувствия, даже не шелохнулся. Раньше она никогда не видела Ольгерхана пьяным, поскольку оба не жаловали крепкие напитки. Сама она тоже не отличалась особой устойчивостью к вину, и ей потребовалось совсем немного, чтобы голова пошла кругом. Поэтому последние пару часов Аррайан лишь понемногу отпивала из своего кубка и наконец, недавно почувствовала, что начинает трезветь.
И вовремя, потому что к ней с лучезарной улыбкой направлялся тот самый красивый мужественный бард. Из-за его спины дядя Уингэм бросал на племянницу обеспокоенные взгляды, но она, благодаря алкоголю находясь в превосходном расположении духа, не придала этому значения.
- Госпожа Аррайан, - галантно обратился к ней Риордан и отвесил грациозный поклон, - здесь так душно. Мне бы хотелось немного прогуляться по ночной прохладе. Не окажете ли вы мне честь, составив компанию?
Аррайан невольно нахмурилась и неуверенно поглядела на Ольгерхана.
- Ах, сударыня, заверяю, мои намерения кристально чисты, - проговорил бард. - Как сильно вы любите Ольгерхана, известно всем, что неудивительно, ведь имена ваши прославлены столь доблестными свершениями. Вы будете самой знаменитой парой в Палишуке, а быть может, и во всей Ваасе.
- Тогда помогите мне привести его в чувство, - попросила Аррайан и залилась краской, обнаружив, что язык у нее слегка заплетается. Она потянулась к Ольгерхану, но бард перехватил ее руку.
- Давайте вдвоем, - предложил он и оглянулся на Уингэма, заставляя девушку проследить за его взглядом.
Лицо старого полуорка оставалось суровым, но все же он кивнул в ответ на вопросительное выражение лица племянницы.

* * *

Риордану не составило труда подчинить девушку своим чарам, учитывая, что и выпила она в этот вечер немало. К тому времени, как они прошли квартал, Аррайан уже считала этого красавца из Дамары своим задушевным другом.
Поэтому Риордану не пришлось долго выпытывать то, что ему хотелось узнать. Прежде он слышал, что Мариабронн был убит вовсе не драколичи, а какими-то призрачными демонами, - между тем тело его нашли в пещере дракона перекушенным пополам.
Теперь же он узнал, что случилось в замке. Аррайан рассказала, что все трое к тому времени погибших - Мариабронн, Кантан и Эллери - каким-то образом оказались в пещере и, пройдя мимо девушки, приняли участие в битве. Кантан даже пользовался заклинаниями. Какая-то сила или могущественный маг оживили их.
Бард понимал, что, какая бы сила ни привела в движение мертвые тела, это было чрезвычайно мощное колдовство.
Он внимательно слушал Аррайан, а девушка, понизив голос, рассказывала, как погиб Кантан: вместе с дворфом они напали на нее и Ольгерхана, но Энтрери с Джарлаксом им помешали. С ужасом, почти шепотом, она поведала о последних мгновениях жизни Кантана, из которого Энтрери при помощи волшебного кинжала выпил всю жизненную силу и перелил ее в Ольгерхана.
Риордан чувствовал, что услышанное с трудом умещается в голове. Дело оказалось запутанным настолько, что никто и представить себе не мог. А что случилось с командиром Эллери, родственницей короля Гарета? Этого даже Аррайан не знала, потому что командир задержалась с Джарлаксом в зале, где обнаружили книгу, а потом этот странный темный эльф вернулся один, когда Энтрери расправился с Кантоном.
Таким образом, ответы, полученные Риорданом на все вопросы, поставили перед ним еще больше неразрешимых загадок. И разгадки придется искать не у Аррайан или Ольгерхана, да и вообще не в Палишуке.
Он проводил девушку до таверны и даже не стал отдыхать, а сразу вывел коня из стойла и помчался на юг, чтобы как можно скорее сообщить все, что ему удалось узнать.
Примерно в это же время совсем рядом Седой Эмелин в обличье ночной птицы летел в другую сторону. Ворчливый волшебник не собирался посещать городок, он облетел его с запада и повернул к северо-востоку. Обнаружить замок было проще простого. Он влетел во внешний двор, принял человеческий облик и направился к двери главной башни. На мгновение он замер, увидев, что цепь, преграждавшая путь незваным посетителям, сорвана.
- Гм, - только и произнес старик.
И, обследуя постройку, он не раз еще останавливался в замешательстве.

Глава 4
ДОМ, НЕМИЛЫЙ ДОМ

- Надо будет вернуть статуэтку, - заметил Джарлакс Энтрери, когда они остановились перед дверью своего жилища в Гелиогабалусе, довольно скромной квартирки во втором этаже ничем не примечательного деревянного дома.
Зато внутри она казалась настоящей сокровищницей: здесь хранилась добыча, доставшаяся приятелям в ходе их многочисленных приключений еще до того, как они отправились в Ваасу. К ним обоим золото текло рекой, а Джарлакс еще и был мастером по части тратить.
- Я оставил ее в замке, - солгал Энтрери, и дроу лишь усмехнулся: не бросил бы он вещь, дающую такую власть, - ведь именно благодаря волшебной фигурке удалось победить драколичи.
С помощью этой крошечной серебряной статуэтки дракона, извергающей гибельное дыхание разных пород драконов, можно было создать смертельную ловушку.
- Что ж, может, мне удастся уговорить Тазмикеллу и Ильнезару дать нам еще одну, - протянул Джарлакс.
- А что еще ты можешь у них выторговать?
Темный эльф напустил на себя оскорбленный вид.
- Я имею в виду, теперь, когда у тебя козырь в кармане, - пояснил убийца.
Джарлакс изобразил на лице непонимание.
- Женги предлагал драконам бессмертие, - продолжал Энтрери. - Разве наших приятельниц-дракониц не заинтересует камень, вырванный из книги? Я говорю о втором камне, а не о том, что ты взял в башне Герминикля.
- Не исключено, - согласился дроу. - Но не исключено также, что они жутко разозлятся. Может, они убьют меня за одно упоминание о камне или за то, что я о нем скажу, но не отдам.
- Но разве риск - не твое второе имя?
Дроу осклабился:
- Они послали нас в Ваасу разыскать такую же книгу и такой же талисман. По уговору я должен рассказать им все, что мы узнали.
- И вывернуть карманы?
- Ты имеешь в виду талисман? - Темный эльф фыркнул. - Такого уговора не было.
- Но ведь мы имеем дело с драконицами.
- Да, к тому же одна из них - отменная любовница. Но это сейчас не важно.
Энтрери передернуло, и Джарлакс довольно ухмыльнулся:
- Нас послали добыть сведения, и больше ничего. Сведений я им предоставлю с избытком.
- А если они потребуют камень?
- Он принадлежит Уршуле. Я всего лишь взял его на сохранение.
- А если они потребуют камень? - упрямо повторил Энтрери.
- Им не обязательно знать…
- Да они уже знают! Они же драконы! Они сотни лет живут здесь, они жили здесь при Женги, может, даже сражались против него или на его стороне.
- Это лишь предположения.
- Они - драконы! - упорствовал убийца. - Как тебе втолковать? Я знаю, ты живешь тем, что играешь на чувствах окружающих. Но это совсем другое. У драконов с людьми ничего общего. Ты ввязываешься в то, в чем ничего не смыслишь.
- Я ввязывался кое во что и похуже и вышел победителем.
Спорить было бесполезно. Энтрери только мотнул головой.
- Значительно хуже, - проговорил Джарлакс, снимая с крючка плащ, который только что повесил. - Я все улажу, не беспокойся. Да, Тазмикелла и Ильнезара драконы, и я прекрасно отдаю себе в этом отчет, дружище, - но они медные драконы. В бою - не дай бог с ними столкнуться, однако большим умом они не отличаются.
- А ты забыл, что они устроили нам в самом начале?
Действительно, чтобы связать приятелей по рукам и ногам и проверить, на что они способны, сестры устроили им изощренную ловушку. Тазмикелла, не открывая ни своего имени, ни того, кто она на самом деле, предложила им выгодную сделку - добыть для нее некий подсвечник. Когда же друзья выяснили, кем они наняты (правда, то, что она - дракон, они так и не узнали), она приготовила для них новую уловку: сказала, что Ильнезара, ее ненавистная соперница, завладела вещью, по праву принадлежащей ей, а именно флейтой Идалии, которая позднее досталась Энтрери.
Однако на этом обман не кончился. Когда Энтрери и Джарлакс попытались выкрасть флейту, Ильнезара предстала перед ними в своем истинном, драконьем обличье и устроила им еще одно испытание. Она обещала сохранить им жизнь в обмен на убийство их нанимательницы, Тазмикеллы.
Так что, с какой стороны ни глянь, драконицы одурачили их, причем не единожды.
- Тогда у них все неплохо получилось, - вынужден был признать Джарлакс, вспомнив этот удар по своему самолюбию, - однако наверняка они годами практиковались в подобных играх. В Мензоберранзане подобные подвохи, спрятанные внутри других подвохов, - обычное дело, причем там подобное делают экспромтом.
- И поэтому ты попался на их удочку?

Предыдущая страница 5 Следующая страница


Дорога Патриарха 6

- Лишь потому, что не ожидал…
- Ты их недооценил.
- Но ведь я считал их людьми! А человека едва ли можно недооценить.
- Большое спасибо за такое мнение.
- Но теперь-то мне известно, что они - драконы, - рассмеялся Джарлакс.
- А одна из этих женщин - твоя любовница, - сухо заметил Энтрери.
- Я люблю тебя, как брата, друг мой, - помолчав, промолвил темный эльф, - а потому верю, что однажды ты все увидишь в истинном свете.
- Это - драконы, - упрямо пробубнил убийца. - К тому же я знаю, чего стоит братская любовь дроу.
Джарлакс вздохнул, устав спорить со своим несговорчивым товарищем, и накинул на плечи плащ.
- Вернусь после заката. А ты бы лучше сгонял в Ваасу и забрал фигурку. И когда она снова будет у тебя, пожалуйста, используй белого или голубого. Пламя красного дракона слишком опасно для нашей квартиры - тут почти все деревянное.

* * *

Со своими «работодательницами» дроу встретился в башне Ильнезары. Встречи всегда происходили здесь, а не в скромном жилище Тазмикеллы. Вероятно, причиной была заносчивость Ильнезары, не желавшей унижать себя посещением жалкого домишки. Но Джарлакс считал иначе. Ему казалось, что в готовности Тазмикеллы навещать роскошный дом сестры проявлялись ее тайные чувства. Он думал, что она, как и многие люди, только делала вид, что суетные радости ничего для нее не значат, и обманывала саму себя. Ведь немало таких, что высмеивают чужую привязанность к земным благам, веря, что сами они чище сердцем и стремления их более благородны и возвышенны, тогда как на самом деле они просто не надеются когда-либо заполучить эти самые блага. А если возможность обладания богатством у них есть, то «возвышенные» стремления становятся для них чем-то вроде золоченой кареты для купца, который таким образом ставит себя выше толпы.
Стремление вознестись над другими - вот характерная черта разумного существа, не исключая и таких долгожителей, как драконы.
- Значит, все так, как мы и ожидали, - начала разговор Ильнезара после обычных приветствий.
Раз первой заговорила она, а не более общительная Тазмикелла, значит, сестры и впрямь взволнованы.
- Да, похоже, ваше предсказание насчет того, что кто-то открыл книжное собрание Женги, подтвердилось, - ответил темный эльф. - Вы предвидели, что постройки, подобные башне, будут появляться еще, и, увы, нечто подобное мы и обнаружили.
- Но это строение превосходит собой башню Герминикля, - добавила Тазмикелла.
- Насколько дракон превосходит силой и размером человека, - присовокупила ее сестра.
Джарлакс понял, на что она намекает. Сестры знали, что Женги поработил нескольких драконов вроде Черного Уршулы. Понимали они и природу магии, воздвигшей башню Герминикля, и знали, что если вместо человека управлять таким строением станет мертвый дракон, то и сила волшебства будет несравненно более могучей. Как, собственно, и произошло.

- Книга уничтожена, - промолвила Ильнезара.
- К сожалению, да, - признал Джарлакс.
- Тобой, - продолжила медноволосая красавица, и дроу невольно отступил на шаг. - Или кем-то еще, не менее искусным во владении клинком и заклинаниями, - несколько смягчила она свою догадку, похожую на обвинение.
Джарлакс открыл рот, чтобы возразить, но Тазмикелла не дала ему и слова сказать:
- Я там была. Заходила в замок и видела постамент в главной башне. На нем лежало то, что осталось от магической книги, - обгорелые клочки.
Первой мыслью Джарлакса было все отрицать, но потом, с улыбкой коснувшись полей шляпы, он проговорил:
- Ее необходимо было уничтожить.
- А камень, что был внутри? - спросила Ильнезара.
Джарлакс взглянул на свою прекрасную любовницу, а рука его между тем непринужденно скользнула к поясу, где в небольшом мешочке лежал волшебный глиняный шарик, разбив который можно было в случае опасности перенестись в другое место, - правда, куда именно, никто не смог бы предугадать. Но дроу казалось, что оказаться в любой точке Вселенной было бы предпочтительней, чем остаться взаперти с двумя разъяренными драконами.
- Женги создал много таких талисманов, - пояснила Тазмикелла. - Он пытался соблазнить своими посулами всех драконов в землях Бладстоуна, включая и нас. И мы думаем, что в замке по соседству с Палишуком находился камень драколичи Черного Уршулы.
- Вероятно, так, потому что существо, с которым мы сражались, выдыхало кислоту, - пожал плечами Джарлакс.
- Драколичи уничтожен?
- Да, благодаря статуэтке, которой вы так предусмотрительно меня снабдили.
- А сам камень похищен, - сказала Ильнезара.
Дроу развел руками, прикидываясь, что не понимает, о чем речь.
- Он был спрятан в книге, она растерзана, а камня нет, следовательно, его кто-то взял, - пояснила Тазмикелла.
- Ты, - добавила ее сестра.
Отступив от них немного, дроу задумчиво почесал подбородок:
- А если все так, как вы говорите?
- Тогда ты даже не представляешь себе, что присвоил, - ответила Ильнезара. - Ты неплохо жил, хитроумно дурача всех, кто встречался тебе на пути. Но игру с драконами - причем уже мертвыми - вряд ли можно счесть занятием, полезным для здоровья.
- Какая трогательная забота.
- Это не шутки, Джарлакс, - вмешалась Тазмикелла. - Женги плел свою сеть, как паук. Устоять перед его посулами было… - Она замялась и поглядела на сестру.
- …трудно, - закончила за нее Ильнезара. - Кто бы отказался от бессмертия?
- Значит, есть камни, созданные для Ильнезары и Тазмикеллы? - спросил Джарлакс, начиная, наконец, понимать, в чем причина их тревоги.
- В союз с Женги мы не вступали, - вместо ответа заявила Ильнезара.
- Пока его не свергли, - предположил дроу. - Полагаю, многие из вашего рода отказывались от его предложений, пока… - Он не договорил.
- Пока? - поторопила его Тазмикелла, и по тону ее было ясно, что настроения ломать голову над загадками у нее сейчас нет.
- Пока не настал момент истины. Пока выбор не стал слишком очевидным - или уход в небытие, или состояние личи.
- А ты умный, - заметила Ильнезара. - Но будешь дураком, если решишь, что на таких вещах можно играть.
- Вам нужен камень Черного Уршулы? - спросил темный эльф. - Вы решили, что он у меня, и требуете его отдать?
Сестры переглянулись.
- Мы хотим, чтобы ты понял, что играешь с огнем, - ответила Тазмикелла.
- А до Уршулы, живого или мертвого, нам дела нет, - добавила Ильнезара. - Дружны мы никогда не были.
- Значит, боитесь, что я разгадаю секреты Женги.
Сказав это, он сам удивился, почему все еще жив.
Несомненно, его догадка верна, но это значит, что сестрам нужно от него что-то другое. Глядя на Тазмикеллу и свою любовницу, он чувствовал, что пока они его не убьют. Они ждали, когда он что-то уразумеет, - что-то чрезвычайно важное для них, хотя и опасное.
- Женги для вас обеих создал талисманы, - наконец произнес дроу, окончательно в этом уверившись. - Король-колдун пытался сманить на свою сторону вас обеих, но получил отказ.
Он сделал паузу, но сестры хранили молчание.
- А камни остались, и вы хотите их получить, - продолжал он.
- И мы убьем любого, кто, завладев ими, не передаст нам, - с ледяным спокойствием промолвила Ильнезара.
Дроу хорошо изучил свою подругу, чтобы понять: шутки кончились.
- И тогда вы сможете полностью распоряжаться своей судьбой, - сказал он.
- Мы просто не позволим никому другому распоряжаться ею, - поправила Тазмикелла. - Небольшая разница есть. Правда, для того, в чьих руках окажутся камни, это все равно.
- Значит, в надежде, что я узнаю все, что рассказал вам сегодня, вы отправили меня в Ваасу, - подытожил дроу. - И хотите, чтобы я теперь нашел остальные сокровища Женги и вернул то, что принадлежит вам по праву.
Сестры согласно молчали.
- А что я с этого буду иметь?
- Расскажешь всем, что повстречался с парой драконов и остался жив, - ответила Ильнезара.
Джарлакс усмехнулся, а потом разразился громким хохотом:
- А о встречах наедине я могу рассказывать?
Драконица в образе прекрасной женщины тепло улыбнулась, и он понял, что гроза миновала.
- А как же насчет Черного Уршулы? - спросил он немного погодя.
- Мы же сказали, что нам до него, живого или мертвого, дела нет, - повторила Ильнезара. - Но мы теперь предупреждены и будем начеку, мой темнокожий друг, - добавила она, подходя поближе, и обвила рукой шею Джарлакса. - Король Гарет и его друзья не потерпят еще одного Женги. А король - сильный противник.
Джарлакс хотел кивнуть, но вдруг почувствовал, как могучая рука, крепко схватив воротник его плаща и рубашку, без малейшего усилия рывком вздернула его в воздух. Ильнезара повернула дроу лицом к себе.
- Мы тоже не потерпим такого тирана, - добавила она. - А какой противник я, ты теперь знаешь.
Джарлакс, которого женщина оторвала от пола легко, как перышко, болтая ногами в воздухе, мог только прикоснуться пальцами к полям своей огромной шляпы.

* * *

Энтрери быстро прошел мимо кондитерской Пайтера, подняв воротник плаща, не желая, чтобы его узнали или окликнули. В свое время они с Джарлаксом вызволили хозяина из разбойничьей шайки, где ему приходилось быть поваром. А затем дроу, со своим умением, ужасно раздражавшим Энтрери, извлекать выгоду из чего угодно, устроил Пайтеру собственный магазинчик в Гелиогабалусе.
Пайтер был кондитером от бога - даже наемный убийца это признавал, - но сейчас ему совершенно не хотелось видеть подобострастного, вечно улыбающегося толстяка.
Быстро миновав витрину магазина, он свернул в одну из боковых улочек, направляясь в какой-нибудь кабачок, которых в этой части города было немало. Он решил заглянуть в «Кабанью голову», а не в их с Джарлаксом обычное место, не желая натолкнуться на кого-нибудь из знакомых. Дроу отправился на встречу с драконами, и убийца наслаждался возможностью в кои-то веки побыть в одиночестве. Ему хотелось о многом поразмыслить.
Людей в кабачке было мало - вечер еще ранний, - и он устроился за столиком в дальнем углу, расположившись, как всегда, спиной к стене, чтобы не выпускать из виду дверь и видеть все, что происходит вокруг.
Хозяин из-за стойки громко спросил, что он закажет, и Энтрери ответил: «Хмельной мед».
В ожидании заказа он задумался о жизни. Когда служанка принесла напиток, он сидел, вертя в руках флейту Идалии.
- Если ты вздумал рассчитываться за заказ, играя на дудке, надо было сразу договариваться с Грини, - заявила она. Энтрери поднял взгляд: перед ним стояла совсем молоденькая девчонка. - Я благотворительностью заниматься не собираюсь. - И она грохнула кружку на столик. - Две серебряные и три медяка.
Вид у нее был воинственный, похоже, она уже настроилась на скандал. Смерив девицу холодным взглядом, Энтрери вынул три серебряные монеты, вложил ей в руку и жестом отослал прочь.
Отодвинув кружку, поскольку пить не очень хотелось, он вновь предался размышлениям, водя пальцами по гладкому инструменту. Последнее приключение стало, пожалуй, самым необычным в его жизни. Это была не просто поездка в Ваасу, но еще и первое путешествие внутрь себя, и причиной тому послужил волшебный инструмент в его руках. Благодаря его магическим чарам профессиональный убийца обнаружил в себе чувства, долгие годы хранившиеся под спудом. В нем открылась способность видеть красоту - в Эллери, Аррайан, Калийе. Он ощутил привязанность, сначала в основном к Аррайан, и из-за этого напорол ошибок и даже чуть было не поплатился жизнью, сразившись с этим мерзавцем Атрогейтом.
Он узнал, что такое сострадание, и помогал не только Аррайан, но и ее возлюбленному Ольгерхану. И ведь рискнул собственной жизнью, чтобы спасти неотесанного полуорка.
Энтрери потер лоб. Совершенно очевидно, что самым лучшим выходом была бы воткнуть эту флейту прямо в глотку Джарлаксу, пока чары инструмента не привели его к погибели.
Однако нельзя забыть и то, что благодаря флейте он нашел Калийю. Магия сделала его способным испытать любовь, хотя он никогда не думал, что это возможно. Новому чувству он радовался, и это тоже нельзя сбросить со счетов.
«Все равно эта флейта меня убьет», - подумал Энтрери и вдруг чуть не подскочил на стуле, только сейчас заметив, что напротив него сидит незнакомый человек, ожидая, когда он на него посмотрит. Чем не убедительное свидетельство тому, что инструмент в один прекрасный день действительно навлечет гибель на своего хозяина, обычно столь бдительного и осторожного?
- Ты пришел незваным, но я все же позволил подойти, - соврал Энтрери. - Говори, что нужно, и убирайся.
- Или ты убьешь меня на месте?
Энтрери медленно поднял взгляд и поглядел прямо в глаза незнакомца. Для многих в Калимпорте этот тяжелый взгляд стал последним, что они запомнили в земной жизни.
Незнакомец нервно дернулся. Он засомневался, действительно ли, как ему показалось, он застал убийцу врасплох, или ему просто «позволили подойти».
- Нелликту это не понравится, - прошептал он.
Энтрери пришлось призвать на помощь все свое самообладание, чтобы в тот же миг не прикончить наглеца, упомянувшего ненавистное имя.
- Так что воздержись от угроз, - проговорил незнакомец, становясь смелее. Он даже хотел погрозить Энтрери пальцем, но осекся под стальным взглядом своего собеседника. - Я здесь по его поручению, Нелликта. Или ты готов враждовать с ним?
Энтрери молчал.
- Ну? Нечего сказать, да?
Убийца невольно усмехнулся - этот малый явно не отличается проницательностью.
Нахал между тем уселся поудобнее, почувствовав себя увереннее.
- Конечно, что тут скажешь? - продолжал он. - Никто не хочет ссориться с Нелликтом.
Он говорил все громче, и Энтрери забавлялся, наблюдая за дураком.
- Даже сам король Гарет! - довольно громко проговорил незнакомец, осмелев настолько, что ткнул пальцем в сторону убийцы, но тот в мгновение ока перехватил его кисть и прижал ее к столу, ладонью кверху. Другой рукой он выхватил кинжал и вонзил его в столешницу между дрожащими пальцами наглеца.
- Еще раз повысишь голос - перережу глотку, - негромко пообещал Энтрери. - И твой хозяин будет этому только рад. Может, даже наградит меня за то, что заткнул рот болтливому идиоту.
Незнакомец в ужасе хватал воздух ртом, и убийца убрал клинок.
- Думаю, ты хотел мне что-то предложить, - сказал он, помолчав немного.
- Ра-работу, - пролепетал незнакомец. - Лично вам, младший рыцарь. Один купец, Бенегаст, поссорился с Нелликтом.
В голове Энтрери мысли понеслись, сменяя одна другую. Неужели высокое звание и почетное положение в королевстве - все это было устроено лишь для того, чтобы разобраться с каким-то купцом?
Однако его собеседник пояснил:
- На Бенегаста устроили засаду. Есть один разбойник, а еще несколько наших людей. А ты отправишься туда, чтобы спасти купца.
- Но, само собой, не успею.
- Нет, успеешь, только ты убьешь Бенегаста. - И собеседник обнажил в ухмылке щербатый ряд гнилых зубов. - А обвинят во всем разбойника.
- Я же как будто арестую убийцу, - понял Энтрери, поскольку ничего нового в этой комбинации не было.
- Да, и передашь его в руки городской стражи, которая поспешит тебе навстречу.
- Им, само собой, хорошо заплатят.
Незнакомец довольно засмеялся.
Энтрери задумался. Слишком знакомый сценарий и слишком сложный. Почему бы разбойнику просто не убить купца, и дело с концом? Или пусть стражники «найдут» тело после того, как сами прикончат этого Бенегаста.
Видимо, Бенегаст тут ни при чем. И дело вовсе не в мести Нелликта. Это проверка для него, Энтрери. Чародей хочет удостовериться, убьет ли он, не рассуждая, кого угодно по приказу Цитадели Убийц.
А разве сам Энтрери мало устраивал таких проверок, служа главным наемником гильдии Басадони в Калимпорте? Скольких новичков он испытывал таким образом? И скольких убил за то, что не выдержали проверку?
Вот сидит напротив него этот дурачок, отвратительно скалится и трясет головой. Вместо того чтобы прогнать его, Энтрери сам поднялся и молча пошел мимо него к двери.
- Это в Петле! - проговорил в спину ему незнакомец, назвав часть города, которую убийца знал очень хорошо.
Энтрери только безнадежно тряхнул головой, поражаясь тупости и неосторожности посланца.
Он быстро вышел на улицу и намеренно пошел в сторону, противоположную Петле. На ходу он размышлял, как это Нелликт вообще решил подвергнуть его такой унизительной проверке. И с каждым шагом ярость все сильнее вскипала в нем.

Глава 5
РАЗВЯЗАТЬ РУКИ

Для всех непосвященных, и даже для Артемиса Энтрери, это была простая пекарня, правда, в ней рождались чудесные творения Пайтера. Когда солнце освещало закатными лучами Гелиогабалус, Пайтер и все его работники расходились по домам, и до рассвета следующего дня пекарню запирали на замок.
Джарлакс понимал, что Энтрери, скорее всего, догадывается, что дело обстоит не так просто. Для дроу пекарня являлась прикрытием. Интересно, если бы Энтрери узнал, что она служит ему для связи с Подземьем, как бы отреагировал?
Ночь уже наступила, и дверь была заперта, но у Джарлакса, разумеется, имелся свой ключ. Он прошелся вдоль витрины, словно прогуливаясь, и внимательно посмотрел по сторонам, нет ли кого поблизости. Потом вернулся, открыл дверь, еще раз оглянулся и запер ее за собой ключом и несложным заклинанием.
В задней комнате стояли три большие печи, и дроу прошел к той, что слева. Бросив последний взгляд через плечо, он почти целиком залез в печь. Дотянувшись до трубы, достал маленький серебряный колокольчик и легонько стукнул им по одному из кирпичей.
Выбравшись из печи, Джарлакс слегка отряхнулся - сажа не прилипала к его одеянию.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

Минуты шли, но он терпеливо ждал, не сомневаясь, что сигнал услышан. Наконец в основании печи между кирпичами, словно надуваясь пузырем, начал возникать какой-то силуэт, постепенно принявший человеческие очертания. Вскоре бестелесная субстанция обрела плотность, и перед Джарлаксом предстал его первый заместитель, псионик Киммуриэль Облодра, в отсутствие главаря руководивший бандой Бреган Д'эрт.
- Мне пришлось тебя ждать, - упрекнул Джарлакс.
- Ты послал вызов в неудобное время. А я, между прочим, должен руководить твоей организацией.
Усмехнувшись, Джарлакс в качестве извинения отвесил шутливый поклон.
- И как же идут дела у Бреган Д'эрт, мой верный друг?
- Процветаем. С тех пор, как ты забросил безумные захватнические идеи. Мы - жители Подземья, наш дом - Мензоберранзан, там мы и…
- …процветаем, - сухо закончил за него главарь. - Это я уловил.
- Да, но ты, похоже, упрямо не хочешь соглашаться с этим, - осмелился возразить Киммуриэль. - Ты еще не отказался от надежды создать свое царство в Верхнем Мире.
- Не царство, - поправил его Джарлакс. - Я хочу получить доступ к богатствам. Ошибок, совершенных под влиянием Креншинибона, я больше не совершу. Однако отворачиваться от представляющихся возможностей тоже не собираюсь.
- Какие для тебя могут быть возможности во владениях благочестивого короля?
- Да где бы ни были, я их не упущу.
Киммуриэль хмыкнул.
- А ты разве еще не знаешь? Мы герои, у нас заслуги перед короной, - сказал Джарлакс. - Мой приятель стал рыцарем Ордена. А там, глядишь, и баронство не за горами.
- Не надо слишком легкомысленно относиться к Гарету и его друзьям, - заметил псионик. - Как ты и приказывал, я организовал за ними слежку издали. Они не дурачки и вовсе не принимают твои россказни за чистую монету. И в Палишук, и в замок уже отправили дознавателей, а сейчас опрашивают в Гелиогабалусе и других городах тех, кто может быть в курсе связей Цитадели Убийц.
- Я бы очень расстроился, если бы противник оказался нестоящим, - вставил Джарлакс небрежно, словно это не имело для него значения.
- Берегись, Джарлакс. Возможно, Гарет и его союзники - самые грозные враги за всю твою жизнь.
- Я враждовал с матерями Домов Мензоберранзана, - напомнил главарь.
- Но ты всегда знал, что до крайности не дойдет, тебя хранило покровительство самой Владычицы Ллос. Все матери верили, что разгневают Паучью Королеву, если причинят вред тому, кого она благослови…
- Не нужно пересказывать мне мою биографию, - перебил его Джарлакс.
- А ты ее еще помнишь?
Вечно самоуверенному Джарлаксу явно была неприятна эта тема. Киммуриэль говорил правду, когда-то он получил благословение Паучьей Королевы, став ее орудием раздора и хаоса. Некогда Владычица Ллос не приняла жертву Матери Бэнр, которая, как велел обычай дроу, должна была убить в честь богини своего третьего сына. Но кинжал в виде паука не смог пронзить нежное тельце младенца, и главу Дома Бэнр охватило отчаяние - позднее Джарлакс смог увидеть все происходившее тогда собственными глазами благодаря картинам своего раннего детства, магически развернутым перед ним самой Ллос. Как мать била клинком в его грудь, страшась, что немилость богини обернется тяжелейшими бедами для ее Верховного Дома!
- Мать Бэнр уже много веков назад знала, что ее судьба неразрывно связана с судьбой Джарлакса, - промолвил Киммуриэль, один из трех дроу, кому была ведома эта тайна. - Даже в мгновения, когда ей нестерпимо хотелось перерезать тебе горло, она понимала, что не посмеет поднять на тебя руку.
- Владычица Ллос давно отвернулась от меня, друг мой, - сказал Джарлакс, стараясь подавить чувства, которые псионик разбередил в его душе, однако это давалось ему с трудом.
Тогда, в далеком прошлом, его по приказу матери завернули в шелковый саван и бросили в озеро Донигартен, как обычно и поступали с убитыми третьими сыновьями, чтобы скрыть, что жертва отвергнута.
- Но Бэнр так никогда и не узнала, что ты предал Паучью Королеву и перестал быть ее любимым дроу, - заметил Киммуриэль. - До последнего вздоха она считала тебя неприкосновенным, тем, чью плоть не смог пронзить кинжал. Благословенное дитя, в первый же день сгубившее своего старшего брата.
- Что же, ты считаешь, я должен был просветить старую ведьму?
- Да нет. Я только напоминаю тебе о твоем нынешнем положении, - ответил Киммуриэль, отвешивая начальнику почтительный поклон.
- Бэнр считала меня и Бреган Д'эрт бесценными союзниками.
- Бреган Д'эрт, как и прежде, союзник Дома Бэнр и стоящей во главе его Матери Триль, но уже под началом Киммуриэля.
- Киммуриэль - голова, поэтому я и доверил тебе Бреган Д'эрт на то время, что я… путешествую.
- Твои взаимоотношения с матерями Домов совсем непохожи на те, что ты пытаешься построить в здешних местах, - заявил псионик. - Король Гарет такого надувательства не потерпит.
- А ты думаешь, я оставлю ему выбор?
- Это ты думаешь, что перевес всегда будет на твоей стороне. Твой предшественник по части грандиозных планов, король-колдун, в свое время понял, как ошибался.
- А я, может, учусь на его ошибках.
- А на собственных? - спросил Киммуриэль, и красные глаза Джарлакса гневно вспыхнули. Тем не менее, псионик не отступил: - Ты едва не сгубил Бреган Д'эрт.
- Это все влияние магического кристалла. Мое сознание было затуманено.
- Затуманено, - согласился Киммуриэль, - потому что хрустальный осколок сулил тебе то, чего ты сам страстно желал. Разве камень в твоем кармане предлагает меньше?
Джарлакс даже слегка отпрянул, изумленный прямолинейностью подчиненного. Однако усилием воли подавил гнев: в конце концов, зачем же он доверил Киммуриэлю свою банду? Для себя он выбрал путешествия и новые впечатления - путь, который для Бреган Д'эрт стал бы губительным. Правда, не исключено, что он все равно вовлечет своих наемников в беду, учитывая, какие находки сделал в Дамаре и Ваасе.
Хотя при взгляде на этого умного и независимого собеседника, который осмеливался так прямо говорить с ним, сомнения в судьбе его детища отступали.
Он улыбнулся:
- Есть возможности, от которых я не в силах отказаться.
- Согласен, они заманчивы.
- Но не настолько, чтобы привести Бреган Д'эрт мне на помощь?
- Не настолько, чтобы всем рисковать. Разве не так мы договаривались? Разве не затем ты поставил меня на свое место, чтобы я защитил от твоих новых амбиций то, что уже тобой создано?
Джарлакс расхохотался:
- Надо же, какой я умный! Но ты продолжай наблюдать. У меня для тебя еще есть задание.
- Соглядатаев и так мало.
- Это не для них, а для тебя. Есть одна женщина, зовут Калийа. Она возлюбленная Энтрери, но на юг вместе с ним не поехала.
- Я бы не стал употреблять слово «возлюбленная», когда дело касается Артемиса Энтрери. Скорее, партнер в постели, - сказал Киммуриэль. - Твой приятель просто не способен на такие чувства. И это единственное, что меня в нем восхищает.
- Наверное, поэтому мне с ним так комфортно. Как будто дома оказался.
Киммуриэль никак не отреагировал. Очевидно, намек на сходство между ним и Энтрери он не уловил. Удивительно: настолько проницательный в отношении чего-то значительного, псионик был совершенно слеп по отношению к тонким нюансам жизни.
- Я не вижу соответствия между тем, что она делает сейчас, и тем, что прежде открыто провозгласила свое намерение отомстить, - сказал Джарлакс, возвращаясь к делу, и Киммуриэль кивнул в знак понимания. - Продолжишь наблюдение?
- Да, и буду докладывать, - заверил Киммуриэль. - Я ведь всегда с тобой, Джарлакс.
- Навсегда?
- Пока да, - не удержавшись, фыркнул псионик.
- Здесь может стать очень жарко, - признался Джарлакс.
- Просто ты играешь в такие игры с опасными людьми.
- Если дойдет до войны, то я хорошо вооружился, - сказал Джарлакс. - Войска из небытия лишь ждут моего призыва, а замки Женги защищают себя сами.
- Хочешь забрать замок?
- Он и так мой. Ведь я - хозяин его хозяина. Я могу повелевать драколичи. Так что, как видишь, я подготовился. Но еще лучше, если Бреган Д'эрт поможет. Разумеется, тайно.
- Если события будут развиваться стремительно, я все взвешу и решу, как лучше для банды.
- Разумеется, ты предложишь мне бежать, - усмехнувшись, сказал Джарлакс.
- Я все взвешу и решу, - повторил псионик.
Джарлаксу пришлось удовольствоваться этим ответом. В свое время они условились, что возможность для Киммуриэля принимать независимые решения - основа их договора. Ведь именно псионик стоит во главе банды, пока Джарлакс не вернется в Мензоберранзан и не займет свое место. Так было решено после уничтожения Креншинибона. Само собой, ни один из темных эльфов не питал иллюзий по поводу этого соглашения. Джарлакс понимал, что, если его приключения в Верхнем Мире слишком затянутся и Киммуриэль успеет за это время создать себе прочное положение в банде и в городе, без боя он свой трон не уступит.
Кроме того, Джарлакс сознавал, что призывать Киммуриэля на помощь в критические моменты опасно, поскольку тот может просто предоставить его собственной судьбе, и тогда уже ничто не помешает псионику стать полноправным главарем банды. Но в то же время Джарлакс хорошо понимал особенности его характера. Киммуриэль никогда не жаждал властвовать над другими дроу, как, скажем, Рай-ги, Бергильон Бэнр или другие его лейтенанты. Его притязания лежали в области интеллектуального могущества, ведь он псионик, существо, владеющее особой магией разума. Ему больше по душе мысленные баталии с иллитидами, чем вмешательство в междоусобные войны Домов Мензоберранзана или совещания с Матерью Триль. Он предпочел бы провести день, расширяя пределы разума или путешествуя по Астральному Уровню.
- Ты стараешься здесь утвердиться, - проговорил Киммуриэль, уже готовый устремиться в волшебное путешествие домой. - Ты пытаешься достичь чего-то в Верхнем Мире, тогда как в Подземье мог бы иметь гораздо больше. Я хотел бы понять тебя, Джарлакс, но даже моя проницательность бессильна перед твоей непредсказуемостью. Что ты хочешь найти здесь такое, чего нет дома?
«Свободу», - подумал Джарлакс, но промолчал.
Правда, Киммуриэль - сильный псионик, с ним не нужно разговаривать, чтобы он понял.
Некоторое время заместитель молча смотрел на своего начальника.
- Свободы нет, - наконец промолвил он. - Есть только борьба за существование.
И, не дожидаясь ответа Джарлакса, он просочился между кирпичами кладки и исчез.
Джарлакс долго стоял у печи с неприятным чувством, что псионик прав.

* * *

Окружная дорога, проходившая внутри городских стен, делала большую петлю в этой части города, где укрепления образовывали острый угол. Здесь размещался торговый район. Тут же находились магазинчики Ильнезары и Тазмикеллы и работало множество кузнецов, сапожников, ткачей, портных, колесных мастеров, торговцев свечами, менял - в общем, ремесленников и купцов всех мыслимых занятий.
В самой середине этой петли бил, журча, трехъярусный фонтан. Сначала Энтрери хотел воспользоваться им как укрытием и из одной из его чаш проследить за нападением на купца. Но когда он, чтобы внимательно осмотреть фонтан со всех сторон, в очередной раз подошел к нему со стороны переулочка, то понял, что разбойник, нанятый Нелликтом, его опередил. Свернувшись клубком, он залег во второй чаше; видно его не было, но неровное журчание воды свидетельствовало, что ее току мешает что-то большое.
Шестым чувством Энтрери понял, что спрятавшийся там человек приучен к терпению и дисциплине, следовательно, не новичок в своем деле.
Он отступил в тень переулка, взялся за ограду, смерил взглядом высоту стен какого-то магазинчика и взлетел на крышу. Улегшись почти на край, он снова внимательно осмотрел фонтан, но с этой точки нельзя было увидеть человека, затаившегося в засаде. Решив составить полное представление о местности, Энтрери неслышно, как тень, пошел по крышам домов, стоящих вокруг площади.
В тени портика одного из больших магазинов он заметил еще двух людей. Убийца остановился и осторожно пригнулся как можно ниже, внимательно следя за парой. Без сомнения, их тоже подослал Нелликт, желавший, чтобы все шло по его плану. Тень хорошо скрывала обоих, и разглядеть их как следует Энтрери не мог, но, судя по тому, как терпеливо они выжидали, им подобное дело тоже было не внове.
Он вдруг подумал, а не стоит ли решить все просто: убить этого Бенегаста и заработать тем самым расположение Нелликта.
Но Артемис Энтрери никогда не шел простыми путями.
Решительный миг, когда еще можно было определиться, какую дорогу выбрать, миновал, и убийца вошел в такое состояние, в котором повинуешься только инстинктам, принимая решения мгновенно, не рассуждая. Теперь он должен быстро вернуться назад, чтобы фонтан находился точно между ним и парочкой, затаившейся под портиком. Держась у дальнего края, он быстро перебирался с крыши на крышу, изгибаясь всем телом так, чтобы издали никто не сообразил, что наверху находится человек, и ступая так тихо, чтобы жителям внизу показалось, что по крыше перемещается нечто не крупнее белки.
Растянувшись на краю, он ухватился за карниз, повис на нем и беззвучно спрыгнул на землю.
На углу дома он приостановился, потому что совсем рядом из двери вышел человек и прошел мимо, даже не заметив прижавшегося к стене убийцу. Энтрери притаился, а вскоре увидел другого человека, с мешком на плече, идущего по площади. Это и был Бенегаст.
Разбойник в фонтане тоже должен был заметить его. И в этот самый момент, когда тот сосредоточил внимание на жертве, Энтрери сорвался с места и ринулся вперед. Низко пригнувшись, он добежал до фонтана и, сделав кувырок, присел под нижней чашей.
Торговцу предстояло пройти как раз мимо фонтана со стороны, противоположной Энтрери, и разбойник пристально за ним наблюдал. Потом он чуть-чуть приподнял голову и начал обозревать площадь, не зная, откуда же появится наемный убийца, о котором его предупредили.
Энтрери тихо ждал. Он уже рассчитал, в какой момент маленький сутулый Бенегаст поравняется с фонтаном.
Тот, что сидит наверху, должен обладать немалой выдержкой, и наверняка он будет ждать до последнего мгновения. Но чем ближе Бенегаст, тем вероятнее, что внимание разбойника, обозревавшего площадь, переключится целиком на жертву.
Вот в этот краткий миг Энтрери и должен действовать. Он сел на корточки за основанием фонтана, ухватился за край нижней чаши и подбросил свое тело вверх на три фута. Утвердившись ногами на скользком покатом краю, левой рукой он придержался за край первого яруса, а правой нанес сильный уверенный удар кинжалом.
Он почувствовал, что клинок вошел между ребрами разбойника, и в тот же миг отпустил край верхней чаши и свободной рукой придавил голову своей жертвы, чтобы заглушить в журчании и бульканье воды ее предсмертный крик.
Энтрери ощутил теплый ток крови. Удар был не смертельным, но для его волшебного кинжала, подобно вампиру, высасывающего жизненную силу раненого, это значения не имело. В считанные мгновения все было кончено, обмякшее тело осталось лежать в чаше фонтана.
Как кстати этот незадачливый убийца спрятал лицо под маской! Энтрери сорвал ее и быстро надел на себя.
Без единого всплеска, легко и тихо, он оттолкнулся от края чащи и красивым прыжком приземлился на землю. Бенегаст заметил его, но убийца передвигался столь стремительно, что бедный торговец успел лишь рот открыть.
В мгновение ока Энтрери оказался рядом и приставил кончик кинжала к кадыку Бенегаста. Торговца испугало не столько оружие, сколько непреклонная решимость в глазах нападавшего. Ноги сразу стали ватными, но упасть ему не удалось - кинжал больно вонзался в шею.
Чуть заметно усмехнувшись, Энтрери ослабил нажим, и Бенегаст тут же завопил:
- Убивают! Убивают! Люди! Какой-то гнусный…
- Э, полегче, - погрозил ему пальцем Энтрери. Торговец тут же смолк, будто поперхнулся.
- Брось мешок, - потребовал Энтрери.
Мешок тут же со стуком упал на землю.
Убийца помедлил, взглянув на парочку, притаившуюся под портиком. Он ощущал их напряжение, готовность напасть в любую минуту, а также недоумение, поскольку они решили, что он и есть нанятый разбойник, тогда как они ждали появления другого человека.
Энтрери медленно обошел Бенегаста кругом и поднял мешок. Внимательно следя за своей жертвой, он также боковым зрением заметил движение за окнами магазинов, и еще до него донесся отдаленный свист, говоривший о приближении городской стражи. Вскоре здесь окажутся подкупленные Нелликтом стражники, чтобы арестовать разбойника. Наверняка те двое под портиком уже нервничают и проклинают Артемиса Энтрери, не соизволившего до сих пор явиться.
- Хочешь жить, делай в точности, что я скажу, - но даже в этом случае не могу обещать, что тебе удастся сохранить свою жизнь, - негромко сказал он Бенегасту. Тот пугливо вскрикнул, но под взглядом Энтрери осекся. - У тебя один-единственный шанс. Ясно?
- Д-да, - кивая, как болванчик, пролепетал торговец.
- И если не хочешь, чтобы я всадил кинжал тебе в сердце, лучше немного помолчать, - продолжил он.
- Д-да, - повторил Бенегаст и сразу же зажал себе ладонью рот.
- Когда скажу, беги прямо, - велел убийца. - Повернешь в переулочек по эту сторону большого магазина, но не вздумай бежать мимо портика - ясно?
С улицы, соединявшей Петлю с окружной дорогой, донеслись крики.
- Беги, - коротко приказал Энтрери.
Бенегаст сорвался с места и побежал, стеная и спотыкаясь на ходу. Петляя, как заяц, он чуть было на свою погибель не ринулся мимо портика, но в последний момент запнулся, а потом понёсся в переулок.
Свист и крики за спиной становились все громче, но Энтрери даже не обернулся. Он внимательно следил за двумя фигурами, выскочившими из-под портика. Один мужчина был здоровый, а второй маленький, правда, он мог оказаться и женщиной. Недоуменно воззрившись на Энтрери в маске, они, однако, не стали терять времени. Здоровяк бросился в погоню за Бенегастом, а маленький принялся делать какие-то пассы, очевидно собираясь сотворить заклинание.
Оказалось, это и впрямь женщина. Озабоченная лишь тем, чтобы не упустить торговца, она и не заметила, как Энтрери оказался рядом. Едва чародейка собралась произнести заклинание, перед носом у нее свистнул меч, оставив в воздухе плотную черную завесу.
- В чем?… - начала она и отшатнулась, увидев перед собой незнакомца, когда Энтрери сдернул с лица маску.
- Я хочу, чтобы ты знала, кто я, - проговорил он.
Выпучив глаза, она молчала с открытым ртом.
Энтрери ударил ее кинжалом, но клинок будто ткнулся в камень - женщина позаботилась о магической броне. Она же, взвизгнув, бросилась бежать, однако убийца сделал подсечку, и чародейка грохнулась наземь. Мгновенно перекатившись на спину, женщина заслонилась руками и завопила:
- Прошу, не убивай меня! Я могу заплатить!
Но он ударил ее, потом еще и еще раз.
- Интересно, надолго ли хватит твоей брони? - приговаривал он, глядя, как беспомощно дергается она у его ног.
Но тут из переулка донесся крик Бенегаста.
Пнув напоследок чародейку, Энтрери приставил красный клинок Когтя Шарона почти к самому ее носу.
- Передай своему хозяину, что я не какая-то шестерка, - процедил он.
Женщина торопливо затрясла головой, и он пулей метнулся прочь. Боковым зрением он заметил, что в погоню за ним бросились двое стражников, но он, обогнав их, нырнул в темный переулок. На ходу Энтрери успел забросить мешок торговца на крышу. Бенегаста он разглядел за кучей ненужных ящиков, сваленных рядом со сломанной повозкой. Истекая кровью, он лежал у стены, жалко заслоняя рукою лицо. Над ним, занеся для последнего удара боевой молот, возвышался здоровяк из-под портика.
Энтрери метнул кинжал, и он вонзился нападавшему сбоку под ребро. Человек пошатнулся, но не упал. Обернувшись и невольно скривившись от боли, он приготовился к защите. Держа двумя руками Коготь Шарона, Энтрери стремительно перешел в наступление. Он размахивал мечом направо и налево, но противник оказался опытным и умело оборонялся, блокируя удары и вовремя отдергивая оружие, чтобы не оставлять брешей в защите.
- Сумасшедший, - отражая очередной выпад, выдохнул здоровяк и с силой ударил молотом кверху. Сам же, пригнувшись, шагнул под клинок противника, рассчитывая всем телом навалиться на него и, используя преимущество в весе, опрокинуть на землю.
Энтрери выпустил меч и не стал ни препятствовать, ни уклоняться. Только силы в нем было гораздо больше, чем казалось, к тому же он крепко схватил рукоять своего драгоценного кинжала и легким поворотом запястья заставил громадного противника замереть на месте. Тот посмотрел на незнакомца полными ужаса глазами, а Энтрери лишь усмехнулся. Тяжеленный молот упал на землю рядом с Когтем Шарона.
Убийца еще раз повернул клинок. Он мог бы выпить из человека не только всю жизненную силу, но и уничтожить его душу, но почему-то решил проявить милосердие и на сей раз просто убить.
Опустив умирающего на мостовую, он поднял свой меч.
- Ты… Он спас меня, - раздался слабый голос Бенегаста, и наемник понял, что появился кто-то еще, раз торговец поправился.
Резко обернувшись, он увидел двоих стражников, - без сомнения, подкупленных Нелликтом.
На лицах их было написано полнейшее изумление. Энтрери пришло в голову изменить первоначальный сценарий до неузнаваемости.
- Спас тебя? - с гневом накинулся он на купца. - Да всего твоего золота не хватит, чтобы заставить меня так бесстыдно лгать! Арестуйте этого человека, - обратился он к стражникам. - Он убил торговца Бенегаста и бросил его труп в фонтан. Вот его сообщник, убитый моей рукой, а сам он сулил мне несметные богатства, чтобы я сделал вид, что ничего об этом не знаю!
Стражники беспомощно переглянулись. Торговец что-то ошалело забормотал, явно оказавшись уже на грани помешательства. Энтрери взглядом заставил его умолкнуть и, схватив за грудки, поднял на ноги. Грубо дернув его, так чтобы торговец невольно громко застонал, он успел в этот миг шепнуть:
- Если хочешь жить, подыграй мне, - после чего толкнул бедолагу в руки стражников.

Предыдущая страница 7 Следующая страница


Дорога Патриарха 8

- Поскорее уводите его, может, здесь еще прячутся его подельники.
Стражники совсем растерялись. Некоторое время их лица не выражали ничего, кроме недоумения. Но наконец они повернулись и пошли, уводя с собой Бенегаста. Торговцу удалось оглянуться, и Энтрери, подмигнув, приложил палец к губам.
Интересно, думал он, попались ли стражники на его удочку? Или они знают, как выглядят Бенегаст и наемники из Цитадели Убийц? По крайней мере, по их лицам этого нельзя было сказать.
Но даже если он ошибся и стражники знают Бенегаста в лицо и убьют его, то какое до этого дело ему, Артемису Энтрери?
Он пытался убедить себя в этом, но все же вскоре снова оказался на крыше. Туда он полез за мешком - с какой стати отказываться от небольшого вознаграждения за доброе дело? - но потом неслышно двинулся дальше, как тень, следуя за стражниками и их пленником. Как он и предполагал, продажные солдаты не остались на людной улице, а свернули в узкий переулочек, откуда всем троим можно было незаметно скрыться с места преступления.
Энтрери услышал, как один из солдат говорит Бенегасту:
- Ну, давай, иди.
- Нелликт не любит терять своих людей, - заметил второй.
- А это не наше дело, - возразил первый. - Торговец убит, а этого отпустить. Так нам сказали.
Энтрери на крыше улыбнулся. Он видел, как Бенегаст скрылся в противоположном конце переулка, ковыляя так быстро, словно убегал от смертельной опасности. Так, в общем-то, на самом деле и было.
Стражники, болтая, не спеша отправились следом. Один достал довольно объемистый, туго набитый кошель и потряс им - послышалось глухое позвякивание монет.
Энтрери посмотрел на свой мешок и на мгновение задумался. Впервые после того, как он ввязался в это дело, его всерьез озадачило, что же будет дальше. Ведь ясно, что он навлек гнев опасного врага не только на себя, но и на Джарлакса. А как просто было всего лишь выполнить указания Нелликта! Но это значило бы снова покориться судьбе и опять стать тем, кем он был в Калимпорте, - орудием убийства для тех, кто соглашался платить деньги.
- Нет, - прошептал Энтрери, решительно тряхнув головой. К прежней жизни он никогда не вернется, чего бы это ни стоило.
Он поглядел вслед удалявшимся стражникам, положил мешок, пробежал вперед по крыше и, обнажив клинки, спрыгнул между солдатами.
Спустя пару минут он шел восвояси с мешком на плече и тугим кошелем, подвешенным к поясу.

Глава 6
ИСПУГАННЫЕ МЫШИ, ВСТРЕВОЖЕННЫЕ ДРАКОНЫ

Белоснежная кошка мягко спрыгнула с подоконника, подошла к еще не успевшему прийти в себя торговцу и, мурлыча, потерлась головой о его ногу.
- Ах, Мурмур, - прислоняясь к стене и поглаживая кошку, посетовал Бенегаст, - а я уж думал, что больше никогда тебя не увижу. Эти убийцы, Мурмур, просто головорезы!
- Расскажи мне, - попросила кошка.
Бедный Бенегаст поперхнулся словами и застыл на месте. Осторожно отведя руку, он просто вжался в стену. Мурмур на глазах начала расти.
- Прошу тебя, - повторила она, - расскажи мне все. Мне очень интересно.
Бенегаст всхлипнул и хотел убежать - но не тут-то было. Лапа с острейшими когтями цапнула его за ворот, порвав дорогую одежду, и снова прижала к стене.
- Я требую, - повторила кошка.
В теле ее что-то щелкало и трещало, кости меняли форму, кожа растягивалась, и кошачья морда кривилась от неприятных ощущений. Пушистая белая шерсть съежилась и вскоре исчезла.
Колени Бенегаста подогнулись, и он медленно сполз на пол. Перед ним стоял чародей Нелликт.
- Ты любишь кошек, - заметил он. - Что ж, очко в твою пользу, я их тоже люблю.
- П-прошу вас, ваше величие, - заикаясь, залепетал Бенегаст.
- Ты должен был умереть.
- Но…
- Но вместо тебя погибли мои люди, - перебил торговца маг. - Как же это удалось глупому, трусливому торговцу?
- О нет, ваше величие! - с жаром воскликнул Бенегаст. - Не было этого! Я ни на кого не нападал! Я только делал, что мне велели.
- Тебе велели перебить моих людей?
- О нет, конечно нет, ваше высочайшество! Там был человек в маске! А как он владеет мечом!.. Я видел, как он убил одного в переулке. А о других я ничего не зна…
- Человек в маске?
- Да, у него меч с красным лезвием и кинжал с рукоятью, осыпанной самоцветами. Он поймал меня на улице и забрал товар - там была плата вам. О, прошу вас, ваше величие! Ваши деньги уже были у меня, и я бы принес их вовремя, но тут явились стражники и забрали у меня камни. Я пытался объяснить, что камни я должен отдать…
- Ты сказал городским стражникам, что должен заплатить Нелликту? - негодующе перебил маг, и в глазах его блеснуло холодное пламя.
Бенегаст совсем съежился, и из его рта вырвался лишь какой-то нечленораздельный звук.
- Ты убил моего человека в фонтане, - заявил маг, пытаясь по кусочкам восстановить произошедшие события. Может, его люди спровоцировали Энтрери? Джайлиана, которой удалось спастись, вполне могла выкинуть что-нибудь эдакое, маленькая паршивка.
Бенегаст отчаянно замотал головой:
- Никого в фонтане не было, кроме того, в маске. Он оттуда выпрыгнул.
- Он - это человек с красным мечом?
- Да.
- И именно он был первым, с кем ты столкнулся?
- Да.
Нелликт гневно сжал губы, значит, Энтрери с самого начала решил подставить его.
- Прошу вас, великий господин, - снова заныл Бенегаст. - Я ничего плохого не сделал.
- А что ты знаешь о тех двоих стражниках, которых нашли мертвыми в переулке?
По выражению лица торговца ясно было, что об этом он и понятия не имеет.
- Говоришь, не сделал ничего плохого? - повторил Нелликт. - Ты припозднился с возвратом долга.
- Но… но все здесь, - заплетающимся языком выговорил Бенегаст. - И даже больше того, что я должен. Это все вам.
- Давай.
Бестолково размахивая руками и делая много лишних движений, перепуганный торговец попытался встать и выбраться из своего угла, но это не сразу ему удалось. Тогда невидимая рука схватила его за шиворот и рывком подняла на ноги.
- Где? - спросил Нелликт.
Бенегаст, болтая ногами в воздухе, робко указал на комод в другом конце комнаты. Нелликт швырнул его, и торговец с треском рухнул на комод, успев ухватиться за крышку. Правда, он тут же вскочил и с такой поспешностью дернул один из ящиков, что вырвал его целиком и вывалил на пол содержимое. Ворох тряпок разлетелся в разные стороны, а Бенегаст повернулся, сжимая в руках пухлый мешочек.
- Здесь даже больше, чем нужно, - проговорил он.
Нелликт протянул руку, но в этот момент обоих отвлекло движение в другом конце комнаты. В дверь вошла настоящая Мурмур, точь-в-точь такая же, каким Нелликт был пару минут назад. Она направилась было к своему хозяину, но вдруг все та же невидимая рука схватила ее и перенесла к магу.
- Нет, пожалуйста! - взмолился торговец. - Только не Мурмур!
- Что ж, такая привязанность к пушистому другу похвальна, - промолвил Нелликт, ласково поглаживая перепуганную кошку.
- Молю вас, господин, - застонал Бенегаст, падая на колени. - Все, что угодно, только не мою кошку.
- Ты так сильно ее любишь?
- Как родное дитя.
- И она отвечает взаимностью?
- О да!
- Что ж, проверим, и если ты прав, то я прощу тебе и долг, и задержку. Даже больше - если ты действительно сумел заслужить любовь такого прекрасного создания, я дам тебе в десять раз больше того, что сейчас в кошеле.
Бенегаст в замешательстве смотрел на него, не зная, что и подумать.
- Ну что, по рукам?
Торговцу ничего не оставалось, и он кивнул.
Нелликт начал творить заклинание, и Бенегаст невольно весь сжался. С последними словами заклинания маг направил руку в сторону торговца, и из его пальцев хлынули волны энергии.
Бенегаст услышал странные звуки - будто треск его собственных костей, хотя боли он не почувствовал. Комната почему-то вдруг выросла до невообразимых размеров.
Да и все непостижимым образом изменилось. Все окружающее стало черно-белым, воздух наполнился множеством необычайно сильных запахов. Повернув голову, он вдруг увидел, что у него выросли длинные тонкие… усы.
Кошка мяукнула, и Бенегаст снова поглядел на мага. Тот высился над ним, как гигант, а Мурмур в его руках извивалась, пытаясь вырваться.
Бенегаст хотел спросить, что произошло, но с губ его сорвался только тонкий писк.
И он вдруг все понял. Оглянувшись, он увидел свой голый тонкий хвост. Бенегаст превратился в мышь.
Он испуганно поглядел на чародея, державшего на руках Мурмур.
- Ну что, узнаем, насколько глубока преданность твоей кошечки? - спросил жестокий чародей.
Он отпустил Мурмур, и прыжок ее был столь скор и грациозен, что Бенегасту показалось, будто она даже пола не коснулась.
- По-моему, не слишком, - задумчиво проговорил Нелликт.
Вскоре он покинул дом торговца Бенегаста, думая, что же ему теперь делать с этим своенравным Артемисом Энтрери, а на плече его уютно устроилась сытая белоснежная кошечка.

* * *

Тазмикелла тотчас же узнала не очень молодого, худощавого человека, медленно поднимающегося по склону к ее дому. Одет он был, как и тысячи других странствующих бедняков, но посох, который он сжимал в руке, белый, как кость, мог принадлежать лишь одному человеку.
При взгляде на мастера Кейна по спине Тазмикеллы пробежал холодок. Она ненавидела этого монаха, хотя с позиций разума не смогла бы объяснить почему. Ненавидела потому, что боялась, а бояться человека - не слишком приятно. Но Кейн - монах, магистр, а это означало, что ее самое могучее оружие - ее смертоносное дыхание - ему не страшно. Тазмикелла не испытывала страха перед чародеями, даже такими, как Нелликт. Не боялась она и благочестивого короля, и его благородных друзей: ни странника, ни поэта, ни жреца - никого. Страх ей внушали лишь те странные представители низших рас - включая и дроу, - которые приняли аскезу и решили посвятить свою жизнь обретению власти над собственным телом.
Кейн же, ко всему прочему, не был простым монахом. Во всем Бладстоуне и сопредельных ему землях не было равного мастеру в боевой выучке. Говорили, что его понимание собственного тела и власть над ним столь велики, что его трансцендентное «я» могло преодолевать телесные ограничения и освобождать тело от оков земного мира.
Все эти слухи и домыслы крутились в голове Тазмикеллы, пока она следила за приближением невзрачного путника.
- Не забывай, кто ты есть, - шепотом напомнила она себе, тряхнула головой, и озабоченное выражение на ее лице сменилось слащавой улыбкой. - Мастер Кейн, - пропела она, когда монах подошел к двери, - сколько лет…
Она собиралась любезно пригласить его в дом, но он вошел сам, лишь слегка кивнув ей.
Хозяйка повернулась не сразу, а только после того, как заставила себя подавить презрительную ухмылку. Ей пришлось несколько раз мысленно повторить себе, что монах наверняка явился по поручению короля Гарета.
- Чему обязана вашим посещением? - приторным голосом проговорила она, вернулась в дом и села на свое место за столом напротив монаха.
Мимоходом она заметила, как странно уселся гость, - он не поставил ноги на пол, как все люди, а поджал под себя, держа при этом спину безукоризненно ровно. Из такой позы он мог вскочить в мгновение ока, так же молниеносно, как свернувшаяся кольцами змея.
- Твоя сестра в скором времени к нам присоединится, - вместо ответа сказал Кейн.
- Ты думаешь, Ильнезара часто здесь бывает? - с легким сарказмом поинтересовалась Тазмикелла, для пущего эффекта закатывая глаза.
Но ни ее ирония, ни гримаса не произвели на монаха никакого впечатления. Он остался бы равнодушным, даже если бы она свалилась со стула. Кейн сидел совершенно неподвижно, даже не моргал, только грудь его едва заметно поднималась и опускалась. Драконица помолчала, несколько раз поменяла положение тела, потом подалась вперед, ожидая, что гость издаст хотя бы звук. Но он молчал. Время шло, а он все сидел без движения и молчал.
Тазмикелла несколько раз вставала и подходила к двери посмотреть, не идет ли сестра. Потом садилась снова, то улыбаясь, то хмурясь. Она принималась спрашивать его о погоде, о Ваасе, о самочувствии короля Гарета и леди Кристины, но Кейн сидел как истукан.
Наконец, когда минула уже, казалось, целая вечность, хотя не прошло и часа, в дверях показалась Ильнезара. Войдя, она поздоровалась с сестрой и Кейном, на что тот ответил едва заметным кивком.
- Берегись, сестренка, - проговорила Тазмикелла, почувствовав себя в присутствии Ильнезары более уверенно, - похоже, мой гость не в духе.
- Вы не были на празднестве, устроенном в честь героев, вернувшихся из Ваасы, - проговорил Кейн, обращаясь к обеим.
- Я что-то слышала, - откликнулась Ильнезара. - Это ты о тех, кто победил замок Женги, да?
Кейн вперил в нее долгий пристальный взгляд.
- Новости так долго идут из Бладстоун-Виллиджа в Гелиогабалус, а мы ведь не можем туда слетать.
- Повинуясь приказу короля Гарета, - добавила Тазмикелла. - Не хотим же мы перепугать до смерти половину Дамары.
- Вы знакомы с дроу Джарлаксом и человеком Артемисом Энтрери, - заявил Кейн. - Они работали на вас до того, как отправиться в Ваасу, да и это путешествие было, вероятно, предпринято по вашему приказу.
- Не слишком ли много предположений, мастер Кейн? - спросила Ильнезара.
- Но вы пока ничего не отрицаете.
- У нас были какие-то мелкие дела с дроу и его товарищем, - сказала Тазмикелла. - Ты же знаешь нашу работу. А эти двое умеют добыть отличный товар.
- Вы послали их в Ваасу, - повторил монах.
Ильнезара насмешливо фыркнула, но Кейн и бровью не повел, тогда Тазмикелла признала:
- Мы намекнули Джарлаксу, что в необжитых землях он найдет, быть может, лучшее применение своим талантам и заработает себе доброе имя и награду, не говоря уж о приключениях.
- Есть старая поговорка о том, что совет дракона - все равно что приказ, - заметил Кейн.
Криво улыбнувшись, Тазмикелла посмотрела на сестру. Та уставилась на Кейна с нескрываемой ненавистью.
- Ладно, мы знаем Энтрери и Джарлакса, - признала наконец Тазмикелла. - Сейчас у нас нет с ними дел, но раньше мы действительно нанимали их. Если же тебя интересует их подноготная, мастер Кейн, то почему было не прийти до начала торже…
Монах взмахом руки прервал ее, и гордая драконица должна была собрать всю свою волю, чтобы не вспылить.
- Вы здесь живете с разрешения короля Гарета, помните об этом, - заметил Кейн. - Мы с вами не враги. Вы были дружески приняты в число граждан Бладстоуна и пользуетесь нашим доверием.
- Что-то твои предостережения плохо сочетаются со словами о доверии, магистр Кейн, - вставила Ильнезара.
- Вы скрыли, что наследие Женги вновь пришло в этот мир. И это принято во внимание.
- Ну и?…
Кейн внезапно встал на стуле во весь рост и отвесил глубокий поклон.
- Я очень прошу вас осознать, что пришло тревожное время.
- Ты смотришь на этот мир, как человек, - сказала Ильнезара. - Для вас бедствия в самом страшном случае длятся годы, а не десятилетия или века. Только это и оправдывает твою тревогу.
Похоже, Кейна ее слова не задели, но и особого впечатления тоже не произвели. Он снова сел.
- Замок этот был, несомненно, самым заметным проявлением Женги, будь проклято его имя, за все время после его падения, - сказал монах.
- Для нас и сам Женги не представлял собой ничего заметного, - возразила Ильнезара. - Лишь временное неудобство, всего-то.
Даже Тазмикеллу ошарашило это хвастливое заявление, совершенно не соответствующее истине. Обе драконицы вздохнули с облегчением, когда Женги был побежден, ибо так страшно им не было с тех самых пор, как красный дракон Аспирадимус и трое его отпрысков улетели, наконец, в горы Западной Дамары за четыреста лет до воцарения короля-колдуна.
- Наверное, сударыня, мы измеряем наши бедствия неделями и годами потому, что это все, что нам отпущено, - проговорил Кейн. - По вашим меркам наш век короток, но для нас он достаточно долог. Замок Женги меня не очень беспокоит, поскольку он обезврежен, и я убежден, что, какие бы козни король-колдун ни оставил после себя, Дозорные и Армия Бладстоуна сумеют с ними справиться.
- И все же ты пришел к нам, - проговорила Тазмикелла.
- Потому что так мы противостоим своим бедствиям, - ответил Кейн, и впервые его бесцветный голос слегка окрасился чувством - в нем послышалась нотка сарказма.
- Тогда умоляем, поведай о своей беде, - покровительственным тоном произнесла Ильнезара.
Кейн довольно долго смотрел на нее, но так и не ответил.
- Расскажи же, почему ты пришел к нам в гости, - нарушила молчание Тазмикелла, прекрасно понимая, что Кейн себя гостем не считает.
- Очень странно, что этот дроу и человек, которых вы наняли, вышли из замка невредимыми, тогда как племянница короля Гарета, рыцарь Ордена, осталась там, - промолвил он. - Очень странно, что они вышли из замка, а Странник Мариабронн, почитаемый герой нашей земли и ученик Ольвена, - нет. Если я не выясню обстоятельств гибели Эллери, значит, я плохой слуга своему королю и другу. И если я не выясню обстоятельств гибели ученика Ольвена, значит, я ему плохой друг. Так что никакой тайны в том, почему я к вам пришел, нет.
Сестры переглянулись.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Вы можете поручиться за этого человека и дроу? - спросил Кейн.
- Они нас не подводили, - ответила Тазмикелла.
- Пока, - добавила Ильнезара.
Тазмикелла внимательно наблюдала за Кейном. Но догадаться о его чувствах по выражению лица было все равно что пытаться найти след на гранитной плите.
- Сказать по правде, мы не так уж хорошо с ними знакомы, - призналась она.
- И в Дамаре они оказались не из-за вас?
- Конечно нет, - хором ответили сестры.
- Мы узнали о них, когда они уже появились в Гелиогабалусе, - продолжала Тазмикелла, - и решили обратить их способности себе на пользу. Разве Дозорные действуют не так же? Не найми их мы, наверняка нанял бы твой друг Селедон.
- А в своем деле они действительно мастера, - прибавила Ильнезара.
- В воровстве?
- В снабжении, - поправила Тазмикелла.
Кейн едва заметно усмехнулся. Затем опять рывком встал, поклонился и, не сказав более ни слова, покинул дом драконицы.
- Эти двое сами себя погубят, - проговорила Тазмикелла, когда он был уже далеко.
- Это точно, - с неожиданной озабоченностью в голосе согласилась сестра, глядя вслед уходящему монаху.
Да, мало кто во всем мире так может подействовать дракону на нервы, как монах высокого ранга.
- Ты слышала о сражении у Большого Брода? - спросила Ильнезара. - Два красных дракона и могучий белый едва не разбили наголову отряд Гарета.
- Но на помощь поспешил магистр Кейн, - продолжила Тазмикелла. - Он вызвал на себя дыхание обоих, лед и пламя, но избежал и того и другого.
- И обманул драконов, заставив их выдохнуть друг на друга.
- Белый - говорят, это был Глациаламус - получил сильные ожоги, и неизвестно, остался ли он после этого жив. А оба красных изранены, сначала обжигающим холодом, потом энергией самого Кейна, а затем уж оружием солдат Гарета.
- Но ведь это только слухи, - заметила Тазмикелла.
- Однако, согласись, вполне правдоподобные.
Помолчав немного, Тазмикелла проговорила:
- Мне эти двое товарищей уже начинают надоедать.
- Да, Джарлакс меня беспокоит, - согласилась Ильнезара.
- Беспокоит?
- Но он превосходный любовник, - без тени смущения продолжила сестра. - Не хотелось бы отпускать его далеко.
Тазмикелла со вздохом закатила глаза.

Для стороннего взгляда этот темный провал в скалах ничем не отличался от множества других пещер, усеявших склоны величественных гор Гален восточнее Ворот Ваасы. Но тот, кто проник бы внутрь, увидел бы, что пещера хранит сказочные богатства и к тому же весьма удобно устроена для жизни: коридоры заливает волшебный свет, а воздух напоен приятным ароматом.
Хотя, разумеется, явившись сюда без приглашения, любопытный очень скоро распрощался бы с жизнью.
В этом надежно спрятанном и охраняемом убежище после падения Женги и изгнания из Гелиогабалуса укрылись со своей бандой глава Цитадели Убийц, достославный Тимоско и его могущественный советник Нелликт. Пещера уходила глубоко внутрь тела горы, в ней было множество залов, частично вырубленных наемными каменотесами, а частично созданных чародейством Нелликта. В своем дальнем приюте банда Тимоско жила в довольстве и безопасности, при этом до Дамары, где преступники в основном проворачивали свои дела, добраться было несложно, поскольку чародей со своими помощниками создал магические порталы, сквозь которые можно было мгновенно перенестись в важнейшие города Гаретова королевства.
Как раз через один из порталов, дрожа от ярости, и вернулась в Цитадель чародейка, которой удалось уйти после столкновения с Энтрери в Петле, Джайлиана. Спешно отчитавшись, как все прошло, она просила дать ей подкрепление, чтобы немедленно вернуться в Гелиогабалус и уничтожить предателя. Однако Нелликт велел ей остаться, и чародейка, как бы ни клокотала в ней злость, не посмела ослушаться, молча поклонилась и, насупившись, ушла в свои комнаты.
Маг вышел на залитый солнцем естественный скальный навес, превращенный в балкон, и задумчиво поглядел на запад, где простирались каменистые горные склоны и холмы. Он по-прежнему не расставался с Мурмур и успел полюбить ласковую кошку настолько, что даже подумывал о том, чтобы создать с ней неразрывную магическую связь.
Мысль о том, что один из его недругов, попытавшихся его обмануть, нашел смерть в когтях этой милой кошечки, была особенно приятна Нелликту.
- Джайлиану просто трясет от злости, - раздался за его спиной голос Куриза, одного из заместителей; он был надежен, но звезд с неба не хватал.
- Я знаю одно весьма эффективное заклинание против этого, - равнодушно проговорил маг. - Правда, оно обратит ее в ледяную глыбу.
- Она прекрасно понимает, что подвела тебя.
- Подвела? - переспросил Нелликт, оборачиваясь, и Куриз удивленно воззрился на белую кошку у него на руках. - Ничуть не подвела.
- Но ее послали убедиться, что Бенегаста убьют.
- Ее послали посмотреть, будет ли Энтрери нам верен или нет, - поправил Нелликт. - Так что все в порядке.
- Но ведь ему удалось бежать, при этом убиты двое наших.
- Ну, куда ему бежать, скажи ты мне? А что до людей, так ведь мы их теряем почти ежедневно, однако не переводятся те, кто готов занять их место. К тому же как можно было бы понять, кто из бойцов стоит усилий, затраченных на их подготовку, а кто - нет, если бы мы их не теряли?
Куриз пошевелил губами, но промолчал, и Нелликт, видя его напряженные раздумья, усмехнулся.
- Тогда я скажу Джайлиане, что ты не сердишься, - предложил, наконец, заместитель.
- В таком случае я сброшу тебя со скалы.
Побледнев как полотно, Куриз невольно отступил на шаг.
- Пусть ярость душит ее, - продолжал маг. - Ярость лучше побуждает к действиям, чем страх или повиновение приказу. К тому же мы назначим награду за голову нашего драгоценного Артемиса Энтрери. Может, она решит сорвать куш.
- Да она задаром станет на него охотиться, - ответил Куриз. - Еще и сама приплатит за возможность прикончить его.
- Ну, это ей решать. Она уже видела, на что способен этот человек. Полагаю, что женщина, которой достало ума нахвататься кое-чего в искусстве магии, способна отличить возможность убить кого-то от верного самоубийства.
Куриз некоторое время молчал, соображая. Потом спросил:
- Какое вознаграждение?
Нелликт помедлил, прикидывая в уме, что это будет неплохая проверка не только новых членов банды, но и того, на что способен Артемис Энтрери, и наконец, ответил:
- Пятьдесят платиновых монет.
Куриз, закусив губу, кивнул.
- А сам что думаешь? - спросил Нелликт, чувствуя недовольство заместителя, впрочем вполне ожидаемое.
Хотя об Энтрери мало что знали в Дамаре, но даже немногое известное весьма впечатляло, и обычно за голову наемного убийцы с такой громкой славой назначали сумму, по меньшей мере, раз в десять большую.
- Ничего, мой господин. Я отдам приказ о назначении награды.
Отвесив поклон, он собрался уйти, но выход из комнаты вдруг наглухо закрыла монолитная каменная дверь, словно и не было за ней никакой пещеры. Куриз обернулся к Нелликту.
- Когда я спрашиваю, что ты думаешь, то жду вразумительного ответа, - проговорил маг. - Без утайки.
- Прошу прощения, господин, - в замешательстве пробормотал заместитель, боязливо кланяясь. - Я только…
- Да говори же!
- Пятьдесят платиновых? - отважился Куриз. - Да я и сам, может, был бы не прочь попытать счастья, но за такую ничтожную цену связываться с Энтрери, у которого к тому же в приятелях дроу, меня не вдохновляет.
- Это потому, что ты умный.
Куриз поднял на чародея вопросительный взгляд.
- Я согласен, что только дурак попытается убить Энтрери за такие деньги, - продолжал Нелликт. - Так используем удобный случаи избавиться от дураков в наших рядах. Или, иначе говоря, пусть охота за Энтрери их выявит. К тому же «благородный рыцарь» оставит после себя столько трупов, что король Гарет не сможет закрыть на это глаза. И с какой стороны ни посмотри, мы останемся в выигрыше.
- Но Энтрери вряд ли удастся убить, - осмелев, заметил Куриз.
Нелликт фыркнул, как будто это вовсе не имело значения.
- Когда мне нужно будет, чтобы его не стало, его не станет. Не забывай, что Атрогейт не спускает с него глаз, а этот дворф предан мне целиком и полностью. Лучше разозлить Энтрери - хотя теперь его надо называть сэром Энтрери - и поставить в глупое положение короля Гарета. Да и кто знает, вдруг какой-нибудь одаренный новичок проявит необычайные способности и действительно убьет этого «рыцаря»? Или они прикончат его сообща.
Заместитель задумчиво кивал, начиная понимать, насколько удобнее назначить маленькую награду.
- Время от времени стоит устраивать такие проверки новобранцам, - повторил маг. - А то как же узнаешь, кто из них чего-то стоит, а кто заслуживает смерти?
Куриз, не говоря лишних слов, поклонился, повернулся к двери, которая, повинуясь взмаху руки Нелликта, отъехала в сторону, и вышел.
Усмехнувшись, чародей погладил Мурмур.
- Ах, киска, если бы ты знала, как трудно жить, когда в услужении такие дураки! А ведь этот еще один из лучших!
Он снова подошел к перилам и окинул взглядом раскинувшиеся вокруг пространства Ваасы. Как жаль, что миновало время могущества Женги, когда Гарет направлял на борьбу с ним все силы и Цитадель Убийц процветала.
Жить в пещере, пусть даже превосходно оборудованной, - что может быть хуже?

Глава 7
ТЕНИ

Любой житель поверхности увидел бы здесь только густую тень, на границе которой плясали солнечные блики, и вряд ли смог бы разглядеть, кто прячется под ее защитой. Но для глаз Джарлакса, много веков проведшего в Подземье, все тени казались почти такими же светлыми, как яркий дневной свет. Поэтому он сразу заметил согнувшегося в три погибели человека, притаившегося за кучей строительного мусора в переулочке рядом с домом, где на втором этаже помещалась их общая с Энтрери квартира. Проходя мимо него к лестнице наверх, дроу с трудом сдержал усмешку - так неумело спрятался этот простак.
Остановившись у первой ступеньки, Джарлакс окинул окрестности словно бы рассеянным взором и, как и ожидал, тут же увидел второго человека, крадущегося по крыше соседнего дома.
- Что ж такого ты натворил, Артемис? - пробормотал Джарлакс себе под нос.
Начав подниматься, он вдруг резко остановился, будто о чем-то вспомнив. Щелкнув для убедительности пальцами, дроу развернулся и торопливо двинулся обратно тем же путем, что пришел. Он ничуть не сомневался, что за ним внимательно наблюдают, и, быть может, даже больше, чем две пары глаз.
Хотя вряд ли его внезапное решение заглянуть в магазинчик Пантера показалось бы соглядатаям подозрительным, тем более что из раскрытой двери плыли необычайно аппетитные запахи.
Однако Артемиса Энтрери, наблюдавшего за товарищем из-за шторы в маленькое окошко, выходившее на улицу, такой маневр не мог ввести в заблуждение. Он сразу понял, что означает несколько преувеличенно разыгранная дроу забывчивость: наверняка поблизости затаились подосланные Цитаделью Убийц люди и Джарлакс их заметил.
Немного выждав и убедившись, что никто из незваных гостей ие отправился вслед за Джарлаксом в кондитерскую Пайтера, убийца отошел вглубь комнаты и стал обдумывать свои дальнейшие действия. Яснее ясного, что численно противник намного превосходит его, а при таком распределении сил первое правило - не дать загнать себя в угол. Он торопливо прошел к двери, на ходу обнажая меч и кинжал, ногой отворил ее, произнес пароль «Белый» и метнулся в проем, чтобы магическая статуэтка не убила его самого. На ходу он, приподнявшись, подцепил кинжалом серебряную цепочку, прикрепленную к фигурке дракона, глазки которого уже начали переливаться холодным белым светом, и быстрым и точным движением сунул статуэтку, не снимая с клинка, в мешочек, а сам кинжал воткнул в ножны.
В два прыжка Энтрери пересек прихожую, дверь из которой вела на небольшой балкончик, откуда уже спускалась лестница на улицу. Следовало бы остановиться и проверить, нет ли на двери каких-либо ловушек, устроенных незваными гостями, но времени не было, поэтому он просто высадил ее плечом и сразу метнулся налево, к лестнице. Спустившись на три ступеньки, Энтрери перемахнул через перила и спрыгнул на землю. Сделав кувырок, чтобы погасить силу удара, он вскочил и сразу бросился бежать. Оказавшись на открытом пространстве, он почти физически ощутил на себе взгляды стрелков, нацеливших на него оружие.
Путь Энтрери преграждала повозка с фруктами, поставленная посреди улицы. Жизнерадостный торговец и его сын-подросток непринужденно болтали с двумя молодыми крестьянами, выбиравшими товар, - сценка, вполне обычная на улицах Гелиогабалуса.
Однако Энтрери сразу заподозрил, что дело нечисто: эти четверо не сразу испугались, услышав шум на улице и увидев человека со странным, красным мечом в руке. А встретившись на мгновение взглядом с бородатым торговцем, убийца понял, что тот его узнал. Но узнал не так, как узнал бы постоянного покупателя или прохожего, которого встречал раньше, а так, словно, наконец, увидел того, кого ждал.
Услыхав щелчок арбалета, Энтрери ринулся вперед со всех ног, и дротик просвистел у самого его уха. На ходу выхватив кинжал, убийца поднял его вверх, чтобы цепочка не соскользнула.
Молодые люди, изображавшие крестьян, мигом сбросили свой маскарад и обнажили оружие. Энтрери пронесся мимо них, взмахнув мечом крест-накрест, и парни отпрянули в разные стороны. Одним прыжком миновав «торговца» с «сыном», убийца бросился в переулок. Пробегая под аркой между домами, он подпрыгнул и вонзил кинжал в деревянную балку. Фигурка дракона закачалась на цепочке, а Энтрери сделал длиннейший кувырок вперед, чтобы оказаться как можно дальше от этого места. Ведь его преследователи помчатся за ним по пятам и вряд ли остановятся, чтобы определить вид дракона и произнести пароль.
Западня сработала, когда он чуть ли не на четвереньках пробирался вглубь переулка и обжигающий поток ледяного воздуха, едва не захлестнув его, опалил лодыжку. Он попытался подняться, но левая нога мгновенно онемела, и Энтрери распластался на булыжной мостовой. Извиваясь, как уж, он пополз, держа наготове меч, на случай, если преследователи все же настигнут его.

* * *

Облокотившись на прилавок и держа в руке пирог, Джарлакс внимательно наблюдал за парнем и невысокой хорошенькой девушкой, входившими в кондитерскую. Они не сводили друг с друга глаз и все время смеялись.
Дроу сразу распознал подвох.
- О, как прекрасны юные влюбленные! - с преувеличенным восторгом вскричал он. - Пайтер, я с удовольствием оплачу их покупки!
Молодые люди посмотрели на него, изобразив, как и положено, замешательство. Джарлакс бросил парню пирог, но несколько выше, чем следовало, и, когда тот поднял руки, чтобы его поймать, под одеждой обнаружились потертые рукояти кинжалов.
Джарлакс тут же швырнул второй пирог, уже с силой, прямо в лицо молодому человеку. Тот закричал от боли.
- В чем дело?! - взвизгнула девушка, с ужасом глядя на возлюбленного, лицо которого было измазано ягодной начинкой.
- Джарлакс, что на тебя нашло? - воскликнул и Пайтер.
- Он убил меня! - вскрикнул парень и схватился за щеку, в которой торчал маленький дротик, заблаговременно спрятанный темным эльфом в сладкой начинке. Парень попытался выдернуть его дрожащей рукой, но пальцы уже плохо слушались.
Девушка отчаянно закричала и расплакалась.
Джарлакс поднял руку, готовый одним движением метнуть сразу несколько кинжалов из волшебных наручей на запястьях.
Но до оружия дело не дошло. Парень упал навзничь, глаза его закатились, на губах выступила пена, но девушка повела себя совсем не так, как ожидал дроу.
- Джарлакс! - завопил Пайтер, выбираясь из-за прилавка. - Что ты натворил?! Клерель, Мича!
Джарлакс неловко кашлянул, наблюдая, как кондитер пытается помочь девушке поднять обмякшее тело ее любовника.
- Так ты их знаешь? - спросил он.
- Ну конечно! - обернулся перепуганный Пайтер. - Это дочь Марингея и ее жених! Они живут в соседнем доме. Весной собираются пожениться, я должен… был… торт печь… Что ты наделал?
- Усыпил его, только и всего, - проговорил дроу, направляясь к двери. - Не выпускай их отсюда, на улице убийцы.
Склонившаяся над любимым Клерель удержала Джарлакса, схватив за штанину, когда он проходил мимо.
- Я сделал это ради его же блага, - соврал несколько смущенный темный эльф. - Ведь наверняка твой галантный ухажер решил бы разыграть из себя героя, тогда ему бы не поздоровилось. Запри дверь, Пайтер, и все оставайтесь на месте. Под страхом смерти не высовывайтесь на улицу!
Высвободив ногу, он даже коснулся шляпы, извиняясь перед девушкой, и поспешно вышел, усомнившись теперь, насколько обоснованны его подозрения.
Но едва он оказался снаружи, как услышал доносящийся из переулка шум. Оттуда, едва передвигая непослушные ноги, вышел весь белый от инея мужчина. Он рухнул на стоявшую рядом телегу, и из нее посыпались яблоки.
Яблоки так промерзли, что некоторые, падая на каменную мостовую, разлетались вдребезги, как стеклянные.
- Энтрери, - едва слышно прошептал дроу.
Надев на палец волшебное кольцо, он сжал кулак, высвобождая магию, сокрытую в вещи. Волшебная сила вознесла его на десять футов на крышу магазина Пайтера, где дроу пропал из виду.

* * *

Энтрери ковылял в конец проулка, перегороженного стеной, у которой были свалены грудами ломаные ящики и выброшенная мебель. Он хотел было попытаться по этой куче забраться на стену и перемахнуть на улицу, параллельную той, на которой он жил, но ноги почти не слушались. Левая, обмороженная, начала понемногу отходить, и теперь его мучила острая пульсирующая боль. Обернувшись, он увидел неподвижно лежащих посреди улицы мнимых торговца и его сына, покрытых инеем. Третий из убийц, торговавшийся у повозки, застыл, прислонившись к стене, невидящие глаза остекленели, ресницы тоже белели от инея. Его напарник как-то сумел выйти на улицу на негнущихся ногах и упал на телегу, да так и остался лежать, скорее всего при смерти.
Однако боковым зрением Энтрери заметил еще нескольких человек, пробежавших по дальней стороне улицы.
Положение становилось серьезным. Цепляясь за обломки досок, он поднялся, попытался сделать шаг, но обмороженная нога подогнулась, и он чуть не упал. Использовав инерцию движения, убийца завалился за ящики и повернулся лицом ко входу в переулок.
Там из-за левого угла почти сразу возник темный силуэт. Придерживаясь за стену, чтобы не поскользнуться на обледеневшей мостовой, он осторожно двинулся к Энтрери. Следом появился и второй, но, поторопившись, проехался по льду, а попав, наконец, на обычную землю, едва удержался на ногах и сделал несколько неловких шагов, размахивая руками.
Если бы Энтрери мог ходить, он выскочил бы из укрытия как раз в этот момент и легко справился бы с потерявшим равновесие противником. Но пока он был не в состоянии не то что бегать, даже твердо стоять на ногах.
Выпрямившись, новый враг увидел перед собой знаменитого убийцу с тускло блестящим мечом в одной руке и небольшим щитом в другой. Подойти ближе он побоялся и замер в оборонительной позе, время от времени оглядываясь на медленно приближавшегося товарища.
- Давай скорее, - не выдержав, громко прошептал он. - Мы загнали эту крысу в угол.
- Ничего себе крыса - морозит, как белый дракон, - был ответ.
- Идите сюда, если не боитесь превратиться в ледышки, - подзадорил их Энтрери.
Он устроился так, чтобы не было заметно, как он привалился к стене, хотя на самом деле упал бы, не будь опоры. Перед собой он выставил свой знаменитый меч, угрожающе поводя красным клинком.
- Ты уже устроил ловушку, больше у тебя ничего не осталось, - решил тот парень, что стоял ближе к наемному убийце.
- Ну, если ты так считаешь… - коварно усмехнулся Энтрери.
Нападавший невольно отступил на шаг, и убийца едва смог подавить вздох облегчения. В ноге закололо, кровообращение медленно, но восстанавливалось, было больно, однако он постарался ничем этого не выдать, чтобы враги не поняли, насколько он пока уязвим.

Предыдущая страница 9 Следующая страница


Дорога Патриарха 10

Надо тянуть время: если они нападут без промедления, ему конец.
- Вас, без сомнения, послал Нелликт, - проговорил Энтрери. - Он решил возложить на меня обязанности боевого инструктора, но, получив шесть трупов, может счесть, что я слишком серьезно отношусь к своей работе.
Оба парня с тревогой переглянулись. А главное, на некоторое время остановились.
Но потом второй с явным облегчением выпрямился и, хохотнув, хлопнул приятеля по плечу:
- Он думает, нас здесь только шестеро.
Первый тоже рассмеялся.
Энтрери все стало ясно, и он пожалел, что придется умереть вот так - даже не имея возможности дать отпор, когда кто-то спрыгнет на него сверху.

* * *

Джарлакс ориентировался великолепно, несмотря на то что передвигаться приходилось очень быстро по крышам разной высоты, сходившимся под всевозможными углами, при этом не производя ни малейшего шума. Он все время мог точно сказать, где находится, и когда увидел двоих мужчин, один из которых, присев, нацелил арбалет вниз, в переулок, то так четко представил себе, куда тот целится, словно увидел воочию.
Не раздумывая, дроу извлек из-под плаща любимое оружие своих соплеменников - маленький ручной арбалет. Стрелок, почувствовав укол крошечного дротика, дернулся от боли. Напарник бросил на него удивленный взгляд, но тот уже ничего не мог сказать, потому что усыпляющий яд действовал почти мгновенно и стрелок стал заваливаться вперед. Второй успел его схватить.
Джарлакс вызвал свои врожденные магические способности и окутал обоих стрелков сферой непроницаемого мрака. Из черного шара послышались шаркающие звуки, стон, потом крик, и дроу с удовольствием увидел, что первый стрелок все же свалился с края крыши, увлекая за собой товарища.
- Что ж ты такого натворил, Энтрери? - снова пробормотал Джарлакс.
Отступив в тень, он обвел взглядом неровные крыши со множеством скатов, ища место, откуда можно было бы безопасно заглянуть в переулок и узнать, что там происходит.

* * *

Уловив краем глаза какое-то движение, Энтрери послушался инстинкта и отшатнулся к противоположной стене узкого переулочка, постаравшись при этом удержаться на ногах, поскольку первые двое негодяев никуда не делись. Наоборот, они бросились в атаку, видимо ободренные прибытием подкрепления.
Убийца тоже выступил вперед, держа перед собой меч. Рядом с грохотом приземлились новые враги. Энтрери остановился. Его переход в нападение был обманом, попыткой припугнуть нападавших и решить, что же делать при новой расстановке сил. Будь он менее опытным бойцом, единственное, что пришло бы на ум в таком положении, - отчаянно прорываться вперед, разогнать двоих преграждающих выход из переулка и сбежать.
Но Энтрери никогда не спасался бегством. Правда, резко остановившись, он едва не упал, но ловко скрыл это, всем телом привалившись к стене и тут же оттолкнувшись от нее.
Обернувшись, он в замешательстве замер: двое вновь прибывших лежали в груде мусора, странно переплетясь телами. Один был совершенно неподвижен, а второй корчился, попеременно хватаясь то за запястье, то за колено, то за лодыжку, - видимо, сильно ударился при падении. Стоило Энтрери взглянуть вверх, где еще висел черный шар, как он сразу понял, в чем дело. Джарлакс.
Два первых врага наступали, и Энтрери, не раздумывая, качнулся к тем, что упали сверху, и одним ударом Когтя Шарона пронзил и того, что был без сознания, и того, что еще подавал признаки жизни. Первый не издал ни звука, а второй пронзительно закричал. Но прикончить его не оставалось времени. Энтрери выдернул клинок и обернулся, фонтаном брызнула кровь. Он успел как раз вовремя, чтобы парировать сначала удар мечом, а потом отбить руку другого парня, с кинжалом. Чуть приволакивая ногу, продвигаясь вперед маленькими шажками и делая выпад за выпадом, убийца понемногу стал теснить противников, не столько надеясь ранить, сколько освободить себе пространство для маневра - еще и на случай, если тот, на куче мусора, вдруг соберет последние силы для удара.
Потихоньку неотступно тесня неприятелей, он вскоре оказался у границы обледенелой мостовой. Здесь наконец его враги сумели перейти к согласованной тактике и разошлись в стороны для удобства нападения.
Дальше двигаться было нельзя, и Энтрери занял оборонительную позицию, хотя одна нога была все еще не так послушна, как он стремился показать.
- Он убил Вирта! - вскричал противник справа, тот, что держал меч.
- Рот закрой, дубина! - осадил его товарищ.
- Вы с ним скоро встретитесь, - заверил Энтрери.
Он не жаловал моду болтать с врагами во время сражения, но сейчас вынужден был тянуть время. Нога болела, и приходилось сдерживаться, чтобы не выдать себя гримасой.
Парень с кинжалом сделал выпад, и Энтрери, защищаясь, широко взмахнул Когтем Шарона. Но боец очень быстро отдернул руку и хотел нанести второй удар, ниже. Не знал он только, наивный, что даже на одной ноге, даже с трудом удерживая равновесие и страдая от боли, Энтрери виртуозно владел оружием. Он не только остановил Коготь Шарона, не завершив взмаха, но и, почувствовав опасность с другой стороны, единым сильным и плавным движением сумел отразить нападение второго противника, с мечом.
Весь вес своего тела Энтрери перенес на левую, непослушную ногу, утвердив ее на земле, как ось, а правую отвел, зная, что последует удар кинжалом. Вражеский клинок лишь слегка задел ему бедро, и, к чести противника, тот сразу понял, что промахнулся, и отпрыгнул назад, опасаясь ответного удара. Но убийца и это предвидел и даже не сделал попытки достать его. Широким взмахом Когтя Шарона в сторону другого врага он вызвал в воздухе плотную завесу, словно из сажи, скрывшую его от глаз парня с мечом.
Убийца не сомневался, что враг машинально на мгновение выпрямится, прежде чем отшатнется от неожиданности. И в этот самый миг Энтрери пригнулся и полоснул клинком ниже черной пелены.
Сперва он почувствовал, как меч мягко входит в плоть, потом ощутил сопротивление кости, затем раздался дикий крик боли.
Развернувшись на месте, он остался один на один с парнем, дравшимся кинжалом. Судя по громкому звуку падения, его товарищ, по крайней мере, на некоторое время вышел из игры.
Повинуясь инстинкту, Энтрери поднял Коготь Шарона и сразу же услышал, как лязгнул о кроваво-красное лезвие меча кинжал, брошенный неприятелем.
Парень достал другой кинжал. Энтрери оскалил зубы в ухмылке.
И вдруг противник не выдержал, развернулся и побежал, моля о пощаде, но, не успев сделать и пары шагов, растянулся на льду. Боясь, что смертельный удар настигнет его, он пополз, жалобно подвывая, и на четвереньках выбрался на улицу.
Энтрери стоял, с усмешкой глядя ему вслед.
Обернуться его заставил неожиданный стон. За спиной стоял Джарлакс и вытирал лезвие кинжала, которым только что прикончил недобитого противника.
Дроу выжидающе смотрел на приятеля, рассчитывая получить объяснения. Но Энтрери промолчал.
- Прелестная картинка, - вдруг сказал Джарлакс, кивнув в сторону.
Энтрери проследил за его взглядом туда, где начала таять черная завеса. На том самом месте, где стоял его противник, остались его ноги, отсеченные чуть выше лодыжек. Сам же парень с трясущимися окровавленными руками грузной кучей лежал у стены.
Джарлакс подошел к нему и осмотрел с головы до ног.
- Ты умрешь от потери крови, - невозмутимо объяснил он. - Это займет время, но больнее, чем сейчас, уже не будет. Правда, станет холодно, и не пугайся, когда в глазах начнет темнеть.
Парень всхлипнул и умоляюще поднял руки.
- Но если ты поведаешь нам… - начал дроу, и несчастный с готовностью закивал, но Энтрери сделал шаг и всадил прямо в сердце ему Коготь Шарона.
Выдернув клинок, он лишь мельком взглянул на Джарлакса и направился в конец переулка за кинжалом и фигуркой дракона.
- Полагаю, тебе и так все известно, раз ты не хочешь ничего узнать! - крикнул вслед ему дроу.
Энтрери шел не оборачиваясь, и, по счастью, он уже настолько овладел своим телом, что смог без труда пройти по льду.

Глава 8
СПАТЬ С ДРАКОНАМИ

- А-ха-ха! Ты выпивки не жалей! - проревел Атрогейт.
Подняв кружку, увенчанную шапкой пены, он опорожнил ее единым духом, изрядно пролив на заплетенную в косицы бороду. Потом грохнул пустой кружкой о стол и утер рукавом рот.
Джарлакс, сидевший напротив, чуть подвинул к нему новую кружку, но так, чтобы дворф не мог дотянуться.
- Я думаю, это были люди Нелликта, - проговорил он. - В противном случае, в Гелиогабалусе орудуют его конкуренты.
- Чушь собачья! С любыми конкурентами было бы покончено в два счета, - возразил дворф, заговорщически подмигнув.
Джарлакс подтолкнул кружку, Атрогейт схватил ее и залпом осушил.
- А-ха-ха! - опять громыхнул он, брякнул кружку на стол, смачно рыгнул и утерся рукавом.
Заметив при этом, что край рукава пропитался элем, он сунул его в рот и высосал все до капли.
Джарлакс, слегка подняв брови, покосился на ряды пустых кружек, занявших уже почти половину стола, и кивнул подавальщице, следившей за ними из-за стойки. Он с самого начала понял, что Атрогейта, чтобы разговорить, нужно напоить, но не представлял себе, насколько это будет накладно.
- Заказать еще? - спросил он, и дворф лишь фыркнул в ответ на столь нелепый вопрос.
Усмехнувшись, Джарлакс поднял руку с растопыренными пальцами, требуя еще пять кружек, и, отвечая на кивок служанки, поднял свой бокал - он с самого начала понемногу пил из него, пока Атрогейт расправлялся с дюжиной кружек.
- Значит, все организовал Нелликт, а объектом был Артемис Энтрери, - подытожил он.
- Я не говорил, что Нелликт, - возразил Атрогейт, рыгнув.
- Тогда какой-то соперник Цитадели Убийц?
- Что это не Нелликт, я тоже не говорил.
Служанка принесла заказ, и Джарлакс, обворожительно ей улыбаясь, промолчал. Она собрала на поднос пустую посуду, и дроу бросил туда же пару новеньких золотых, чем вызвал довольную ответную улыбку.
- Тогда рассказывай, - промолвил он, как только девушка ушла.
Очередную кружку он держал крепко, не давая Атрогейту до нее дотянуться.
- Энтрери получил задание - купца пришить, - начал дворф и умолк, не сводя с эля жадного взгляда.
Джарлакс подтолкнул кружку ближе, и Атрогейт проглотил содержимое в мгновение ока.
- И Нелликт решил, что Энтрери утаил часть денег? - удивился дроу. - Но это бессмыслица. У нас еще полно денег после похождений в Ваасе, к тому же теперь презренный металл вряд ли его интересует, ведь он рыцарь Ордена.
- А-ха-ха, рыцарь Ордена! - громогласно рассмеялся Атрогейт.
- Ну, младший рыцарь.
- А-ха-ха!
- Все равно у него нет причин присваивать чужое.
- Говорят, не было никакого убитого купца-то, - сообщил Атрогейт и потянулся к новой кружке. Джарлакс подвинул ее, но дворф не стал пить сразу. - Ну, пока Нелликт сам его не прикончил. Похоже, твой дружок ему все карты спутал.
- Убил не того купца?
- Убил парочку людей Нелликта, которых послали смотреть, как он справится, - пояснил Атрогейт, опрокидывая кружку.
Джарлакс откинулся на спинку стула и задумался. Что же ты натворил, Артемис? Ясно, что его приятель, равного которому в искусстве убивать нет не только в Гелиогабалусе, но и в любом другом городе, не мог совершить подобной роковой ошибки. Следовательно, это была не ошибка с его стороны, а сознательная демонстрация. Но чего? Независимости? Или тупости?
- Скажи-ка мне, Атрогейт, - негромко и очень спокойно проговорил дроу, - за то вознаграждение, что предложили за Энтрери, ты сам согласился бы пустить в ход свои кистени?
- А-ха-ха!
- Может, поэтому ты и вернулся в Гелиогабалус, вместо того чтобы и дальше искать счастья в Ваасе?
- Дубина ты, просто зима на носу. Я с ума не сошел, чтобы таскаться по Ваасе в снежную бурю. Работать летом, пить зимой - вот рецепт успеха для дворфа.
- Но если в Гелиогабалусе подвернется несложная работенка… - поддразнил Джарлакс. - Предположим, неожиданная возможность подзаработать.
- На твоем Энтрери? А-ха-ха! Да мне этого даже на выпивку сегодня не хватило бы.
Вопросительно подняв брови, Джарлакс подвинул дворфу очередную порцию эля.
- Нелликт недооценивает…
- Он бы не стал назначать за твоего приятеля подобающе приличную награду, - перебил Атрогейт. - Понимает же, что многие и так не прочь поохотиться за его головой исключительно ради славы. Да убить рыцаря Ордена - все равно, что медаль получить. Отличие почище перьев на твоей дурацкой шляпе!
- Для выскочки - пожалуй, - согласился дроу.
- А может, это специально, чтобы оскорбить.
- Но когда Нелликт избавится от всех выскочек и поймет, что ошибся, он увеличит компенсацию.
- Я мог бы согласиться или нет, если бы знал, что за муть ты несешь, - проворчал Атрогейт. - Компе… чего?
- Награду, - пояснил дроу. - Когда будут перебиты все, кто попытается взять Энтрери, Нелликт наконец поймет, на что он способен, и увеличит награду.
- Ага, или сам убьет твоего дружка - слышь, я ведь так и не сказал, что за этим Нелликт стоит, понял?
- Да-да, само собой.
Атрогейт довольно хохотнул и опрокинул в рот еще кружку.
- А если бы вознаграждение увеличили, может, и Атрогейт попытался бы?
- Я не пытаюсь, ясно тебе, черномазый? Я делаю или не делаю.
- Так сделал бы? За хорошую цену.
- А ты будто нет?
Джарлакс приготовился осадить его, но вдруг и сам понял, что дворф не так уж ошибается, просто цена должна быть невероятно велика.
- Мне твой дружок нравится, - признался Атрогейт. - Девять Кругов Ада, да вы оба мне по душе.
- Но золото по душе больше.
Атрогейт с удовольствием поднял кружку с новой порцией эля.
- Мне нравится то, что можно получить за звонкую монету. Жизнь-то одна. И кто знает, когда она кончится - на следующей неделе или через триста лет? Но чем дольше я сыт и пьян, тем лучше моя жизнь - так я кумекаю. Для меня важно только прожить жизнь получше, понял, черномазый?
Джарлаксу нечего было возразить против столь убедительной жизненной философии. Он снова сделал знак подавальщице и бросил на стол еще пару золотых.
- Ты мне тоже нравишься, добрый дворф, - промолвил он, вставая. - Поэтому предупреждаю тебя: какую бы цену ни назначил Нелликт - да-да, я понял, если это Нелликт, - поправился он, предупреждая возражение дворфа. - Так вот, какая бы цена ни была назначена за голову Артемиса Энтрери, ее будет недостаточно, чтобы ты тратил на это свое время.
- А-ха-ха!
- Только прикинь, сколько лет хорошей выпивки потеряешь. Пусть тобой руководят именно эти расчеты. - И, подмигнув, Джарлакс слегка поклонился и пошел к выходу. Проходя мимо девушки с новым полным подносом, он легонько шлепнул ее, а она в ответ кокетливо улыбнулась.
Да, несложно понять, почему Атрогейт стремился уехать из Ваасы с наступлением холодов. Он и сам бы не прочь перезимовать в таком гостеприимном городе.
Если бы только Артемис Энтрери не нарушил законов гостеприимства.
Джарлакс вышел из таверны на улицу. Дождь уже прекратился, северный ветер разогнал тяжелые тучи, и на небе показались бледные звездочки. Холодало так быстро, что от луж, оставшихся после дневного дождя, уже белыми космами поднимался пар. Джарлакс внимательно посмотрел в оба конца бульвара, убеждаясь, что никто не рыщет поблизости.
- Что же ты натворил, Артемис Энтрери? - тихо пробормотал он, плотнее запахивая плащ, и двинулся к дому. Однако почти сразу он передумал и пошел в другую сторону - уж очень неожиданно разворачивались события.
Когда он добрался до Петли, город уже утонул в сумерках. Плотные облака, повисшие над горизонтом, спрятали последние бледные солнечные лучи. В некоторых магазинчиках зажгли свечи, потому что, несмотря на темноту, закрывать лавочки было еще рано.
За большим окном «Золотых монет Ильнезары» плясали огоньки свечей в высоком подсвечнике на несколько рожков, а вокруг тускло мерцали хрусталь и камни.
Джарлакс вошел, и над дверью звякнул маленький колокольчик. В магазинчике, кроме хозяйки за прилавком, были только женщина средних лет и молодая парочка, разглядывающая витрины.
Джарлакс с удовольствием отметил, как побледнела старшая женщина, заметив его. Еще приятнее стало, когда молодая особа отступила к своему спутнику и так вцепилась в его руку, что тот оторвался от витрины и невольно открыл рот при виде дроу, однако сразу напыжился, храбро выпятив грудь. Обведя магазин быстрым взглядом, он обошел Джарлакса, вежливо приподнявшего шляпу, и повел свою спутницу к выходу. Девушка, проходя мимо, невольно вздрогнула и еще теснее прижалась к молодому человеку.
- Ох, до чего я люблю человечину! - шепнул Джарлакс им вслед, девушка ойкнула, а юноша решительно толкнул дверь.
Но дроу даже не обернулся. Он и так слышал нервный звонок колокольчика.
Посетителей осталось лишь двое. Незнакомая, уже не юная женщина смотрела на него со смешанным выражением испуга и заинтересованности.
Джарлакс поклонился ей, быстро проделал какое-то движение пальцами, и в его руке оказался поздний пурпурный альведум, редкий цветок Ваасы. Он протянул его незнакомке, но та не взяла и пошла к выходу, не спуская с дроу глаз. Джарлакс пожал плечами, цветок исчез. Женщина же смерила его взглядом с головы до ног, будто оценивая.
Дроу, притворяясь, что его привлекли какие-то золотые вещицы, подошел к ближайшей витрине. Склонившись над ней, он украдкой продолжал наблюдать за посетительницей и хозяйкой. Наконец дверной колокольчик тихонько звякнул. Обернувшись, он бросил на незнакомку последний взгляд и понял, что она думает о нем и хозяйке магазинчика, - очень уж красноречивой была улыбка женщины.
- Это жена Йентиеля Сармагона, главного надзирателя тюрем Гелиогабалуса и близкого друга барона Даймиана Ри, - сообщила Ильнезара, как только за посетительницей закрылась дверь. - Поосторожнее, если захочешь переспать с ней.
- По-моему, она довольно пресная, - заметил Джарлакс, продолжая разглядывать ожерелье, которое держал в руках.
- Как и большинство людей, - согласилась Ильнезара. - Полагаю, это оттого, что они все время помнят о близкой смерти. Страх перед будущим снедает их и угнетает чувства.
- Ну, если так рассуждать, то дроу - гораздо лучшие любовники.
- А драконы - еще лучше, - не моргнув, добавила Ильнезара, и Джарлакс не стал возражать, с улыбкой коснувшись полей шляпы.
- Однако тебя, похоже, даже связь с драконом не устраивает, - нахмурившись, промолвила она.
Джарлакс помолчал, потом спросил с несколько наигранным недоумением:
- Разве я кажусь тебе недовольным?
- По-моему, ты излишне суетлив.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

- Просто мое недовольство или, наоборот, удовлетворение не распространяется на всю мою жизнь, - ответил Джарлакс. - Во многих отношениях я вполне счастлив, вполне. А в некоторых - не совсем.
- Ты живешь ради новых ощущений, - сказала Ильнезара, - и не можешь быть счастлив, если дорога перед тобой слишком ровная и гладкая.
Джарлакс опять помолчал, обдумывая ответ, потом широко улыбнулся:
- А ты проведешь остаток своей жизни, наслаждаясь тем, что покупаешь безделушки, а потом перепродаешь их задорого.
- Кто сказал, что я их покупаю? - парировала драконица.
Но Джарлакс все же спросил:
- Так ты счастлива, Ильнезара?
- Да, мне нравится такая жизнь.
- Но лишь потому, что ты измеряешь ее коротким существованием короля Гарета и его друзей, которых боишься. Не к такой жизни ты предназначена, она вам чужда, для тебя с сестрой это только спокойная пристань, из которой потом можно снова плыть к новым горизонтам.
- А может, мы, драконы, не такое непоседливое и ненасытное племя, как дроу? Может, мы довольствуемся малым: любовник-дроу на этой неделе, спасение торгового корабля - на той?
- Считать это оскорблением?
- Лучше быть оскорбленным, чем сожранным.
Джарлакс снова помолчал - странный какой-то выходил разговор. Он не понимал, где заканчивается шутливая перепалка и начинаются серьезные угрозы, а когда имеешь дело с драконом, это может быть опасно.
- Вероятно, именно это тебе и нравится: благодаря своей… непоседливости я вношу новые краски в наши отношения, - проговорил он, напуская на себя вид, придававший ему сходство с проказливым мальчишкой.
Но Ильнезара даже не улыбнулась. Сжав губы, она смотрела прямо перед собой, сквозь него.
- Ты такая серьезная, - заметил он.
- Надвигается буря.
Джарлакс развел руками, прикидываясь, что не понимает, о чем она.
- Ты вышел живым из замка короля-колдуна, - пояснила драконица. - А не в твоем обычае просто оставаться в живых. Ты-то везде выгоду отыщешь, как в башне Герминикля, например.
- Да я едва ноги оттуда унес.
- Ноги, а еще что?
- Если мы оба будем говорить загадками, тогда ни один из нас не узнает то, что хочет, сударыня.
- Считаешь, что постройки Женги сослужат тебе службу, - прямо сказала Ильнезара. - Обнаружив там могущественную магию и, вероятно, послушное войско, ты, видимо, решил обратить все это себе на пользу.
Джарлакс хотел возразить, но она жестом остановила его.
- Одно дело - стать сперва младшим рыцарем, потом заслужить полное рыцарское достоинство и сделаться заметной фигурой в Дамаре законным путем, - продолжала она. - И совсем другое - возвыситься самочином. В стране, где полями и деревнями управляет король Гарет, а темными закоулками - Тимоско, это значит навлечь на себя немалые беды.
- Если только мои предполагаемые сторонники не окажутся сильнее моих вероятных врагов, - заметил дроу.
- Они не сильнее, - не задумываясь, возразила Ильнезара. - Ты находишься во власти заблуждения, которое свойственно всем мечтающим возвыситься, не важно, каким путем. А мы с сестрой ни в коей мере ему не подвластны. Мы с ней встречались с Женги еще до Смутного Времени. Сейчас его имя проклинают по всей стране, но когда-то он пользовался большим почетом или, скажем так, был достаточно могуществен, чтобы расправиться с любым, кто осмеливался открыто выступать против него. И к нам он пришел не с угрозами, а с весьма соблазнительным предложением.
- Предложил бессмертие. В качестве личи.
- Черный Уршула не был единственным, кого Женги удалось уговорить, - сказала драконица. - Когда все наследие Женги выйдет на свет, оживет сотня драколичи. И не важно когда - через месяц, через сто или тысячу лет. Они существуют, их бессмертный дух ждет своего часа в камнях-талисманах, спрятанных в книгах.
- Камень Ильнезары тоже?
- И я, и Тазмикелла сделали свой выбор еще в то время, когда казалось, что остановить Женги никому не по силам, - промолвила она и вперила в Джарлакса тяжелый взгляд, который красноречивее слов говорил: если уж сам король-колдун не смог соблазнить их во времена своего могущества, то Джарлаксу и подавно нечего на это надеяться. - Мы с сестрой полагаем, что в период зимнего затишья твои услуги нам не потребуются, - подытожила Ильнезара. - И Энтрери тоже. И если вы хотите уехать из Гелиогабалуса и отдохнуть после тяжелых испытаний, скажем, на побережье Лунного моря с его мягким климатом, то отправляйтесь, с нашими наилучшими пожеланиями.
Джарлакс улыбнулся, все поняв.
- Если же вдруг нам понадобится ваша помощь, пока вы еще будете поблизости, мы найдем вас, - заверила она таким тоном, что стало ясно: этого никогда не будет. Их гонят.
Более того, Ильнезара и Тазмикелла стремятся не иметь с ними больше ничего общего.
- Поосторожнее, Ильнезара, - отважился Джарлакс. - На севере мы с Артемисом многое нашли.
Она сощурила глаза, и дроу на мгновение испугался, что сейчас она примет свой истинный облик и бросится на него. Но она спокойно проговорила:
- Наверное, достаточно, чтобы привлечь к себе внимание.
- Чье? - не сразу спросил он. - Твое?
- Я относилась к тебе со вниманием и до поездки на север.
Джарлакс пристально поглядел на нее. Она вынуждена дать ему отставку, но, похоже, сама не слишком этому рада, отсюда и странная печаль в глазах.
- Что ж, вероятно, мы отправимся на юг, - сказал он. - Я же вырос в Подземье и не люблю холодов.
- Пожалуй, это разумно.
- Думаю, будет правильно и с моей стороны, и особенно со стороны Артемиса доложить королю Гарету о нашем отъезде. Хотя не очень-то хочется ехать для этого на север, в Бладстоун-Виллидж. Там уже холодно. Но все-таки я чувствую себя обязанным сообщить ему, а такое послание, как ты понимаешь, городскому стражнику не доверишь.
- Конечно не доверишь, - согласилась она чуть насмешливым тоном, давая понять, что принимает игру дроу.
- Если бы в городе оказался кто-нибудь из приближенных Гарета… - задумчиво проговорил Джарлакс.
Ильнезара встретила его взгляд и, поколебавшись немного, все-таки с улыбкой кивнула, давая понять, что это будет последняя услуга с ее стороны.
- Я слыхала, что магистра Кейна видели в Гелиогабалусе.
- Наверное, видный вельможа.
- Странник в грязных лохмотьях, - поправила она. - И самый опасный человек в Бладстоуне.
- Сейчас в Бладстоуне находится Артемис Энтрери.
- Он самый опасный человек в Бладстоуне, - твердо повторила Ильнезара.
- Значит, магистр Кейн. Уверен, он передаст мое сообщение.
- Он не подводит короля Гарета, - сказала драконица. И предостерегающим тоном добавила: - Никогда.
- Возможно, ему будет также интересно кое-что узнать о погибшей племяннице Гарета, - задумчиво кивнув, проговорил дроу и, вставая, послал драконице самую обворожительную из своих улыбок.
Он изо всех сил старался не выдать сильнейшего разочарования и казаться лишь признательным за все, что она ему сообщила.
Он уже готов был уйти, но остановился, услышав за спиной голос Ильнезары:
- Ты все время плетешь паутину, в надежде, что кто-нибудь в нее попадется. С самых юных дней, проведенных в Мензоберранзане, ты так живешь. И, надо сказать, ты преуспел в интригах против таких, как Нелликт или Тимоско. Но слушай меня внимательно, Джарлакс. Король Гарет и его соратники скачут прямо и быстро, и никакими паучьими сетями их не удержишь. Магистра Кейна не остановит паутина.
Оказавшись на улице, Джарлакс быстро пошел прочь. Он приходил к Ильнезаре, надеясь заручиться их с сестрой поддержкой. Теперь же нужно было иначе строить планы относительно Ваасы, поскольку без помощи драконов его положение очень уязвимо - даже если забыть на время авантюру, в которую ввязался Артемис Энтрери.
Благоразумие нашептывало, что стоит на время затаиться, может, даже устроить себе отдых, как советовала Ильнезара, - и отступить перед препятствиями, растущими, как снежный ком.
Джарлакс рассмеялся - над собой он всегда смеялся громче всего.
- Благоразумие, - вслух произнес он, будто пробуя слово на вкус. - Тоска смертная.
Все здравомыслящее в нем настойчиво требовало последовать совету Ильнезары и оставить двойную игру, вести которую в Бладстоуне становилось все сложнее. Он понимал, что противодействие усиливается и опасность может подстерегать за каждым углом. Рассудительный человек ради безопасности плюнул бы на свои потери и приобретения. Смерть в расчеты таких рассудительных людей, хотя они об этом и не задумываются, не входит, подумал Джарлакс.
Ясно, что положение складывается угрожающее. Разумный игрок в сава, оказавшись в проигрышной ситуации, жертвует фигуру или сдается.
Но Джарлакс был выше их, он делал шаг, казавшийся несуразным, даже глупым. Он блефовал еще больше.
- «Пусть кости судьбы изменят саму доску», - процитировал он старую дроускую поговорку, родившуюся в мире Хаоса. Согласно откровению Ллос, когда действительность становится очень опасной, надо стремиться изменить действительность.
По мысленному приказу Джарлакса каблуки его громко застучали по мостовой, и он пошел прочь из Петли, повторяя про себя одно имя: «Магистр Кейн».
Все-таки Джарлакс спал с драконом.

* * *

- А ты что, под потолком висел? - пробурчал Атрогейт. - Тоже мне летучая мышь!
- Разве им не следует об этом знать? - с невинным видом спросил Джарлакс.
- Им не следует знать, что я это знаю!
- Ты всерьез считаешь, что Дозорным ничего не известно о Кантане и о том, что в замок его сопровождал приятель-дворф?
Атрогейт вжал голову в плечи - и словно уменьшился в размерах - и, чтобы заглушить страх, опрокинул в рот еще одну кружку эля.
- Неужели ты настолько простодушно относишься к своим врагам? - гнул свое Джарлакс.
- Они мне не враги. Я никогда не шел ни против короны, ни против кого бы то ни было, если только меня не вынуждали.
Дроу чуть улыбнулся. До чего знакомые слова! Правда, произнесены с дворфским акцентом, но разве не почти то же самое он слышал от Энтрери?
- Скоро все выяснится, - сказал он. - Ведь племянница Гарета погибла.
- До сих пор понять не могу, как это случилось!
- Вряд ли соратники Гарета примут в расчет подробности.
- То же самое можно сказать и о друзьях Нелликта, если я сделаю то, о чем ты просишь.
- Полагаю, как раз наоборот, - возразил Джарлакс. - Положение Эллери настолько двусмысленно, что это может смягчить удар по Нелликту, так что ты даже окажешь ему услугу.
Атрогейт фыркнул, и из носа у него брызнул эль.
- Мой невысокий друг, до сих пор ты жил припеваючи, оставаясь в стороне от паутины, которую плели твои друзья.
- Не пойму, о чем ты болтаешь?
- Ты один из них, но ничего не смыслишь в их делах, - пояснил дроу. - Ты служишь Цитадели Убийц, но заговоров вместе с ними не устраиваешь. Ты не сделал ничего такого, что потребовало бы вмешательства короля Гарета, иначе тебя уже давно призвали бы к ответу.
- А сейчас призовут?
- Да. Мы словно идем по замкнутому кругу, и скоро авангард встретится с арьергардом. Битва, боюсь, будет жаркой, а места для всех мало, так не лучше ли решить, на чьей стороне сражаться?
- Если ты считаешь, что Нелликт в арьергарде, то дружок твой уже перескочил в авангард.
- Речь сейчас не об Энтрери. Речь о тебе и обо мне, - сказал дроу, подталкивая к Атрогейту очередную кружку, которую тот, по своему обыкновению, с ходу опорожнил. - У меня на родине, в Мензоберранзане, - продолжал Джарлакс, - есть одна поговорка: «Пэй не нил не-не ураили».
- А я еще думал, что ты только выглядишь смешно. Послушать, как ты говоришь…
- «На самом деле путы можно сбросить», - перевел Джарлакс. - Тебя, друг мой, опутали тревоги. Сбрось их.
- Вряд ли правда придется ему по вкусу.
- Но он настолько мудр, что не накажет вестника.
Атрогейт глубоко вздохнул и залпом проглотил еще одну порцию эля. Потом хлопнул ладонями по столу и решительно поднялся.
- Он заплатит, - сказал он обернувшейся к нему подавальщице, указывая на дроу, и отбыл разыскивать мастера Кейна.
- «Пэй не нил не-не ураили», - негромко повторил Джарлакс. Он правильно перевел дворфу старую поговорку, только не сказал, что в ней говорится не о путах тревог и волнений, а об оковах бренной плоти.

* * *

«Надо дать понять, что я близко», - думал Атрогейт. Вряд ли умно застать магистра врасплох. Он взял расшатанную деревянную лестницу и с грохотом приставил к стене гостиницы.
- Гостиница потому и называется гостиница, что гостят внутри, - ворчал он, поднимаясь. - Никто не снимает койку на крыше.
Взбираясь, он старался производить как можно больше шума. Добравшись до края, он увидел футах в десяти от себя монаха, сидящего прислонясь спиной к каменной трубе. Ноги он поджал под себя, а руки с раскрытыми ладонями положил на колени. Ни единый мускул его тела не двигался, монах казался не живым существом, а, скорее, частью строения, вроде трубы.
Атрогейт остановился, ожидая, что Кейн как-то отреагирует на его появление, но тот не обращал на него никакого внимания. Терпение дворфа, наконец, истощилось, и он неуклюже влез на наклонный скат крыши. За несколько дней, проведенных в Гелиогабалусе, пузо его значительно увеличилось, и лежать на нем было очень неудобно.
- Ты чего, спишь? - окликнул он монаха, становясь на четвереньки. Головка одного из кистеней упала из-за спины и стукнула его по щеке, но дворф только дунул из уголка рта, словно хотел таким образом отбросить металлический шар. - У друга короля Гарета постель могла бы быть и получше. Или король тебе плохо платит?
Приоткрыв один глаз, Кейн взглянул на дворфа.
- Странно, что у тебя охраны никакой нет, - отважился заметить Атрогейт, с трудом поднимаясь на ноги. Но едва он выпрямился, черепица под ним поехала - на крышу свободно был уложен еще один слой черепицы! - Ох, Клангеддин! - только и успел воскликнуть дворф, снова грохнувшись на живот и начав сползать с крыши.
Дрыгая руками и ногами, он полетел в замусоренный переулочек, увлекая за собой и лестницу. Моментально вскочив, он стал озираться, испугавшись, что кто-то мог увидеть столь бесславное падение. Атрогейт убил бы его на месте.
Успокоившись, что его позор остался незамеченным, дворф упер руки в бока и поглядел вверх.
- Чертов монах! - пробормотал он, подобрал свои кистени и закрепил их на спине.
Подняв лестницу из кучи мусора, он снова приставил ее к стене. Пары ступенек недоставало, но дворф решил, что справится, и полез вновь. Добравшись до края, он протянул руку и ощупал черепицу;
- Теперь иди, не бойся, дворф, - произнес Кейн. Он сидел в прежнем положении, не открывая глаз.
- Хитрая ловушка! - похвалил Атрогейт и потихоньку, медленно и осторожно стал продвигаться вперед. - Разве нельзя было нанять пару телохранителей, а заниматься ловушками предоставить поганым воришкам?
- Мне не нужна охрана.
- Ты сидишь тут один - почему не снял комнату?
- В моем распоряжении самая великолепная комната во Вселенной.
- Похоже, дождь начинается. Или его ты тоже станешь восхвалять?
- Я не звал тебя, дворф, - напомнил Кейн. - Предпочитаю одиночество. Говори, что тебе нужно, или уходи.
Атрогейт скрестил руки на груди и нахмурился:
- Ты знаешь, кто я?
- Атрогейт, - ответил монах.
- А знаешь, чем я знаменит?
Молчание.
- Да на моем счету больше всего голов в списке, - похвастался дворф.
- Если забыть о тех, кому просто лень считать, - спокойно ответил монах.
- Я был в замке рядом с Палишуком!
- Именно поэтому я и позволил тебе нарушить мой покой, - сказал Кейн. - Если ты пришел, чтобы рассказать об этом предприятии, - пожалуйста. В противном случае - прошу тебя уйти.
- Ну, тогда ладно, - уже не столь самодовольно продолжил Атрогейт. - Если бы не это предприятие, мне бы здесь и делать было нечего.
- Нечего делать по собственной воле, - спокойно и уверенно поправил Кейн, и дворф невольно сжался.
- Я пришел поговорить об Эллери.
Кейн открыл глаза и повернул голову, явно заинтересовавшись:
- Ты видел, как она погибла?
- Нет, - признался дворф. - Я видел, как погиб Кантан. Его убил Артемис Энтрери и бросил прямо мне под ноги.

Предыдущая страница 11 Следующая страница


Дорога Патриарха 12

- Ты обвиняешь его? - не моргнув, спросил Кейн.
- Не-а. Кантан сам начал. Глупый чародей хотел поубивать полуорков. - Атрогейт помолчал, собираясь с мыслями. - Надо сказать, что Кантан не из тех, кто идет за королем Гаретом.
- У него были тайные мотивы, чтобы отправиться в замок?
- Что такое «мотивы», понятия не имею, но Кантан работал на себя и своих хозяев, а ни один из них в числе приближенных короля не числится - к счастью, для короля. - И он заговорщически подмигнул, но Кейн будто не заметил этого, и дворф со вздохом пояснил: - Он из Цитадели Убийц.
- Это мы подозревали.
- А ваша командир Эллери знала это наверняка. Причем знала еще до того, как взять его в путешествие.
- Так ты хочешь сказать, что Кантан убил Эллери?
- Да нет, дуби… - в сердцах воскликнул Атрогейт и осекся, но Кейн и бровью не повел. - Нет, ничего такого. Я говорю, что Эллери, кровная родственница вашего короля, взяла Кантана с собой, потому что ей так велели. И если ты думаешь, что она такая уж благочестивая, то здорово заблуждаешься.
- Ты заявляешь, что Эллери была связана с Цитаделью Убийц?
- Я складываю два да три и получаю пять. А если ты считать не умеешь, так это твои трудности.
- Дозорные считают лучше, чем ты можешь себе представить, любезный дворф. Мы знаем, что нити из Цитадели протянулись ко многим и одних опутали больше, других меньше, - со значением проговорил монах.
Угроза мигом отрезвила Атрогейта, который вспомнил, с кем он разговаривает и насколько неоднозначно его собственное положение в глазах соратников короля Гарета.
- Ну, я просто подумал, что тебе полезно об этом знать, - пробормотал он, пятясь к лестнице.
Не отрывая взгляда от Кейна, он поставил ногу на верхнюю ступеньку и начал спускаться.
Монах не шевельнулся и не вымолвил ни слова.
Вновь оказавшись в переулке, Атрогейт торопливо пошел прочь, ломая себе голову, разумно ли он поступил, что пришел сюда и выдал Нелликта.
- Чертов дроу! - проворчал он, тревожно вглядываясь в тень. - И чертова выпивка!
Сказав это, он на миг остановился.
- Пожалуй, надо еще выпить, - добавил он, решив принести своему любимому элю личные извинения за оскорбление.

Глава 9
БРОСИТЬ ПЕРЧАТКУ

- Пф, из-за того, как я говорю, ты думаешь, что я тупой, да, эльф?
- Я? - Джарлакс сделал круглые глаза и схватил за руку Атрогейта, который полез в карман за монетой, чтобы заплатить подавальщице.
Дворф поглядел на руку темного эльфа, потом перевел взгляд на его лицо.
- Так ты просишь меня ехать с вами? - спросил он.
- Предлагаю новое приключение.
Атрогейт фыркнул:
- Твой дружок - заноза в заднице у Нелликта, а сам ты дразнишь Кейна. Говоришь, приключение? А я так мыслю, Джарлакс, что ты себе выстроил две железные стенки с одной и с другой стороны и обе они на тебя рухнут. Вопрос только, какая первая?
- Да, но если они упадут одновременно, то могут задержать друг друга. - И дроу поставил ладони параллельно, а потом свел их домиком. - Видишь, между ними достаточно места.
- Тебя не проймешь.
Джарлакс рассмеялся. Надо признать, дворф во многом прав.
- Да во всем мире нет такого места, где можно спрятаться от них, - уже совсем серьезно заявил Атрогейт, как бы пресекая дальнейшие попытки уговорить его. - Значит, ты бежишь из Гелиогабалуса - и хорошо, во всяком случае лучше ничего не придумать, хотя и это вряд ли поможет.
- Поехали с нами!
- Ох, и упертый ты! - Дворф поставил кулаки на бедра, помолчал, но потом решительно помотал косматой головой. - Не могу.
Джарлаксу пришлось уступить - расчет дворфа вполне понятен.
- Ну что ж, - сказал он, похлопав Атрогейта по мускулистому плечу. - Надеюсь, тебе будет приятно узнать, что твой счет здесь оплачен вперед, на всю зиму. - Он повернулся к хозяину заведения, стоявшему за стойкой, и тот, расслышав, о чем речь, кивнул в подтверждение его слов. - Можешь напиваться до бесчувствия, пока снег не сойдет и ты снова не возвратишься в Ворота Ваасы. В знак любезности от меня. И если захочешь, заходи в кондитерскую Пайтера. Денег от тебя там не примут, но накормят вкусно.
Атрогейт облизнулся. Не важно, что ему не хотелось иметь общих дел с Джарлаксом, отказываться есть и пить на дармовщинку он не собирался!
- Ешь и пей в свое удовольствие, дружище, добрый Атрогейт! - проговорил дроу с поклоном.
Дворф схватил его за руку и зашипел прямо в ухо, даже не дав выпрямиться:
- Не смей так меня называть, тупоголовый эльф! По крайней мере, на людях!
Довольный, что они друг друга поняли, Джарлакс кивнул в знак того, что уважает его желание, и вышел из таверны. Идя к выходу, он не оборачивался, не желая, чтобы Атрогейт видел, какое разочарование написано на его лице.
Выйдя на улицу, он неторопливо осмотрелся. Высказанные дворфом сомнения были вескими, но Джарлаксу не хотелось менять решение. Атрогейт, конечно, хорошо знает эти земли, но все же его он недооценил. По крайней мере, Джарлакс хотел в это верить.
- Ты слышал? - спросил он на языке Подземья, вглядываясь в тень.
- Конечно, - ответил ему голос на том же странном языке.
- Все, как я тебе говорил.
- Так же опасно, - отозвался Киммуриэль Облодра.
- Так же захватывающе.
В ответ молчание.
- С одним врагом можно справиться, - прошептал Джарлакс. - А другой лучше бы не был нашим врагом.
- Посмотрим. - Вот и все, что ответил Киммуриэль.
- Будь наготове, может, представится возможность.
- Я всегда наготове. Разве не для этого ты меня назначил?
Джарлакс улыбнулся - приятно слышать, когда говорят так уверенно. Киммуриэль, конечно, все видит наперед. Будучи превосходным псиоником, он процветал в злокозненном Мензоберранзане, а уж людские интриги для него все равно, что детские игры. Энтрери и Джарлакс теперь под двойным прицелом Цитадели Убийц и Дозорных короля. И столкновений между сторонниками короля и Нелликта будет едва ли не больше, чем с двумя приятелями. А на этом можно выгадать. Цитадель не так могущественна, и потому ее можно использовать, чтобы не слишком опасаться Дозорных.
Джарлакс почувствовал, что Киммуриэля с ним больше нет, - видно, отправился готовиться к битве, - и пошел своей дорогой по городским улицам. На углах горели фонари, но их свет дрожал под порывами ветра, к тому же из-за большой разницы дневной и ночной температуры вверх уже поползли клочья тумана, еще сильнее рассеивая свет. Дроу поплотнее запахнул плащ и мысленно приказал сапогам не издавать шума. Наверное, лучше стать незаметным.
Вот так, неслышно ступая, почти неотличимый от тени в своей дроуской одежде, он не только без труда добрался до лестницы у их квартирки, но еще и несколько раз обошел вокруг дома, разглядев при этом кое-кого, кто его не заметил.
Прикоснувшись к своей великолепной шляпе, Джарлакс оторвался от земли и беззвучно заскользил над расшатанной скрипучей лестницей. Войдя в прихожую, он в полной темноте приблизился к двери в комнаты.
Правда, полной эта темнота была лишь для обитателей поверхности. Он же смутно различал маленькую фигурку дракона, укрепленную над дверью, только цвет ее глаз не мог разобрать. Он попросил Энтрери оставить дракона белым, но разве ему можно верить?
Не желая светом привлекать внимание тех, кто следит за домом, дроу достал из-под шляпы кусок черного фетра. Повертев лоскут в руках, пока он не увеличился в размере, Джарлакс бросил его на стену.
Фетр прилип, и в стене на его месте волшебным образом появилось отверстие, в котором забрезжил слабый свет свечи.
Джарлакс пролез внутрь и увидел, что Энтрери стоит в тени у окна и глядит на улицу в узкую щель между шторой и рамой. Не оборачиваясь, убийца приветствовал приятеля кивком.
- К нам собираются гости, - прошептал он.
- И даже больше, чем ты думаешь, - ответил Джарлакс. Протянув руку, он забрал свой волшебный кусок фетра, и стена стала гладкой, как прежде.
- Снова начнешь пилить меня за то, что я пошел против Нелликта? Снова будешь причитать, что же я наделал?
- Некоторые из наших гостей, несомненно, от Нелликта.
- Только некоторые?
- Дозорные тоже нами заинтересовались, - пояснил дроу.
- Дозорные? Это те, что служат королю Гарету?
- Подозреваю, они вычислили, что в замке сражались не только с горгульями и драколичи. В конце концов, двое из четырех были убиты одним и тем же клинком.
- И снова я виноват?
- Вряд ли, - рассмеялся Джарлакс. - Если тут, по мнению Гарета, вообще есть чья-то вина.
Энтрери подошел ближе к окну, острием кинжала поддел край шторы и чуть отодвинул ее, чтобы лучше видеть улицу.
- Не нравится мне это, - негромко проговорил он. - Они знают, что мы здесь, и могут напасть…
- Тогда надо убираться отсюда, - перебил его дроу. Энтрери отпустил штору и, отступив от окна, поглядел на друга:
- К драконам, что ли?
- Они больше не желают иметь с нами дела, - покачал головой Джарлакс. - Думаю, их запугали соратники Гарета.
- Замечательно.
- Ну, они всего лишь драконы.
Энтрери состроил гримасу - уточнять, что это значит, он не собирался.
- Так куда? - спросил он.
- В городе везде будет небезопасно. Скорее всего, щупальца обоих наших врагов протянулись по всей Дамаре.
Лицо Энтрери застыло. Он сообразил, что у приятеля на уме.
- В замке нас ждет приют, - подтвердил его опасения дроу.
- Приют или заточение?
- Что одному - тюрьма, другому - дом родной.
- Другому дроу, - уточнил Энтрери, и Джарлакс рассмеялся.
С улицы донеслись какие-то звуки - времени для препирательств не осталось.
- Ладно, веди, - обратился Энтрери к своему другу, и Джарлакс повернулся к двери.
- Белый, как мы договаривались? - спросил он.
- Да.
Дроу открыл дверь и сразу остановился. Держа ее распахнутой, он отступил в сторону и жестом предложил Энтрери пройти первым.
- Голубой, - промолвил убийца, проходя под притолокой, и снял фигурку.
Джарлакс от души рассмеялся.

* * *

- Говорю тебе, это парни Гарета, - прошипел своему напарнику Боусун Синяк.
Этот проныра, невероятно тощий и юркий, мог пролезть где угодно - для него и самый узкий переулок был все равно, что широкий проспект, и это вызывало досаду его напарника, рослого молодого чародея Ремилара Смельчака, чье мнение о самом себе было гораздо выше мнения о нем наставников в Цитадели Убийц.
- Значит, Дозорные тоже заинтересовались этим типом - Артемисом Энтрери, - рассудил Ремилар и тут же едва не упал, зацепившись краем своей лазоревой мантии за обломок какой-то доски.
- Или нами, - добавил Боусун. - Похоже, те ребята вон там следят за парнями Бергея в конце переулка.
- Встречные интересы, - безразлично отозвался чародей. - Что ж, хорошо, тогда надо быстро сделать свое дело и поскорее испариться. Я не для того прервал свои ученые занятия, чтобы остаться ни с чем.
- Только этого парня голыми руками не возьмешь, а его дружка, дроу, и подавно.
Ремилар пренебрежительно хмыкнул, обошел своего чересчур осторожного товарища и осмотрел улицу из-за угла дома.
Боусун поспешил следом и выглянул из-за его спины.
- Очень быстро, понял? - снова спросил Ремилар.
- Я туда проскользну и незаметно подберусь к этому гаду, Энтрери, - предложил Боусун. - Ты их отвлеки, а я сделаю всю грязную работу. В качестве доказательства срежу ему уши.
Но Ремилар все представлял себе иначе.
- Нет у нас времени на твою хваленую пронырливость, - возразил он, и Боусун мог бы уловить в его голосе легкий сарказм, если бы обладал хоть толикой проницательности. - Сейчас ты у нас будешь вместо приманки. Иди прямо в дверь. Вытащи его из дому - ну, или их, если дроу тоже там, - и выхватывай оружие. Ты должен занять его всего на пару секунд, а я уложу его магической молнией, а потом осыплю градом снарядов, чтоб уж наверняка. Тебе останется только забрать трофей; если хочешь, бери голову, только быстро. Я щелкну пальцами - и все, нас здесь уже не будет, вернемся в Цитадель.
Боусун слушал, тупо глядя на него, потом открыл рот, чтобы что-то спросить, но Ремилар схватил его за грудки и выпихнул на улицу.
- Тебе что, охота сразиться с Дозорными или, может, хочешь уступить Энтрери другим желающим? - прошипел он.
Тут из дома донесся ужасающий шум, действовать надо было немедленно. Боусун поспешил ко входу и уже взялся за дверную ручку, но тут дверь распахнулась, сорванная с петель сильнейшим ударом, и в проеме возник Энтрери верхом на выдыхающем черный дым огромном лоснящемся вороном скакуне с объятыми языками рыжего пламени копытами. Страшному зверю все равно было, что за преграда перед ним, поэтому с окаменевшим от изумления Боусуном он поступил точно так же, как и с дверью.
Страшный удар копытами поверг беднягу на мостовую, он перекатился и по счастливой случайности попал между задними копытами, и адский жеребец пронесся над ним, не зацепив. Однако удача тут же отвернулась от Боусуна, потому что из двери вылетел другой такой же конь, неся на спине темного эльфа. Бедный Боусун едва приподнял голову, как в тот же миг полыхающие копыта сорвали с него скальп.
Затаившись в тени переулка, Ремилар, обладавший гибким умом в большей степени, чем смелостью, быстро отбросил первоначальный план и принялся за исполнение последнего из задуманных заклинаний.

* * *

Пальцы ее дрожали, когда впервые после возвращения из Палишука она отважилась прикоснуться к крышке этой небольшой шкатулки. Во время короткой остановки в крепости перед отбытием в Бладстоун-Виллидж на церемонию Калийа постаралась взвалить на себя как можно больше дел, главным образом для того, чтобы не осталось времени и возможности взять в руки эту самую вещь. И сейчас ей было невыносимо трудно решиться открыть ее.
В маленьком ларце хранились всякие безделицы, ожерелье и свернутый трубочкой рисунок, который набросал один купец, останавливавшийся когда-то с караваном в Долине Фуги. На нем он изобразил стоящих рядом Париссу и Калийю. Одного взгляда на набросок было достаточно, чтобы глаза девушки наполнились слезами. Художник так удачно сумел передать сходство, что дорогая подруга предстала перед ней, будто живая.
Калийа нежно погладила рисунок. Изображенные на нем женщины словно и не позировали: высокая Парисса стоит уверенно и твердо, а Калийа положила, как это часто бывало, голову ей на плечо.
Закрыв глаза, она одной рукой поднесла к лицу шарф, доставшийся от подруги, и вдохнула его запах.
Плечи затряслись от рыданий, и шарф намок от слез.
Поплакав немного, Калийа глубоко вдохнула и заставила себя успокоиться. Сжав губы, она отложила рисунок и шарф в сторону и стала доставать другие вещи: украшения, медали, полученные подругами от прежних командиров Ворот Ваасы, ожерелье из разноцветных камней. Потом она вытащила накладную бороду и коричневый кожаный колпак, которые нередко надевала на себя Парисса, если они вместе отправлялись по кабакам. Она очень убедительно притворялась мужчиной, и Калийа явственно вспомнила, каким сиплым голосом она тогда говорила. Ловко же они дурачили народ в Бладстоуне!
Наконец Калийа добралась и до предмета, ради которого открыла шкатулку: это был маленький флакон, наполненный кровью Калийи и Париссы, залог их нерушимой дружбы.
- «В жизни и после нее», - негромко повторила она слова клятвы и, поглядев на кинжал, лежащий на столике, сказала, словно обращаясь к нему: - Но время еще не пришло.
Калийа достала из мешочка тонкую серебряную цепочку, купленную перед отъездом в Бладстоун-Виллидже. Поднеся флакончик поближе к глазам, она повертела его, отыскивая небольшое золотое ушко. Ловко, как опытный карманник, она вдела в него цепочку и застегнула на шее это необычное украшение.
Прижав флакон к груди, она еще раз глубоко вдохнула слабый запах Париссы, все еще сохранившийся в шарфе. Когда она отняла шарф от лица, оно снова стало бесстрастным, а глаза - сухими.

* * *

Ремилар сбился, увидев ползущего к нему Боусуна. Несмотря на чудовищную рану, несчастный смог протянуть к нему дрожащую руку и бросить полный страдания и мольбы взгляд.
Надеясь, что заклинание все-таки сработает, Ремилар энергично закивал ему и поманил рукой, поторапливая.
Усилием воли Боусун заставил себя подползти еще немного, но он все равно не успел бы, Ремилар исчез бы без него.
На той стороне улицы другие агенты Цитадели Убийц, выступив из тени, посылали вслед всадникам огненные стрелы и заклинания, но, к ужасу Ремилара, почти одновременно с ними показались и другие, узнать которых было несложно.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Дозорные!
Может, Энтрери и дроу - только приманка для Цитадели? И игры, затеянные Энтрери, - лишь хитроумная уловка, предпринятая для того, чтобы свести вместе Дозорных и убийц?
Снова отвлекшись, молодой чародей понял, что заклинание теперь точно не подействует. Еще раз махнув рукой Боусуну, он начал колдовать заново.
Каким-то сверхъестественным усилием воли бедняга смог-таки добраться до него и, распластавшись у ног Ремилара, вцепился в его лодыжки. Чародей даже придержал его за плечо, и сила заклинания перебросила их обоих на каменистый склон в Южной Ваасе, милях в двадцати от крепости.
- Ну, пошли, - обратился молодой маг к своему несчастному товарищу. - До пещеры ярдов двести вверх по склону, и тащить тебя я не собираюсь.
Дернув Боусуна за руку, Ремилар встретился с его ничего не выражающим взглядом, - по-видимому, он даже не понимал, где находится.
Боусун и в самом деле все равно, что покинул собственное тело. Его закружил вихрь серого тумана и резких ярких вспышек - это Киммуриэль Облодра, совершив ментальное нападение, захватил его разум.

* * *

Языки пламени и черный дым вились за копытами адских коней, с грохотом несшихся по булыжной мостовой. Джарлакс скакал первым, и его конь, слишком резко повернув на углу, опрокинул повозку с рыбой. Покупатели мгновенно бросились врассыпную, а бедный торговец пытался руками прикрыть свой товар. Видение бескровного, испуганного лица этого уже немолодого человека еще много дней преследовало потом Артемиса Энтрери. Рыночная толпа разбегалась перед всадниками, люди, взывая к богам и плача, кто бегом, кто ползком старались убраться с их дороги. Матери хватали и крепко прижимали к себе детей, рыдая и причитая так, будто сама Смерть пришла на улицы.
Энтрери заметил, что Джарлакса веселит всеобщая паника. Дроу даже сдернул шляпу и театрально приветствовал всех, лавируя в толпе на страшном жеребце.
Убийца пришпорил своего коня и, вырвавшись вперед, направил его на тихую улицу.
- Эти толпы прикроют наше бегство! - возмутился Джарлакс, но Энтрери ничего не ответил.
Упрямо нагнув голову, он лишь сильнее пришпорил жеребца. Они промчались несколько кварталов, пугая лошадей и редких прохожих. Сзади доносились звуки погони, но беглецы передвигались слишком быстро и беспорядочно, а там, где они проносились, возникали сутолока и давка, и преследователи вынуждены были сбавлять скорость.
- Нужно прорваться за ворота, - бросил Энтрери, как только Джарлакс поравнялся с ним на довольно широкой безлюдной улице.
- А потом в мои собственные.
Энтрери бросил на него недоуменный взгляд, не поняв, что это значит. Однако на расспросы и размышления времени не осталось, потому что, круто свернув за угол, они оказались перед северными воротами Гелиогабалуса. Ворота были открыты, как всегда, но стражники уже заметили всадников.
Они забегали и засуетились, и это означало, что массивная решетка сейчас опустится и створки закроются перед беглецами.
Пригнув голову, Джарлакс ударил пятками по бокам коня, и черный, как ночь, жеребец помчался еще быстрее, высекая копытами искры. Не отставая от приятеля, и Энтрери пришпорил своего скакуна. Джарлакс взмахнул руками, и на крытую галерею над воротами опустился черный шар, а в пальцах дроу почти сразу оказалась волшебная палочка.
- Чудесно! - пробормотал убийца раздраженно, представляя, как его неугомонный товарищ сейчас запустит в стражников огненный шар или еще что похуже и навлечет на них тем самым целую тучу стрел.
Джарлакс нацелил палочку и что-то проговорил. Из ее кончика вырвался ком зеленой вязкой массы и угодил в стражника, возившегося с опускным рычагом. Еще один ком был отправлен в одну из створок, и Джарлакс еще сильнее пришпорил коня.
Стражник у подъемного механизма с криком отпрянул и выпустил рычаг из рук. Ворот начал раскручиваться, и решетка стала медленно опускаться.
Но липкое вещество уже почти целиком обволокло механизм, движение его замедлилось, а потом почти остановилось, и между решеткой и мостовой осталось достаточно места, чтобы всадник, пригнувшись, мог проскакать под ней.
Второй ком попал в цель столь же метко и так крепко залепил петли правой створки, что стражники, пытавшиеся закрыть ворота, не могли этого сделать. В следующий миг они с воплями бросились в разные стороны от всадников на страшных жеребцах.
Но Джарлакс никогда так просто не уходил, наверное, именно поэтому Энтрери все еще был с ним заодно. Спрятав палочку, дроу перебросил поводья в правую руку, а левой тряхнул, и из рукава выскользнул простой золотой браслет. Зажав его в кулаке, Джарлакс поднес вещицу к лицу.
В этот момент в сторону беглецов полетела первая стрела, за ней другая, но дроу дунул в золотой ободок, и дыхание его, тысячекратно усиленное, превратилось в могучий порыв ветра, раскидавший стрелы в стороны.
- Не отставай! - гаркнул он Энтрери и создал еще один непроницаемо-черный шар в узком просвете ворот.
Джарлакс приник к шее коня, и жеребец пронес его под скрипящей решеткой, которая могла в любое мгновение преодолеть сопротивление клейкой массы. Дроу скрылся в сплошной черноте, и Энтрери, скрипнув зубами, последовал за ним.
Казалось, за стенами посветлело, но лишь потому, что тьма глухой ночи была ничем в сравнении с непроницаемым мраком волшебной сферы, и товарищи поскакали по дороге, ведущей на север от Гелиогабалуса. Стрелы все еще летели им вслед, и одна даже оцарапала жеребца Энтрери, но адские кони не замечали таких мелочей и уносили своих всадников все дальше от городских стен.
Когда очертания города уже скрылись вдали, Джарлакс съехал на обочину дороги и остановил коня.
- Что еще ты задумал? - ворчливо спросил Энтрери.
- А ты собирался гнать до самых Ворот Ваасы?
- Куда угодно, лишь бы подальше отсюда.
- Ну да, а Нелликту или кому-нибудь из Гаретовых чародеев достаточно одного заклинания, чтобы вдруг возникнуть у нас на пути, как и случилось по дороге из Палишука.
Дроу спешился и сразу отпустил волшебного жеребца, ставшего обсидиановой статуэткой, которую Джарлакс сунул в мешочек на поясе.
Энтрери остался в седле. Джарлакс невозмутимо вынул из-под плаща одну из множества своих волшебных палочек и взглядом как бы спросил у компаньона: «Ты со мной или нет?»
Ночь выдалась сырая, темная, Энтрери огляделся и со вздохом слез с коня. Повинуясь приказанию, его жеребец тоже превратился в маленькую статуэтку, которую Энтрери бросил Джарлаксу.
Дроу протянул ему руку, Энтрери взялся за нее, и в следующее мгновение разноцветный вихрь закружил вокруг. Сверкали ядовито-желтые и ослепительно голубые вспышки, и все это сопровождалось странной иллюзией, будто звезды и луна заваливаются куда-то вбок.
Потом на них обрушились глухая тьма и тишина, как будто смерть пришла.
Постепенно Энтрери освоился и понял, что они находятся в другом месте, в укромном уголке, образованном монолитной скалой и пристроенной к ней стеной. Придя в себя окончательно и заметив вдали палаточный городок, убийца сообразил, что они очутились в самой западной оконечности Ворот Ваасы.
- Почему нельзя было сделать это с самого начала? - сварливо заметил он.
- Было бы слишком просто.
Что ни говори, Джарлакс поступил расчетливо. Если бы он воспользовался колдовством, чтобы исчезнуть из города, враги по остаткам волшебных эманации могли бы вычислить, какое заклинание они применили, и узнать, куда они направились. Устроив же своим отъездом такую суматоху, они, возможно, выиграли немного времени.
- Теперь надо изо всех сил скакать на север, - заявил Джарлакс.
- Спрятаться в замке?
- Ты забываешь о мощи постройки Женги. Прятаться нам не придется, уж поверь.
- Говоришь так, будто уже что-то устроил там, - заметил Энтрери, почти уверенный, что так оно и есть. - Но у меня здесь еще найдутся кое-какие дела.
- Хочешь забрать с собой полукровку? - без обиняков спросил Джарлакс. - А если ей недостанет рассудительности Атрогейта и из ложной преданности она согласится ехать с нами?
- Думаешь, это будет глупо? Может, ты просто не так уверен в себе, как хочешь показать?
- Да нет, - рассмеялся Джарлакс, - просто она ни в чем не замешана. Хотя и Нелликту, и Гарету может быть известно о ваших отношениях, вряд ли она под подозрением. Хорошо бы некоторое время держать ее на расстоянии. Как только устроимся на севере, Калийа приедет к нам, ни от кого не прячась. Но до тех пор она может оказаться очень полезной и здесь и уж точно будет в большей безопасности подальше от тебя. Разумеется, если ты в состоянии смирить плотские желания… - усмехнулся он, и Энтрери сжал зубы. - Ну, делай, как знаешь, - добавил дроу и, отвесив театральный поклон, пошел вдоль стены.
Энтрери постоял немного, раздумывая. Он знал, где можно найти Калийю, и вскоре придумал, что ей сказать.

* * *

Калийа погладила лицо Париссы на рисунке. Она так живо помнила ее движения, запах. Ужасно, что они больше никогда не увидятся. Голубые глаза девушки вновь наполнились слезами.
Внезапно распахнулась дверь, Калийа подавила готовые пролиться слезы и резко обернулась. В комнате стоял Артемис Энтрери.
- Я постучал, - сказал он. - Не хотел тебя пугать.
Калийа вскочила и подбежала к нему.
- Я не ждала тебя, - сказала она, надеясь, что ее волнение не выглядит слишком наигранным.
Обвив руками шею любовника, она крепко поцеловала его.
Он ответил еще более жарким поцелуем.
- Планы изменились, - сказал он после долгого молчания. - Меня вновь захватил ураган по имени Джарлакс.
- Вам пришлось бежать из Гелиогабалуса?
Он улыбнулся.
- Из-за Нелликта или Гарета?
- Да, - ответил он с улыбкой и снова поцеловал ее. Однако она тут же отстранилась.
- Что будешь теперь делать? Куда нам податься?
- Не «нам», - поправил Энтрери. - Я отправляюсь прямиком на север. В замок у Палишука.
Калийа наморщила лоб, явно не понимая.
- Все устроится, и очень скоро, - обнадежил он.
- Тогда я еду с тобой.
Энтрери отрицательно замотал головой, даже не дав ей договорить.
- Нет, ты нужна мне здесь. Может так случиться, что тебе придется быть моими глазами, но, если станет известно, что мы заодно, ничего не получится.
- Нас же многие видели вместе, - напомнила она.
- Такие связи - обычное дело, они длятся недолго и заканчиваются ничем.
- Именно так ты к этому и относишься? - голосом, не предвещавшим ничего хорошего, спросила она.
- Разве важно, как отношусь к этому я? - усмехнулся он. - Важно, что думают и будут думать о нас другие. Пусть считают, что у нас был короткий бурный роман, но в Бладстоун-Виллидже дорожки наши разошлись и каждый теперь живет своей жизнью.
Задумавшись ненадолго, Калийа сказала, решительно тряхнув головой:
- Лучше я поеду с тобой, - и повернулась, чтобы взять дорожный мешок.
- Нет, - ответил он тоном, не терпящим возражений. К счастью, она стояла спиной, и он не видел, как злая гримаса перекосила ее лицо.
- Это неразумно, к тому же я не собираюсь подвергать тебя такой опасности, - объяснил он. - Да и отказываться от преимущества иметь тебя тайным союзником тоже не хочу.
- Преимущества?! - резко обернувшись, воскликнула Калийа. - Это все, что имеет для тебя значение? Преимущество? Ты готов отказываться от радостей жизни, чтобы иметь преимущества, которые могут никогда не понадобиться?
- Ну, если ты так на это смотришь, то да.
Калийа вытянулась в струну, будто он ее ударил.
- Я не допущу, чтобы мои чувства или жажда удовольствий довели нас обоих до беды, - продолжал Энтрери. - Будущее темно, но я верю, что скоро все прояснится. - Голос его изменился: суровые нотки ушли, он говорил серьезно, с хрипотцой: - Я не хочу обречь нас обоих на гибель из-за легкомысленного потакания своим желаниям. Но разлука продлится недолго, - возможно, не дольше, чем мы планировали с самого начала.
- Или ты без меня погибнешь на севере.
- В этом случае я буду вдвойне рад, что не взял тебя с собой.
Калийа молчала, пытаясь разобраться в собственных чувствах. Злиться ли на него? Считать себя оскорбленной? Или быть признательной за то, что заботу о ней он ставит выше своих желаний?
Ощущение было такое, словно она запуталась в паутине и сами ее чувства будто вели с ней двойную игру.
- Я пришел к тебе не спорить, - наконец произнес он ровным голосом.
- Тогда зачем ты явился? Переспать в последний раз, прежде чем исчезнуть из моей жизни?
- К сожалению, на это нет времени, - ответил он. - И я не собираюсь исчезать из твоей жизни. Все это скоро закончится. Но я решил, что должен держать тебя в курсе моих передвижений.
- И должен сказать, что, вероятнее всего, погибнешь от другой руки? - спросила она и с мстительным чувством подумала, что будет, если Энтрери поймет двусмысленность ее слов.
Но он, похоже, не понял и медленно приблизился к ней.
Калийа бросила взгляд на кинжал у него на поясе.
Вдруг отворилась дверь и Джарлакс сунул голову в комнату.
- Ах, как хорошо, что вы на ногах, - сказал он, подмигнув.
- Ты же сказал, что у меня есть время! - зло процедил Энтрери, оборачиваясь к нему.
- Боюсь, я недооценил сообразительность наших врагов, - откликнулся дроу. - Поцелуй девочку на прощание - и бежим. И лучше бы мы это сделали уже давно.
Энтрери снова обернулся к Калийе, но целовать не стал, а взял ее руки в свои и сжал.
- Ненадолго, - негромко проговорил он и ушел вслед за темным эльфом.
Дверь за ними закрылась, но она еще долго стояла посреди комнаты, одолеваемая то страхом, то злостью. При взгляде на рисунок у нее в голове мелькнула мысль, что и Энтрери она тоже может потерять в холодных просторах Ваасы.
Но выбора не было. Оставалось лишь сжать зубы и ждать.

ЧАСТЬ 2
ПО ДЕЯНИЯМ ИЛИ ПО КРОВИ

Я не создан быть правителем, ни мои стремления, ни наследственность, ни характер для этого не подходят. Здесь, в маленьком уголке большого мира, мне выпала скромная роль. Надеюсь, когда я умру, меня вспомнят те, чьи жизни были связаны с моей. Очень надеюсь, что вспомнят тепло.
Не исключено, что знавшие меня или те, кого коснулись битвы, в которых я участвовал, и дела, которые я совершил, расскажут своим детям о Дзирте До'Урдене. А может, и нет. Но почти наверняка дети этих детей уже забудут меня и имя мое затеряется на пыльных задворках истории. Однако мысль об этом ничуть не печалит меня, потому что мерой успеха в жизни я считаю ту ценность, которую мое существование обрело благодаря тем, кого я любил и кто любил меня. Я не гожусь на то, чтобы быть правителем или сверхчеловеком, - как, например, Эльминстер, настолько изменивший мир, что имя его будут помнить многие грядущие поколения.
Правители вроде моего друга Бренора устанавливают жизненный уклад своих современников и потомков, поэтому его имя и дела не умрут, а будут жить еще долго, пока существует род Боевых Топоров, может, тысячу лет.
В общем, понятно, что я нередко размышляю о жизни короля, о том, о чем должен думать правитель, о гордости и благородстве, об эгоизме и самоотверженном служении.
Есть одна особенность, создающая пропасть между главой большого клана, вроде Бренора, и человеком, управляющим огромной страной. Для Бренора, живущего среди родни и друзей, «народ» и «благо» - синонимы. С каждым дворфом, человеком, эльфом, дроу, хафлингом или гномом, живущими в Мифрил Холле, Бренор тесно связан дружбой. Их беда - его беда, их радость - его радость. Он знает всех и каждого поименно, и все они - его большая семья.
Этого нельзя сказать о правителе большой страны. Как бы ни были хороши его намерения, каким искренним ни было бы его сердце, король, повелевающий тысячами и десятками тысяч, эмоционально отстранен от своих подданных, и чем их больше, тем глубже разрыв, пока люди не станут для него чем-то неживым - безликим числом, массой.
Король знает, что в таком-то городе живет десять тысяч, а в таком-то - пять, а вот в той деревне - всего пятьдесят человек. Но они ему никто - ни семья, ни друзья, даже лиц их он никогда не видел. Откуда ему знать об их мечтах и надеждах? А если они все же его волнуют, то он вынужден верить, что существуют некие общие для всех мечты и надежды. Добрый король всегда отдает себе отчет в том, что он тоже часть народа, а потому постарается сделать жизнь лучше для всех. Такой правитель понимает ответственность своего положения и благородство служения. И не важно, что руководит им при этом, быть может, эгоистические мотивы, может, он хочет быть любимым и почитаемым - пусть. Король, желающий, чтобы в доброй памяти народа сохранилось его служение, будет править мудро.
И наоборот, тот, чья власть держится на страхе перед ним или каким-то настоящим или вымышленным врагом, ничего не знает о благе. Матери Домов Мензоберранзана держат своих подданных в постоянном напряжении и страхе перед собой, перед своей Паучьей Богиней, перед множеством врагов, частично реальных, а частично выдуманных ради того, чтобы надежнее укрепить свое могущество. Найдется ли хоть кто-то, кто тепло вспомнит таких правительниц, исключая, конечно, тех, кого они привели к власти?
Самое главное право короля - затевать и вести войну, источник горестей всех мыслящих существ. В войне, быть может, яснее всего постигается, чего стоит правитель. И пусть ни один король не испытает физических страданий вместе с раненым солдатом, но добрый король знает, что душа у него всю жизнь будет болеть за чужие раны, и потому будет стараться не подвергать своих бойцов ненужным страданиям.
Думая о своих подданных в целом, добрый король никогда не забудет, что массу образуют люди. И если какой-то из его генералов станет хвастать, что ради одержанной победы погибло всего десять человек, радость хорошего правителя будет все же омрачена скорбью по этим десяти.
Только при таком отношении к людям правитель сможет сделать верный выбор. Лишь представляя, как отразятся последствия его решений не на королевстве в целом, а на отдельном человеке, на том десятке или пяти тысячах, которые принесут себя в жертву или будут страдать во имя его или во имя общих интересов, он осознает всю ответственность этих решений.
Король, чувствующий страдания раненого, голод ребенка, горе родителя, потерявшего дитя, поставит страну выше короны, а народ - выше себя. Без подобного сострадания любой человек, даже будь он до этого кристально чист душой, станет тираном.
Если бы только народ мог выбирать себе правителей! Если бы люди могли заглянуть в сердце того, кто станет ими повелевать!
При условии справедливого выбора король воплотил бы в себе желания и чаяния народа, вместо того чтобы пробуждать в людях низкие страсти и стремления. Тогда народ и корона превратились бы в единое целое и, как большая семья или добрые друзья, делили бы все горести и радости.
Но я не слышал, чтобы где-либо в подлунном мире народ мог избрать себе короля. Все решает голубая кровь или свершения, и народу остается лишь надеяться, что взошедший на престол человек окажется наделен сочувствием и, правя, будет помнить о ранах каждого солдата.
Рядом с Мифрил Холлом растет и набирает силу необычное королевство. В нем единолично правит орк, Обальд Многострельный, оказавшийся совсем не таким простым, как думали о нем я, Бренор или наши друзья. Похоже, он решительно разрушил представления об ограниченности собственной расы.
Так мне хочется верить, и потому мое понимание действий Обальда, вероятно, искажено надеждой на лучшее. Но ведь все-таки он, вопреки нашим ожиданиям, прекратил наступление, предотвратив тем самым верную гибель тысяч соплеменников.
Возможно, в этом крылся простейший расчет: король орков понял, что одним махом задуманного все равно не достичь, и потому перешел в оборону, чтобы сохранить хотя бы то, что уже завоевано. И вероятно, в дальнейшем, если никто не вторгнется в его владения, он соберется с силами и нападет вновь. Но мне хочется верить, что причина в ином; мне хочется верить, что орочьему королю достало сострадания (или честолюбивого желания, чтобы его имя в будущем вспоминали не только со страхом, но и с благодарностью), вопреки тому, что этой расе оно несвойственно. Мне хочется верить, что завоевательные притязания Обальда несколько умерили осознание того, каких это потребует жертв.
Но знать это наверняка я не могу. Я понимаю, что слишком смело предполагать в орке такое благородство души, что возвысило бы его даже над многими правителями среди людей. Боюсь, Обальд остановился лишь потому, что понял: дальше пути нет, он может потерять и то, что уже захватил. Наверное, боевую машину орка все же застопорило не сострадание, а расчет.
Даже если и так, все равно это исключительный случай. Пусть расчет остановил волну захватчиков и заставил их вместо продолжения нашествия созидать королевство, быть может, таким образом практичность стала первым шажком на пути к гуманности? Может, со временем это приведет их к более совершенному обществу?
Это все мои надежды. Конечно, прямой восходящей дороги не будет. Даже в чудесном городе госпожи Аластриэль, Серебристой Луне, движение вперед неизбежно сопровождалось временными отступлениями. Может, так и не дождавшись всеобщего благоденствия, этот мир прекратит свое существование.
Значит, будет так. Но ведь главное - это стремление.
Однако надеяться я не перестаю, хотя надежду иногда омрачает страх, что все это - игра, причем игра, в которой преуспевают именно те, кто ставит себя выше всех остальных. Путь к короне - жесток, человеку с мягким сердцем трудно его пройти. Тот, кто живет ради других, часто становится жертвой мошенника, преследующего сугубо личную выгоду.
Но те, кто проходит этот путь до конца и чувствует на своих плечах тяжесть власти, должны прислушиваться к голосу совести.

Предыдущая страница 13 Следующая страница


Дорога Патриарха 14

Сочувствуйте ранам своих солдат, короли.
Сопереживайте печалям своих подданных.
Нет, я не создан быть правителем, у меня другие стремления и характер. Сердце короля Дзирта До'Урдена потеряло бы покой из-за гибели даже единственного солдата. Добрым правителям я не завидую, но страшусь тех, кто не сознает, что у каждого в массе подданных есть имя и что главное завоевание того, кто высоко вознесся, - любовь и благодарность народа, ради блага которого он живет.
Дзирт До'Урден

Глава 10
ЗАМОК Д'ЭРТ

День для этого времени года выдался необычно теплый, хотя и пасмурный. Лишь перед самым заходом солнца холодные порывы северного ветра с Великого Ледника, подобно мертвым холодным пальцам короля-колдуна, разорвали облака, и жители Палишука смогли полюбоваться восхитительным багровым закатом. Но когда первые звездочки замигали в ночном небе, стало так холодно, что все попрятались в дома, поближе к очагам с горящим торфом.
Только Уингэм и Аррайан не ушли в тепло. Они стояли рядышком на северной стене города и задумчиво глядели на расстилающуюся впереди темную равнину, где серебром блестели в лунном свете лужицы и ручейки, похожие на вены какого-то огромного спящего зверя.
- Как думаешь, до первых снегов еще будет оттепель? - обратилась к старику Аррайан.
- Я помню годы, когда холода приходили еще раньше, - отозвался Уингэм. - А в один год даже и оттепели никакой не было!
- Да, знаю, в тысяча триста тридцать седьмом, - нетерпеливо подхватила девушка, которая не раз уже слышала от дяди рассказы о двухлетней зиме. - В год Странствующей Девы.
Старый полуорк лишь усмехнулся ее раздраженному тону.
- Говорили, что виной тому был огромный белый дракон, - поддразнил он ее: такими словами начиналось множество баек о том давнем холодном лете.
Аррайан закатила глаза, и он, рассмеявшись, обнял ее за плечи.
- Наверное, о нынешней зиме языками будут чесать еще дольше, - после недолгого молчания сказала она, волнуясь, и с изрезанного морщинами лица Уингэма сразу сошла улыбка.
Он еще крепче обнял ее, а девушка плотнее натянула отороченный мехом капюшон.
- Да, год выдался богатым на события, - согласился старик. - К счастью, он хорошо закончи… продолжается, - поправился он, поймав испуганный взгляд племянницы.
И впрямь они полагали, что все хорошо закончилось с гибелью драколичи, но пару дней назад прибыли Артемис Энтрери и Джарлакс. Они примчались в Палишук на страшных черных жеребцах с объятыми пламенем копытами, грохотавшими по промерзшей земле.
Их, само собой, приняли с радостью, как героев. Оба они, как и Аррайан с Ольгерханом, заслужили почет, а также бесплатные жилье и стол в Палишуке до конца жизни. Многие боролись за право принять их, пока герои в городе.
И как быстро все изменилось!
Задерживаться друзья не стали. Они лишь проехали через город на пути к цели - замку Д'эрт, как назвал его Джарлакс. Теперь это был их замок, тронное место, центр будущего королевства.
Будущее королевство. Понятно, что оно окружит Палишук или даже захватит город.
Ответов на многочисленные вопросы ошеломленных старшин города друзья так и не дали. Джарлакс заявил только:
- Мы любим и уважаем жителей Палишука и надеемся, что вы останетесь нашими добрыми друзьями и во время предстоящих приключений.
И с этими словами оба были таковы, адские кони унесли их через северные ворота. Хоть некоторые из старшин настаивали, что необходимо все выяснить, никто так и не решился пуститься в погоню.
Они скрылись в замке, и с тех пор палишукские разведчики то и дело сообщали, что какие-то неясные фигуры были замечены у его мощных стен, а над зубцами и башнями иногда взлетают и снова прячутся горгульи.
Аррайан посмотрела на стражников городских укреплений, несших караул в напряженном ожидании. Число их было увеличено вдвое в сравнении с обычным.
- Думаешь, они нападут? - спросила она.
- Кто «они»?
- Горгульи. Мне рассказывали, как они налетели на город, пока я была в замке. Как считаешь, Палишук ждет новое сражение?
Уингэм посмотрел вдаль, подумал и покачал головой.
- Разведчики доносили, что видели горгулий только глубокой ночью, - сказал он. - Могу себе представить, как страшно сидеть там, под стенами, среди ночи, чего только не привидится.
Аррайан вопросительно поглядела на него:
- Но даже если все правда и Джарлакс с Энтрери вновь оживили замок, нападения с их стороны я не опасаюсь. Иначе зачем бы им останавливаться в Палишуке и заверять нас в своей дружбе?
- Чтобы усыпить бдительность.
Уингэм усмехнулся, взглянув на усиленный дозор на стенах.
- Полагаю, если бы они проехали мимо города, вернули замок к жизни и напали, сейчас никакой стражи уже не осталось бы вовсе.
Девушка подумала немного, потом взглянула на старика с улыбкой:
- А тебе интересно, что будет дальше?
- Даже больше, чем тебе, - с плутоватой усмешкой ответил полуорк. - Ты не позовешь Ольгерхана? Пожалуй, с ним мы будем чувствовать себя спокойнее, посещая наших бывших друзей.
- Бывших?
- Правда, они уверяют, что до сих пор наши друзья.
- Будем надеяться.
Уингэм улыбнулся в ответ, и Аррайан пошла к лестнице.
- Замок Д'эрт, - пробормотал старик себе под нос. - Ничего, кроме неприятностей, это не предвещает.

* * *

А в это время с противоположной стороны двое смотрели как раз туда, где стояли Аррайан и Уингэм, хотя никто из них об этом не подозревал. Джарлакс и Энтрери устроились на южной стене волшебного замка, но, несмотря на холод, они не кутались в толстые шерстяные плащи, потому что дроу, обожавший все необычное, водрузил на камень между собой и приятелем небольшой красный шар, который по слову хозяина вспыхнул и начал излучать тепло, согревая все вокруг не хуже костра. Этого тепла хватало, чтобы не обращать внимания на холодные порывы ветра, еще более свирепого здесь, на высоте тридцати футов.
- И что теперь? - спросил Энтрери, которому надоело молча сидеть и созерцать тусклые далекие огни Палишука.
- Все началось с тебя, - заметил Джарлакс.
- Мы сбежали от Цитадели. Лучше было бы сразиться на улицах Гелиогабалуса.
- Дело не только в Цитадели, тут все гораздо серьезнее, - очень спокойно проговорил Джарлакс - именно этот самоуверенный тон так выводил из себя Энтрери. Он по опыту знал: если Джарлакс так спокойно о чем-то рассуждает, жди беды.
- Мы разворошили осиное гнездо, - согласился он, - стравив, можно сказать, короля и Нелликта. Надо решить, на чьей мы стороне.
- А ты бы кого выбрал?
- Гарета.
- По зову совести?
- Из практических соображений. Если разгорится открытая война между Цитаделью Убийц и королем, Гарет победит. Я уже видел нечто подобное в Калимпорте, а ты - в Мензоберранзане. Когда подпольная организация начинает вести себя слишком нагло по отношению к законной власти, ей хорошенько дают сдачи.
- Ты всерьез веришь, что король Гарет уничтожит Нелликта с его Цитаделью? Выгонит их из Бладстоуна?
Поразмыслив немного, Энтрери покачал головой:
- Нет. Но он очистит от них улицы и вновь загонит в норы. Некоторые из убежищ, конечно, уничтожит. Кого-то из главарей убьют, кого-то заточат в тюрьму. Но полностью Гарет от них не избавится. Так не бывает. - Снова помолчав, он фыркнул: - Да и вряд ли захотел бы избавиться.
Энтрери заметил, как на лице Джарлакса, следившего за ним уголком глаза, промелькнула усмешка.
- Король Гарет благочестив, - заметил дроу. - Ты что же, сомневаешься в чистоте его помыслов?
- Кому какое дело, сомневаюсь я или нет? Но пока Цитадель хозяйничает где-то на задворках, Гарету и его друзьям это только на руку - народ Дамары будет помнить, кого можно получить взамен их геройского правителя. Возможно, он не такой, как Эллери, и иметь дел с наемными убийцами не станет, но все равно он их использует - такова уж природа власти.
- Как цинично ты смотришь на мир.
- Поверь мне, научен опытом. Все так и происходит.
- Да я ж не спорю.
- А по-моему, ты считаешь Гарета непогрешимым.
- Нет, я считаю его слишком предсказуемым, потому что он руководствуется не выгодой, а принципами - не важно, разумными или нет. Ведь окончательный план Гарета всегда можно просчитать, разве нет? Может, существование Цитадели ему и выгодно, но он так ослеплен принципами добропорядочности, что вряд ли когда-либо признается себе в этом.
- Ты так и не ответил на мой вопрос, - напомнил Энтрери. - Нам-то что делать?
- Это же очевидно.
- Так просвети меня.
- Как всегда.
- Давай.
- Само собой, мы провозгласим независимость от короля Гарета, - со вздохом ответил Джарлакс, словно растолковывал простейшие вещи.

* * *

Внизу, вблизи пещеры, где покоились кости Черного Уршулы, Киммуриэль Облодра совещался со своими помощниками, излагая план защиты замка на случай нападения со стороны ворот и стен, а главное, организованного и быстрого отступления в пещеру. Здесь слабым голубым светом светился магический портал. Сквозь него прибывали все новые воины Бреган Д'эрт, а с ними полчища гоблинов, кобольдов и орков, тащивших припасы, оружие и мебель, в основном сделанную из твердых подземных грибов.
Прибывающие шли непрерывным потоком, а другие дроу отправлялись обратно и выходили в такой же портал, но расположенный в лабиринте туннелей Клорифты, огромной расщелины в Мензоберранзане, где и находилась штаб-квартира Бреган Д'эрт.
- И чем быстрее мы уйдем, тем лучше, - сказал один из лейтенантов.
Остальные согласно закивали, а Киммуриэль изучающе поглядел на него.
- Выкладывай все, что думаешь, - велел он.
- Здесь неприятно находиться, - ответил дроу. - Какая-то чуждая энергия.
- Что же, ты энергии боишься?
- Решетка на главных воротах… зарастает, - подхватил другой темный эльф. - Она была повреждена, а сейчас как будто сама себя чинит. Этот замок - не мертвое сооружение, а живое магическое существо.
- И разве это место так уж сильно отличается от башни Креншинибона? - добавил первый.
- Хочешь сказать, не повторяет ли Джарлакс свою ошибку? - спросил Киммуриэль, но лейтенанты промолчали. - Не знаю, - честно сознался псионик. - Хотя мне кажется, что сейчас он действует по собственной воле. Если бы я так не думал, никогда не привел бы вас в это проклятое место. - И он поглядел на портал, из которого появилась очередная группа гоблинов, тащивших свернутые ковры и драпировки. - Правда, он распознал мою хитрость…
- Перемещаемся налегке, - согласился кто-то из помощников.
Один из четырех гоблинов, тащивших сделанный из гриба сундук, споткнулся, все упали, сундук раскололся. К уродцам тотчас подскочили надзиратели-дроу и принялись хлестать несчастных плетками, пока те ползали на коленях, собирая обломки.
Как и велел Киммуриэль, в замок ничего ценного не доставляли, только тряпки да дешевую мебель. Ну и, само собой, расходный материал, «пушечное мясо» - гоблинов, орков и кобольдов, которых темные эльфы ценили едва ли выше грошовых вещей.

* * *

- Независимость? - эхом повторил Артемис Энтрери после минуты ошеломленного молчания. - А почему просто не покинуть Бладстоун?
- И взять с собой замок?
Энтрери умолк, все, наконец, уразумев.
- Так ты говорил серьезно, когда предупреждал палишукцев, чтобы они не вмешивались?
- Надо придумать, как мы назовем наше королевство, - сказал Джарлакс, не отвечая на вопрос, словно все уже и так было ясно. - Какие будут предложения?
Энтрери смотрел на него так, будто не верил своим ушам.
- Перчатка брошена. Ты сам спровоцировал Нелликта, когда не стал убивать торговца.
Убийца стиснул зубы.
- Или он был недостоин твоего клинка? - продолжал Джарлакс. - А может, не заслуживал смерти?
Товарищ посмотрел на него с ненавистью.
- Так я и думал, - проговорил дроу. - Не нашел лучше времени, чтобы внять голосу совести? Но сейчас это не важно, так или иначе, все уже случилось. Может, даже и хорошо, что Нелликт пока не знает, с кем на самом деле столкнулся.
- И с кем же? С парой самонадеянных дураков, горсткой горгулий и не желающим помирать драконом, которого мы к тому же едва держим в узде?
- А ты приглядись, - лукаво подмигнул Джарлакс и взглядом показал на сторожевую башню правее ворот. Там кто-то бесшумно двигался, почти неотличимый от тени.
Энтрери понял, что это дроу, и метнул в Джарлакса острый взгляд:
- Там Киммуриэль?
- Это Бреган Д'эрт. Кроме того, через магический портал постоянно поступают порции свежих способных рабов. Ведь если затевать войну, дружище, без армии не обойтись.
- Затевать войну?
- Была надежда, что все окажется значительно легче, дело будет сделано без нашего вмешательства, - сказал Джарлакс. - Я думал, нам удастся заставить двух хищников - Цитадель и короля - сожрать друг друга. Но ты уж слишком поторопился.
- И теперь ты хочешь развязать войну?
- Не хочу, - уточнил дроу, - но вероятность такая есть. Если Нелликт нападет, мы его отбросим.
- Используешь дроу, Уршулу и все остальное?
- Все, что только возможно. С Нелликтом нельзя торговаться.
- Так давай просто уедем.
Похоже, мысль об этом в голову Джарлаксу даже не приходила. Он прислонился к стене и долго молча смотрел в темноту, в которой еще светились огни Палишука да робко мерцали звезды.
- Нет, - наконец ответил он.
- Мир огромный, мы вполне можем затеряться. Здесь нам, похоже, больше не рады.
- Только Нелликт.
- Этого достаточно.
- Мы можем исчезнуть в любой момент, - покачал головой дроу, - спасибо Киммуриэлю. Но сейчас я не хочу никуда уезжать. Мне тут нравится. - Он улыбнулся, и Энтрери фыркнул в ответ. - А потом, подумай о Калийе, друг мой. Вспомни, что есть вещи, за которые стоит бороться.
- Ты придумываешь препятствия на пустом месте. Калийа не усадьба и не замок, ничто не мешает ей отправиться с нами. Так что это не причина.
Джарлакс согласно наклонил голову, но по его улыбке Энтрери понял, что это пустой спор. Просто дроу здесь нравилось, и этого, очевидно, было достаточно.
Он снова поглядел в сторону угловой башни и, хотя и не заметил никакого движения, уже не сомневался, что друзья Джарлакса там. Он вспомнил о событиях в Калимпорте, где Бреган Д'эрт устроила подлинный переворот, уничтожив гильдии, десятилетиями державшие город в своих руках, и без особого труда добившись полного перераспределения сил.
Может, нечто похожее ждет и Бладстоун?
Или Джарлакс вынашивает еще более зловещие планы? Например, создать королевство, способное соперничать с Дамарой. Королевство, защищать которое будет армия дроу, огромное количество рабов, жизни которых никто не считает, отряды нежити и горгулий, да еще, возможно, могучий драколичи.
У Энтрери холодок пробежал по спине, и вовсе не от северного ветра.

* * *

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Вон горгулья, - указала Аррайан, заметив крылатую фигуру, перелетевшую с одной башни замка на другую. - Замок снова живет.
- Будь они прокляты! - проворчал Ольгерхан, а Уингэм лишь вздохнул.
- Сами виноваты, не надо было так верить дроу, - сказала девушка.
- Как часто я слышал подобные слова о полуорках, - не преминул заметить ей дядя, и молодые люди посмотрели на него с удивлением.
- Но замок действует, - возразил Ольгерхан.
- А Палишук стоит себе спокойно, - парировал старик, - как и обещал Джарлакс.
- Ты веришь дроу на слово? - спросил Ольгерхан.
- А у нас есть выбор? - пожал плечами Уингэм.
- Один раз мы уже победили замок! - прорычал молодой полуорк, угрожающе тряхнув кулаком.
- Вы победили ожившее здание, не умеющее думать, - уточнил старик. - Теперь у него есть мозг.
- Причем намного более проницательный, чем наш, - добавила Аррайан. - Они спасли меня от Кантана. Они вернули тебя к жизни с помощью кинжала Энтрери. - Девушка повернулась к возлюбленному, и тот слегка смутился. - Джарлакс сразу разобрался в том, чего не поняли до конца ни я, ни чародей Кантан. Не удивлюсь, если уже тогда он хотел не разрушить замок, а подчинить его себе.
- И вот его замок стоит здесь, неприступный и суровый, на юге - король Гарет, а Палишук - посередке, - негромко проговорил Уингэм.
- Да, все повторяется, - печально поддержала его Аррайан, - как во времена Женги.

* * *

- Я уже больше не удивляюсь неуклюжести верхних народов, - обратился к Джарлаксу Киммуриэль Облодра.
Они стояли недалеко от того места, где Джарлакс незадолго до этого беседовал с Артемисом Энтрери, и тоже глядели на юг, только внимание их было направлено не на сам город. Псионик указывал начальнику на группу голых деревьев у подножия небольшого холма, где, как он утверждал, прятались три полуорка.
- Среди них чародейка. Не слишком умна, да и сил не так много.
- Это Аррайан, - сообразил Джарлакс. - Небесполезная, к тому же миленькая, глаз на ней отдыхает - надо сказать, большая редкость среди орочьих полукровок.
- Похоже, город не слишком поверил твоим обещаниям.
- Понятная предосторожность, за что же их упрекать?
- Они поймут, что замок пришел в движение. Горгульи все время летают.
Джарлакс кивнул, подтверждая, что это происходит с его ведома.
- Наших дозорных они видели? Знают уже, что я здесь не единственный дроу?
Киммуриэль вздернул подбородок с оскорбленным видом: разве столь жалкие создания могут увидеть темного эльфа, если только тот сам этого не захочет?!
- Так пусть знают, - велел Джарлакс. Киммуриэль метнул в него изумленный взгляд.
- Хочешь как следует их запугать? - спросил он. - Но запугивание - признак дипломатической слабости.
- Рано или поздно Палишуку придется делать выбор.
- Между Джарлаксом…
- Королем Артемисом Первым, - с усмешкой перебил главарь наемников.
- Джарлаксом, - с нажимом произнес Киммуриэль, - и королем Гаретом?
- Надеюсь, что нет. Сомневаюсь, что Гарет поспешит выступить на север, а вот Цитадель Убийц уже наверняка внедряется в Палишук. Надеюсь, что жителям хватит ума не оказывать поддержки людям Нелликта.
- Потому что будут больше бояться Джарлакса с его темными эльфами?
- Естественно.
- Когда прибудет король Гарет, твои запугивания обернутся против тебя, - предостерег Киммуриэль.
- К тому времени, полагаю, Нелликт уже не будет представлять опасности, - помолчав, ответил Джарлакс, - а мы успеем завоевать некоторое доверие полуорков. А если доверие еще будет подкреплено страхом, они не пустят сюда короля Гарета.
Киммуриэль с сомнением покачал головой, глядя на юго-запад.
- Покажем им, - сказал Джарлакс, - и пусть идут своей дорогой.
Киммуриэль не стал задавать лишних вопросов. В беседах со своими заместителями он был честен. Он действительно считал, что замысел этой авантюры принадлежит самому Джарлаксу, который, как не забывал повторять себе псионик, уже несколько столетий не только остается жив и здоров, но и извлекает выгоду из всех интриг и козней не только в Мензоберранзане, но и в других местах, куда заносит его судьба или собственная прихоть. Если не считать едва не закончившуюся крахом затею в Калимпорте, разве когда-нибудь Джарлакс ошибался?
А та неудача, в который раз напомнил себе псионик, произошла потому, что волю главаря частично подчинил себе могущественный кристалл Креншинибон.
Однако успокоить подчиненных будет не так легко. Киммуриэль довольно хорошо ознакомился со всеми событиями последних лет в Бладстоуне и прекрасно понял, какую силу представляет собой король Гарет Драконобор.
Да и Джарлакс, судя по его действиям, тоже пытается подстраховаться. Приказав Киммуриэлю собрать все силы, сам он не пожелал становиться во главе Бреган Д'эрт. Несмотря на внешнюю самоуверенность, Джарлакс держится в тени, оставив руководство за псиоником. Он словно пытается защитить себя от собственной самоуверенности.
Чувствуя себя польщенным, Киммуриэль поклонился Джарлаксу и ушел.

Глава 11
ПРИМАНКА

Юркнув в дверь таверны, Джуримо Паскадедл привалился к стене и вздохнул с облегчением. Там, на улице, кто-то из его товарищей валяется мертвый, кто-то искалеченный, а других потащили с собой эти гады из Дозорных.
Как же сейчас радовался Джуримо, что его оставили в тылу, чтобы прикрывать агентов Цитадели, которым поручено было окружить темного эльфа и его товарища.
- Дозорные! - с отвращением процедил он.
Внезапно дверь в шаге от него с шумом распахнулась, и в нее с криком влетел маленький человечек. Это оказался Киникип, низенький, худощавый (по меркам хафлингов) маленький негодяй, весьма уважаемый в Цитадели. Киникип был виртуозом перевоплощения и даже обучал этому искусству новичков. Именно благодаря ему организация проворачивала большинство дел в Гелиогабалусе. Года два он потратил на то, чтобы целиком вжиться в образ бесприютного бродяги, но сейчас, ясное дело, его раскусили. Джуримо успел заметить и разодранную рубашку, и кровь на левом плече, и проплешину на голове - из темных волос хафлинга кто-то выдрал довольно большой клок.
Ввалившись в таверну, Киникип заметил Джуримо, и тот чуть не потерял сознание от страха. Однако опытный хафлинг сразу отвел взгляд, ничем не выдав, что знает прислонившегося к стене человека.
За спиной коротышки раздался резкий свист, и внутрь влетели, рассекая воздух, три черных вращающихся железных шара на шнурах. Промелькнув перед самым носом перепуганного Джуримо, они настигли хафлинга. Шнуры обвились вокруг его ног и талии, а шары ударили с такой силой, что послышался хруст костей бедняги.
Киникип рухнул как подкошенный и задергался на полу, плача от боли. Посетители, опрокидывая столы, повскакивали, торопясь убраться как можно дальше от него.
В таверну вошли эльф и женщина, оба одетые в темную кожу. Вид их не предвещал ничего хорошего. У эльфа на бедре висел меч, очевидно, боло метнул именно он, поскольку сразу направился к хафлингу, чтобы забрать оружие. На женщине была крест-накрест надета портупея, в которой поблескивал полный комплект метательных ножей. Походка ее, как и эльфа, выдавала профессионального бойца, всю жизнь проведшего в тренировках.
Эльф, не церемонясь, резко дернул веревки, высвобождая боло, и хафлинг взвыл от боли.
Джуримо потупился и тихонько двинулся к двери. Женщина окликнула его, но он пригнул голову и пулей выскочил наружу.
Однако на улице путь ему преградил какой-то человек в грязных обносках. Джуримо попытался его обойти, но тот остановил его, уперев руку в грудь. Только убийца изобразил на лице недоумение, как незнакомец без малейшего усилия толкнул его, и парень, влетев обратно внутрь таверны, оказался совсем рядом с суровой женщиной.
- Ч-чего вы на меня набросились? - заикаясь, спросил Джуримо, жалко озираясь.
- Этот? - спросила женщина у своего товарища, будто не слышала робкого протеста Джуримо.
Эльф вместо ответа наступил ногой на бедро хафлинга, издавшего истошный крик, и повторил вопрос:
- Этот?
Киникип корчился, но молчал. Тогда эльф надавил сильнее, но хафлинг лишь застонал.
- Что все это значит? - снова подал голос Джуримо, предусмотрительно пятясь от женщины.
В таверне уже поднялся недовольный ропот, людей возмутила жестокость незнакомцев, и у Джуримо мелькнула слабая надежда на поддержку посетителей.
Женщина перевела взгляд с него на бродягу в лохмотьях и спросила:
- Этот, мастер Кейн?
Ропот смолк в одно мгновение, повисла такая непроницаемая тишина, что ее, казалось, можно было пощупать.
У Джуримо дыхание перехватило от ужаса, когда мастер Кейн подошел к нему вплотную и вперил в него взгляд. Он смотрел долго, Джуримо пытался отвести глаза, но почему-то не мог. Чувствуя себя совершенно беззащитным, он стоял перед знаменитым монахом, а тот будто пронизывал его насквозь своим взглядом.
- Ты принадлежишь к Цитадели Убийц, - наконец проговорил Кейн.
Джуримо принялся бормотать что-то нечленораздельное, невольно кивая, хотя ему хотелось изо всех сил мотать головой, а Кейн молча стоял и смотрел на него.
Убийце не хватало воздуха, казалось, стены сдвинулись и сейчас задавят его. Панический страх душил его: он раскрыт, Кейн ничего не спрашивал, но все о нем знает! А его глаза!
На спине за поясом у Джуримо был спрятан маленький нож, а он даже не попытался его достать. У него и в мыслях не было попробовать сразиться с этим чудовищным человеком! Мыслей вообще не было никаких, он только судорожно искал спасения, стреляя глазами вокруг. Внезапно вскрикнув, парень ринулся к выходу.
У лица мелькнул набалдашник белоснежного посоха и ткнул ему под подбородок. Рот мгновенно наполнился сладковатым теплым вкусом крови. Посох же скользнул у Джуримо под мышкой, а сзади Кейн, чего парень видеть не мог, резко дернул другой конец палки. Рывок чудовищной силы подбросил Джуримо в воздух, перевернул, и убийца упал навзничь у ног монаха. Он тут же попытался встать, приподнявшись на локтях, но Кейн ударил его в лоб концом посоха, и он снова растянулся на полу.
- Заберите обоих во дворец, - велел монах.
- Этому, пожалуй, понадобится помощь жрецов, возможно, самого брата Дугальда, - заметил эльф, глядя на хафлинга.
Кейн безразлично пожал плечами. Что ж, может, его и подлечат, и тогда он сможет дойти до виселицы своими ногами.

* * *

Незнакомец был одет отменно даже по меркам дамарской знати, оставаясь при этом чистокровным орком. Держался он с необычайным достоинством, как королевский посланник или дворецкий какого-нибудь аристократического дома Глубоководья. Все это стражники-полуорки на северной стене Палишука подметили, наблюдая за приближением необычного гостя. Несколько луков нацелились на него, но орка, казалось, это ничуть не смутило, и, подойдя к воротам и отвесив церемонный поклон, он показал стражникам туго скрученный свиток.
- Мое почтение, - проговорил он на превосходном общем языке с каким-то странным акцентом. Обычно орки гнусавят из-за того, что носы у них сплюснутые, с большими ноздрями, а этот говорил манерно. - Покорнейше прошу пропустить меня в ваш достойнейший город, а если это невозможно, то прошу позвать ваших предводителей.
- А что у тебя за дело? - гаркнул один из стражников.
- Вполне очевидно, что это послание, сударь, - ответил орк, поднимая руку со свитком, - и мой господин уполномочил меня прочитать его один-единственный раз.
- Тогда прочитай его нам, и мы, быть может, пропустим тебя, - предложил стражник, - а может, и нет.
- А может, пригласим Уингэма и Совет, - подхватил второй.
- А может, и нет, - добавил первый.
Орк с достоинством выпрямился, подбоченясь, но разворачивать пергамент не стал.
- Ну? - поторопил его стражник.
- Мой господин уполномочил меня прочесть послание один-единственный раз, - повторил орк.
- Тогда тебе не повезло, - объявил стражник, - потому что мы не пустим тебя в город и не станем попусту беспокоить Совет, пока не узнаем, что тебе нужно.
- Я подожду.
- Долго же тебе придется ждать, чистокровный!
Орк равнодушно пожал плечами.
- Дурак, ты ж до смерти замерзнешь, стоя у ворот.
- Это лучше, чем ослушаться господина, - невозмутимо ответил орк, и стражники удивленно переглянулись.
Орк тем временем поплотнее закутался в роскошный, отороченный мехом плащ и повернулся спиной к ветру.
- Кто же твой господин, что ты готов из-за него замерзнуть?
- Его величество Артемис Первый, разумеется.
Стражник выпучил глаза и беззвучно повторил слова орка. Оглянувшись на товарищей, он увидел, что они ошеломлены не меньше.
- Тебя послал Артемис Энтрери? - спросил он.
- Безусловно, нет, простолюдин, - ответил орк. - Говорить с королем я недостоин. Я служу лорду Джарлаксу.
Оба старших солдата скрылись за стеной.
- Проклятые чужаки с самого начала все это придумали. Устроили себе здесь королевство, - пробормотал один.
- Создать королевство и просто объявить об этом - разные вещи, - возразил второй.
- А откуда тогда они взяли этого? - мотнул первый головой в сторону орка. - Только погляди на него и послушай, как говорит. Он не из тех, на которых охотятся в тундре любители наживы.
К ним подошел третий стражник.
- Я иду за Уингэмом и советниками, - объявил он. - Пусть сами посмотрят. И послушают, - добавил он, выглянув из-за стены.
Через полчаса на северной площади Уингэм, Аррайан, Ольгерхан, старейшины Палишука и большинство жителей города наблюдали, как странный гонец чинно входит в ворота.
- Только цветов не хватает, - шепнул Уингэм Аррайан, и та, несмотря на всю серьезность происходящего, не удержалась и хихикнула.
Не обращая ни малейшего внимания на смешки и перешептывания, орк прошествовал на середину площади, принял театральную позу, и широким жестом развернул пергамент, держа его обеими руками.
- Слушайте, слушайте! - провозгласил он. - Слушайте, добрые граждане Палишука в стране, ранее известной как Вааса!
Послышался гомон.
- Что значит «ранее известной»? - шепнул Уингэм.
- Никогда не верь дроу, - прошептал в свою очередь Ольгерхан, перегнувшись к нему через плечо Аррайан, которая сразу стала серьезной.
- Король Артемис Первый провозглашает вечные и нерушимые права Палишука и его жителей! - продолжал орк. - Его величество не притязает на ваш славный город, не требует дани и разрешает вам свободное перемещение по всем дорогам, мостам и открытым пространствам на всей территории Д'эрт.
- Д'эрт? - повторил Уингэм, покачивая головой. - Дроуское слово.
- Разумеется, исключая те дороги, мосты и пространства, что пролегают вблизи и внутри стен замка Д'эрт. Но даже там палишукцев будут рады принять по особому приглашению, - добавил он. - Никого из вас король Артемис не считает врагом, и он горячо желает, чтобы его правление было отмечено процветанием и благоденствием как д'эртианцев, так и палишукцев.
- Что он несет? - шепотом обратился Ольгерхан к старому полуорку.
- Полагаю, будет война, - ответил старик, много повидавший на своем веку.
- Это безумие, - шепнула Аррайан.
- Нельзя верить дроу, - назидательно повторил Ольгерхан.
Девушка поглядела на дядю, но тот пожал плечами и молча дослушал чтение грамоты, в конце которой в основном перечислялись эпитеты его величества короля Д'эрт Артемиса Первого - великий, несравненный, бесподобный и так далее.
Закончив чтение, орк отпустил нижний край пергамента, с шумом свернувшийся в тугую трубку, которую глашатай сунул под мышку, и принял горделивую позу.
Уингэм поглядел на стоявших кучкой старейшин, и те почтительно закивали ему, позволяя вести переговоры. Ничего необычного в этом не было: старый торговец был гораздо опытнее их в делах, не касавшихся внутренней жизни города. По крайней мере, таких, которые не предполагали немедленного сражения.
- Как зовут тебя, добрый господин? - обратился к посланнику Уингэм.
- Мое имя не имеет значения, - последовал ответ.
- Как же мне обращаться к тебе: «чистокровный господин» или «посланец Д'эрт»? - уточнил старик, отделяясь от толпы.
- Обращайся ко мне как к самому королю Артемису Первому, - заявил странный орк. - Ведь я всего лишь уста и уши его величества.
Уингэм переглянулся со старейшинами, но те либо усмехались, либо пожимали плечами.
- Просим тебя не пенять нам на наше смущение… король Артемис, - запнувшись, сказал Уингэм. - Это послание довольно неожиданно.
- Но почти то же самое вам было сказано десять дней назад, когда король Артемис и лорд Джарлакс проезжали через ваш славный город.
- Все же…

Предыдущая страница 15 Следующая страница


Дорога Патриарха 16

- Или вы не слышали его речей?
Уингэм молчал, боясь произнести неосторожное слово. Он хорошо помнил страшную ночную битву с горгульями и не хотел, чтобы повторилось что-то подобное.
- Ты должен согласиться, что провозглашение Ваасы…
- Д'эрт, - перебил его орк. - Слово «Вааса» может использоваться, когда речь идет о временах прошедших, а не о настоящем.
- Ты должен согласиться, что провозглашение королевства монархом и лордом, о которых до недавнего времени никто в Бладстоуне не слышал, - событие исключительное, - закончил Уингэм, стараясь говорить обтекаемо и не вступать в открытое противостояние. - И конечно, мы все изумлены, поскольку есть другой король, провозгласивший эту землю своей.
- Король Гарет правит в Дамаре, - поправил его орк. - Он официально не присоединил к своим владениям землю, ранее называвшуюся Ваасой, он лишь настаивал на том, чтобы очистить ее от «мрази», в числе коей он также подразумевает народ, кровь которого течет и в ваших жилах, добрый господин, или это не так?
Толпа полуорков заволновалась, начались громкие перешептывания.
- Но, разумеется, его величество предвидел ваше удивление, - продолжал орк - И наверное, еще более бурной, как считает лорд Джарлакс, станет встреча, ожидающая вашего гонца, который будет послан к Воротам Д'эрт, ранее известным как Ворота Ваасы, и далее через перевал Бладстоун в город с таким же названием. - И он протянул Уингэму другой свиток, скрепленный восковой печатью. - Король Артемис Первый лишь просит вас, и это, безусловно, в ваших же интересах, отправить гонца к королю Гарету и сообщить о рождении королевства Д'эрт. Со стороны короля Гарета будет мудро тотчас же прекратить беззаконные убийства в пределах этой страны ради мира между нашими государствами. Воистину, - завершил орк с церемонным поклоном, - мир и гармония - все, чего жаждет его величество король Артемис Первый.
Уингэм молчал: а что тут скажешь? Он принял пергамент, посмотрел на незнакомую печать из странного, зеленого воска и озадаченно переглянулся с ошарашенными старейшинами.
Орк же тем временем невозмутимо направился к городским воротам, и никто даже не пытался его задержать.

* * *

- А тебе понравилось, - сказал Джарлакс с хитрой улыбкой, на которую Киммуриэль не ответил.
- Я теперь неделю буду чесаться после этой орочьей шкуры, - проворчал он.
- Но смотрелся ты в ней неплохо.
Псионик зло посмотрел на него, что было нехарактерно для обычно невозмутимого дроу.
- Теперь вести быстро достигнут Дамары, - довольно проговорил Джарлакс. - Наверняка Уингэм поторопится отправить туда Аррайан или другого мага, пока снег не завалил дороги.
- Почему же мы не подождали, пока пойдет снег? Ты предоставил Гарету возможность добраться сюда быстрее и легче.
- Предоставил возможность? - переспросил Джарлакс, облокачиваясь на перила. - Друг мой, да я рассчитываю на это! Мне совсем не хочется, чтобы этот ненормальный Нелликт оказался здесь один, без всякого противовеса, а Гарет, я надеюсь, более рассудителен, чем обведенный вокруг пальца глава Цитадели Убийц. Прибудет Гарет - начнется политика, а один на один с Нелликтом - это просто сведение личных счетов.
- Просто твой приятель - дурак.
- Разве можно ждать терпения от человека? - возразил Джарлакс. - Они ведь так мало живут. Он лишь поторопил события. Гарет все равно начал бы действовать, какая разница - сейчас, до прихода зимы, или с началом весенних дождей? Лучше уж стравить его с Нелликтом здесь, у стен замка, чем иметь дело с каждым по отдельности.

* * *

Плачевность положения Атрогейта, заключенного в тюрьму, несколько скрашивало обилие еды и выпивки, щедро доставляемых тюремщиками. И дворф компенсировал свое горе - правда, слова такого он не знал и предпочитал говорить «заливал» - галлонами эля и заедал горами еды.
Так он целыми днями сидел на жесткой койке в маленькой камере, которая была не так уж и плоха, набивал рот хлебом и пирогами, опрокидывал в себя целые фляги напитков, а чтобы убить время в промежутках, орал свои любимые дворфские песни, вроде «Скакалочка из орочьих кишок» и «Расти бороду, женщина, а то зимой отморозишь сиськи». Последнюю он приберегал для тех дней, когда за дверью дежурила женская смена, и в особенно пикантных местах принимался кричать во всю глотку.
Но как ни пытался Атрогейт делать вид, что ему все нипочем, он помимо воли прислушивался к мерному стуку, доносившемуся сквозь высокое окошко его камеры. Как-то лунной ночью, когда охранник за дверью мирно сопел во сне, дворф приставил койку к стене и, забравшись по ней, смог выглянуть наружу.
Там строили виселицу с длинным люком и длинной балкой, на которой могло поместиться не меньше семи петель.
Атрогейта обвинили в преступлениях против короля Гарета, и он отлично знал, какое наказание бывает за измену. И хотя он, как мог, помогал следствию и даже выдал нескольких шпионов Цитадели в Гелиогабалусе - эти люди, кстати, никогда ему не нравились, - королевские дознаватели ничем не намекнули, что с него может быть снято обвинение или хотя бы уменьшено наказание.
Зато у него были мед, эль и вдосталь еды. Можно откормиться настолько, что балка переломится, и тогда он просто сломает себе шею, а не будет болтаться на глазах у толпы зевак, судорожно дергая руками и ногами. Атрогейт несколько раз видел повешение - позорный конец для дворфа, на счету которого столько подвигов.
Может, попробовать договориться, чтобы имя его сохранили в списке лучших в Воротах Ваасы…
Однажды днем, когда он в очередной раз обмозговывал эту мысль, дверь его камеры неожиданно распахнулась и на пороге возникла знакомая фигура.
- Ах, Атрогейт, даже нашей затяжной зимы не хватит, чтобы ты хоть чуть-чуть сбросил вес к весне, - сказал вместо приветствия Селедон Кирни.
- Эльфы пусть худеют, - буркнул Атрогейт, зная, что в жилах обаятельного посетителя течет немало эльфийской крови. - Это им надо выгибаться и выкручиваться, чтобы уклоняться от боевого молота.
- По-твоему, это глупо?
- Пф! - презрительно фыркнул дворф.
- А если представить вместо молота отличный эльфийский меч?
- Да я бы схватил его и сломал, а потом так бы сдавил тебя в объятиях, что мало не показалось бы.
Селедон усмехнулся.
- Что, не веришь? - воскликнул Атрогейт. - Тогда иди за своим мечом да прихвати смычок! Я согну твой меч в дугу, а потом сыграю тебе такую музычку, что сам отплясывать начнешь.
- Я нисколько не сомневаюсь, что все это в твоих силах, Атрогейт, - миролюбиво ответил Селедон, и дворф посмотрел на него с подозрением. - Слава о твоих подвигах в Ваасе прогремела по всему Бладстоуну. Думаю, король Гарет, когда прибудет вечером, согласится со мной в том, что связь такого героя, как ты, с типами вроде Тимоско достойна всяческого сожаления.
- С Папашей-то? Пф, да я его и в глаза-то никогда не видел!
- Ну, с Нелликтом - этого ты отрицать не можешь.
- Пф! Хотите меня повесить ни за что.
- Повесить? - с преувеличенным недоумением переспросил Селедон. - Да что ты! Нам бы такое и в голову не пришло! Нет, мы собираемся всенародно чествовать тебя в благодарность за помощь в поимке стольких опасных преступников из пресловутой Цитадели Убийц!
Атрогейт с ненавистью воззрился на изящного вельможу: да по сравнению с этим даже перспектива быть повешенным покажется приятной! У дворфа дрожь пробежала по спине при одной мысли о том, как разгневается Нелликт!
- Возможно, тебя даже произведут в рыцари. Раньше ты был героем Ваасы, а теперь тебя станут величать героем всего королевства, - продолжал Селедон.
- Ах ты мерзавец! - сплюнул дворф.
Селедон расхохотался и вышел, но в дверях обернулся:
- С завтраком тебе пришлют складную лесенку. - И он поглядел на высокое окошко. - Все-таки удобнее, чем койка. Публичная церемония справедливого воздаяния состоится, когда прибудет король Гарет.
- Вот удовольствие-то, да, эльф?
- Нет, любезный дворф, твердость закона, да еще практические соображения. Камер у нас мало. К тому же держать этих преступников в камере и вести следствие ни к чему, они же напали на рыцаря Ордена - пусть и младшего, - так что дело ясное, разве нет?
- Ты и сам знаешь, сколько грязи здесь намешано, - пробурчал Атрогейт. - Всем известно, что произошло в замке и какими связями замарала себя племянница вашего короля.
- Ни о чем таком мне не ведомо, - ответил Селедон. - Я знаю одно: Орден нерушим и Цитадель Убийц сама себя наказала.
- И все-таки госпожа Эллери мертва.
- А Гарет все-таки король.
И с этими словами Селедон вышел, с грохотом закрыв дверь.
Однако лестницу Атрогейту, как он и пообещал, прислали вместе с обильным завтраком. Дворф громко жевал и чавкал, поглощая еду, чтобы не слышать звуки, доносившиеся из окна. Там громко зачитывали обвинения, требовали раскаяния, и многие обвиняемые плаксиво и жалко каялись.
- Фу, хоть бы постыдились; умирать - так уж достойно, - бормотал Атрогейт и еще громче хрустел сухарем.
Но ему все же не удалось совладать с любопытством. Он приставил к окну лестницу и выглянул как раз в тот момент, когда под семью преступниками опустилась платформа и их тела закачались на веревках. Большинство, и среди них Джуримо Паскадедл, умерли быстро, но двое, среди которых Атрогейт узнал и Киникипа Короткого - мастера Киникипа, как его называли при жизни, - еще некоторое время дергались.
«Да, мастер Киникип, - думал Атрогейт, возвращаясь к завтраку, - один из самых уважаемых членов Цитадели»
Он вдруг содрогнулся, вспомнив угрозу Селедона о публичном чествовании. И, пожалуй, впервые в жизни кусок не полез Атрогейту в горло.

Глава 12
КОТ И МЫШЬ

- И что мне делать? - волнуясь, спросила грозного мага девушка.
Нелликт посмотрел на нее так, что она невольно съежилась. Нельзя было задавать таких вопросов. Ее задание в Воротах Ваасы было очень простым и за пять лет ни разу не менялось.
Все же она закусила губу и решила не отступать: то, что могло с ней случиться, казалось гораздо страшнее, чем раздражение чародея.
- Прошу прощения, господин, - проговорила девица, тщательно выбирая слова. - Но ведь людей вешают. Дозорные везде рыщут… и здесь тоже. Найдут кого-нибудь из наших, заставляют показывать на других, а кто отказывается - на юг и пеньковый воротник…
Нелликт смерил ее ледяным взглядом. Несмотря на свой страх, девушка не выдержала, опустила глаза и едва слышно прошептала:
- Простите меня, господин.
- Тогда считай, что тебе повезло: ты не знаешь никого, на кого могла бы показать, - процедил Нелликт и, взяв ее за подбородок, заставил посмотреть на него.
Встретив его жестокий, холодный взгляд, девушка почувствовала, как под ней подгибаются колени.
- Потому что все, что могут сделать с тобой Дозорные, - ерунда по сравнению с муками, которые ты испытаешь, попав ко мне в руки. Всегда помни об этом. А если вокруг твоей нежной шейки затянется петля, представь, что засыпаешь, и расслабься, и тогда шея может переломиться, когда платформа опустится. Мне говорили, что так легче.
- Н… но, господин, - заикаясь и дрожа, промолвила девушка.
Нелликт приложил палец к ее губам.
- Сегодня ты снова хорошо послужила мне, - сказал он, и перепуганной подавальщице показалось, что она уже слышит, как ей зачитывают обвинение. - Впрочем, как всегда, с тех пор когда несколько лет назад ты сама решила на меня работать. - Он помолчал. - Поэтому сегодня будет надбавка, - добавил он с холодной усмешкой и, отпустив девушку, достал из-за пояса небольшой мешочек. - Полный золотых, - сказал маг.
В глазах молодой женщины на мгновение вспыхнул алчный огонь, но она тут же подумала, как объяснит такое богатство Дозорным, если они найдут у нее золото, и в горле у нее пересохло.
Но золотые взяла.

* * *

Появилось облако дыма, и сиплый кашель возвестил королю Гарету и его друзьям о появлении в Гелиогабалусе Седого Эмелина. Только непонятно было, почему чародей решил телепортироваться в аудиенц-зал королевского дворца, а не в здание гильдии чародеев на другом конце города, что было бы значительно надежнее и безопаснее. Однако еще более удивительным оказалось то, что Эмелин прибыл не один.
Гарет, Селедон, Кейн, брат Дугальд и барон Даймиан Ри с недоумением рассматривали хорошенькую девушку с круглым личиком и ярко-рыжей шевелюрой, стоящую рядом с магом.
- Привет тебе, непредсказуемый ты наш, - сухо приветствовал волшебника Селедон. - Ты, как всегда, предельно точен. Еще немного, и опоздал бы.
- Я твоего мнения не спрашивал, - огрызнулся Эмелин, - хотя ты настолько самовлюблен, что, по-твоему, любой, кто действует сам по себе, не спросясь твоего совета, делает все не так. Если бы все слушали только господина Кирни, этот мир был бы совершенен.
- А ведь он умнеет с возрастом, не правда ли? - обернулся к остальным собравшимся Селедон.
Эмелин замахал на него руками, что-то пробубнил и снова закашлялся.
- Я считаю, ты появился весьма вовремя, - примирительно проговорил Гарет и перевел взгляд с чародея на своего давнего тайного недоброжелателя, барона Ри, владевшего Гелиогабалусом.
Поговаривали, что Даймиан Ри, правивший самым густонаселенным и стратегически важным баронством, был близок в некоторых делах с Цитаделью Убийц. Так что Гарет и его соратники не слишком удивились, когда утром этого дня разъяренный барон прибыл в королевский дворец, негодуя на многочисленные казни в его прекрасном городе.
- Барон Ри, - холодно приветствовал его Эмелин, не поклонившись.
- Седой, - ответствовал правитель Гелиогабалуса.
- Наш друг барон протестует против законного суда в его городе, - пояснил брат Дугальд.
- Я только что прибыл, - напомнил чародей.
- Дозорные обнаружили здесь многочисленных агентов Цитадели, - пояснил король. - Они дерзко напали на младшего рыцаря Ордена.
- На этого типа, Энтрери?
- Именно, - подтвердил Гарет. - Но в этот раз наши враги просчитались. Они не знали, что в городе находятся мастер Кейн и Селедон со своими подчиненными.
- Так вы их перевешали? Что ж, прекрасно! А могу я узнать, что такого неприятного для себя нашел в этом барон Ри? Может, повесили кого-то из его близких?
- Постарайся выбирать слова, Седой! - процедил барон.
- А ты не забывай, - презрительно глядя на него, ответил чародей, - что несколько лет назад, когда мы победили Женги, я не убил тебя лишь благодаря милосердию человека, которого ты сейчас видишь на троне.
Девушка, стоящая рядом с ним, испуганно съежилась, слушая их перепалку.
- Довольно, Эмелин! - строго сказал Гарет. - И вы успокойтесь, - добавил он, обводя всех по очереди суровым взглядом, после чего обратился к разозленному барону: - Бесспорно, барон Ри, Гелиогабалус - ваш город. Но ваш город находится в пределах моего королевства. И я не собираюсь спрашивать вашего разрешения на въезд сюда.
- Вы всегда желанный гость здесь, ваше величество.
- В этом вы крупно заблуждаетесь, барон, я не ваш гость, - осадил его Гарет. - Когда ваш король прибывает в Гелиогабалус, вы его гость.
Все затихли, а Даймиан Ри нервно переминался с ноги на ногу, как лисица, затравленная сворой собак.
- И если я предлагаю свою помощь, например силы Дозорных, чтобы сделать ваш город спокойным и безопасным, то жду за это изъявлений благодарности.
Даймиан Ри облизнул пересохшие губы, но промолчал.
Гарет не сводил с него взгляда.
- Исполняйте свой долг, и вы свободны, - сказал он.
Ри оглянулся на Кейна и Эмелина, которые из всех друзей короля открыто выражали свою неприязнь к барону.
- Давай же, недотепа, король ждет, - вдруг прогремел от дверей чей-то бас.
Обернувшись, все увидели в другом конце зала громадного, неуклюжего Ольвена Друга лесов, а рядом с ним - изящного Риордана Парнелла, которых недоставало из семи ближайших соратников короля.
- Не тяни, - сказал Ольвен, вперевалку подходя ближе. Он и сам по себе был страшен, но еще более грозным его делал огромный боевой топор Древоруб, который он держал одной рукой. - Скажи своему королю, что твоя признательность безгранична и сегодня весь город будет праздновать его прибытие.
- Разумеется, ваше величество, - обратился барон к Гарету. - Я лишь жалею, что не был приглашен на публичную казнь, а также о том, что городскую стражу не оповестили о возможных уличных беспорядках.
- Ага, а они бы подбросили монетку, решая, на чью сторону стать, - громким шепотом обратился Эмелин к стоящей рядом девушке, так чтобы слышали все.
Не улыбнулись только Гарет да барон, метнувший в старого чародея взгляд, полный ненависти.
- И очень интересно, скольких из этих закоренелых преступников барон хотел бы помиловать, - с вызовом добавил Эмелин в ответ на взгляд барона.
- Ну, все, довольно! - резко сказал король. - Любезный барон Ри, вы свободны. Благодарю вас за… выражение своего мнения. Все ваши пожелания мы выслушали.
- И забудем, - добавил Эмелин, которого не смутил даже гневный взор короля.
- Надолго ли его величество почтил своим присутствием Гелиогабалус? - с наигранным подобострастием поинтересовался Ри.
Гарет глянул на Кейна, и тот молча кивнул.
- Полагаю, мое пребывание здесь почти завершилось, - ответил король.
- Совершенно верно, - снова вмешался Эмелин и мотнул головой в сторону стоящей рядом с ним девушки.
- Барон. - Гарет привстал и жестом показал Даймиану Ри на дверь.
Тот, чуть помедлив, отвесил поклон и вышел из зала. Не успел он еще скрыться в дверях, как все оставшиеся бросились к Ольвену, спеша обнять его и выразить соболезнования по поводу кончины Странника Мариабронна, которого он любил, как родного сына.
- Я все равно узнаю, что же там произошло, - заверил друзей Ольвен.
- И вот эта девушка может нам отчасти помочь в этом, - объявил Эмелин, указывая на робко жавшуюся в сторонке спутницу. - Представляю вам госпожу Аррайан из Палишука.
- Полукровка, что ли? - не подумав, брякнул Ольвен и тут же громко закашлялся, надеясь, что его неуместную реплику никто не расслышит.
- Аррайан? - переспросил Гарет. - Подойдите же, сударыня. Мы очень рады. Я надеялся лично посетить Палишук и воздать вам должные почести, но, к сожалению, обстоятельства помешали.
Аррайан несмело приблизилась, но вдруг заметила, что ей весело подмигивает Риордан, и почувствовала себя немного увереннее.
- А мне говорили, что дальше ворот вы не поедете, - продолжал Гарет.
- И я так думала, ваше величество, - наклонив голову, едва слышно ответила девушка и попыталась сделать реверанс, но у нее это вышло очень неуклюже.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Прошу вас, не смущайтесь, - подбодрил ее Гарет. - Ваше присутствие - большая честь для нас. Хотя мы и не ожидали вашего визита, но все же весьма польщены.
Увидев, однако, полный тревоги взгляд девушки, брошенный ею на Эмелина, Гарет понял, что она прибыла не затем, чтобы засвидетельствовать свое почтение.
- Как ты велел, я отправился к воротам, узнать, не там ли наши друзья - Энтрери и Джарлакс, - наконец снизошел до объяснений Эмелин. - Я их нашел.
- В крепости? - спросил Гарет.
- Нет, они там уже побывали, причем спустя всего пару часов после заварухи в Гелиогабалусе.
- Значит, не обошлось без колдовства, - заметил брат Дугальд, и никто ему не возразил.
- И куда направились, на север? - в один голос спросили Гарет и Селедон.
- В Палишук? - добавил король.
- Дальше, - ответил Эмелин, глядя на Аррайан.
Девушка смутилась, и маг, приобняв ее за плечи, подтолкнул к трону. Аррайан, минуту постояв в нерешительности, извлекла наконец из-под плаща свиток.
- Меня просили отправиться сюда, чтобы прочесть вам это, ваше величество, - сдержанно заговорила она, - но мой язык отказывается произносить эти слова. - И она протянула пергамент королю.
Гарет взял его, развернул и изумленно поднял густые брови. Потом он прочитал про себя всю грамоту, в которой провозглашалось создание королевства Д'эрт и начало правления короля Артемиса Первого, и лицо его потемнело.
- Ну, что там? - нетерпеливо спросил Ольвен у Эмелина.
Старый чародей смотрел на короля, а тот, словно почувствовав его взгляд, оторвался от чтения пергамента, обвел взором шестерых своих соратников и сказал:
- Поднимайте Армию Бладстоуна, все основные подразделения. Выступаем через две недели.
- Выступаем? - переспросил Ольвен, выразив всеобщее изумление.
Невозмутимыми остались лишь Эмелин, знавший содержание свитка, да Кейн, уже давно подозревавший, что события могут развиваться таким образом.
Гарет протянул свиток Дугальду:
- Зачти вслух. А я пойду молиться.

* * *

- Имей в виду, бежать некуда, - предупредил Калийю Нелликт, внезапно возникнув посреди ее комнаты. - И хвататься за меч я бы не советовал, - добавил он, заметив ее взгляд, брошенный на клинок, лежащий у противоположной стены. - Равно как и за кинжал, что ты носишь на спине за поясом. Собственно, любое неверное движение, уважаемая Калийа, грозит тебе самой мучительной смертью. Ты знаешь, кто я?
- Да, господин, - с трудом выговорила она, вспомнив, что нужно опустить глаза долу.
- Ты хотела убить Энтрери за то, что он сделал с твоей подругой, - спокойно сказал он. - Вполне понятное чувство.
Калийа несмело посмотрела на него.
- Но потом глупая девчонка забыла о праведном желании отомстить, - с напускным прискорбием вздохнул он. - До чего же слаба плоть! - И он погладил Калийю по щеке.
Она инстинктивно отпрянула, но Нелликт щелкнул пальцами, и мощный порыв ветра толкнул ее в спину.
- Ты стала любовницей моего заклятого врага, - сказал он и укоризненно поцокал языком.
Калийа пошевелила губами, но ничего не сказала.
- Мне не составило бы труда сжечь тебя живьем, - задумчиво протянул Нелликт. - Устроить небольшой костер, чтобы горел д-о-олго, а ты чувствовала, как от жара лопается кожа. Знаешь, даже сильные мужчины начинают при этом плакать, как младенцы, и звать свою мамочку. Довольно забавно. - Маг пожал плечами. - Хотя для такой красавицы, как ты… Раньше ведь ты была красивой, пока чей-то клинок не сделал тебя страшной, как смертный грех. - И он издевательски расхохотался.
Калийа была слишком напугана, чтобы ответить на оскорбление. Она прекрасно знала, что маг не из тех, кто бросает слова на ветер.
- Все же ты женщина, - отсмеявшись, продолжил он. - А женщины так тщеславны! Я могу создать тучи насекомых, они набросятся на тебя, искусают твою нежную кожу, забьются под нее. И пусть ты из породы упрямых и будешь упорно кусать губы, чтобы не кричать, ужас застынет в твоих глазах, когда ты увидишь, как маленькие твари копошатся у тебя под кожей.
Больше вынести Калийа не смогла. Метнувшись вперед, она ногтями вцепилась в его гадко ухмыляющееся лицо.
Но под руками оказалась пустота, и молодая женщина едва не упала. Устояв на ногах, она обернулась, но образ чародея уже рассеивался.
- Не составило труда ввести тебя в заблуждение, - раздался голос мага рядом с тем местом, где лежал ее меч. - Ты была так напугана, что хватило простейшей иллюзии и парочки заклинаний, чтобы ты ощущала даже мое прикосновение.
Калийа облизнула губы и вся подобралась, готовясь к прыжку.
- Ты все же не оставляешь, надежды добраться до меча? - спросил бесплотный голос Нелликта.
Женщина в мгновение ока выхватила кинжал из-за спины и метнула его туда, откуда доносился голос. Мелькнула голубая вспышка, и клинок словно вонзился во что-то мягкое, но невидимое и повис в воздухе.
- О, да у тебя не обычный кинжал, а волшебный! Он даже разрушил самые простенькие из моих чар! - проговорил Нелликт.
Зная теперь, где он находится, Калийа усилием воли подавила в себе страх и бросилась к мечу. Но вдруг маг, в складках мантии которого застрял кинжал, материализовался и протянул к ней руку. Из его пальца вырвался зеленый луч и ударил Калийю под ребра.
Она согнулась пополам, схватившись за живот, и невольно громко закричала - луч превратился в дротик, из которого толчками начала вытекать кислота.
- Видишь, мои стрелы тоже волшебные, - сказал Нелликт. - Исходя из собственного опыта, могу сказать, что подобные раны надежнее всего нейтрализуют врагов, - непринужденно заметил он. - Ты согласна?
Калийа, покачиваясь, сделала шаг.
- Ну, ты ведь такая храбрая, что ж остановилась? - поинтересовался маг язвительно и отступил на шаг, оставляя дорогу к оружию свободной.
Калийа с диким криком выдернула дротик. Из ранки брызнула желто-зеленая кислота, затем желчь, потом хлынула кровь. Отшвырнув дротик, женщина схватила меч.
Но едва она его коснулась, как сильнейший разряд энергии пронзил ее тело, и Калийа отлетела в противоположный угол комнаты. Она машинально попыталась свернуться клубком, но тело била такая сильная дрожь, что оно ей не подчинялось. Суставы страшно ломило, волосы встали дыбом, а зубы так стучали, что разбили ей язык до крови.
- Как же тебе удалось выжить в Ваасе? - проговорил маг, склонившись над ней, но лица его она почти не различала. - С тобой справился бы и чародей-первогодок.
Калийа еще почувствовала, как Нелликт схватил ее за волосы, и успела подумать, что хорошо бы он перерезал ей горло.
Потом наступила темнота.

* * *

Первой из ворот на промерзшую равнину выехала тяжелая кавалерия. Панцири рыцарей и коней тускло поблескивали под свинцово-серым небом. Воины ехали по четыре в ряд, а потом разделялись и парами разъезжались по обе стороны от ворот. Копыта гулко стучали по мерзлой земле, пока весь эскадрон не покинул крепость и не выстроился отрядами друг напротив друга. Все сорок пять человек в каждом отряде были закаленными в боях воинами, одинаково блестяще владеющими копьем, луком, пикой и мечом. А посреди каждого нечетного ряда выделялся человек в снежно-белой мантии, на груди которого, как и на панцирях воинов, сверкало изображение Белого Дерева - королевской эмблемы. Это были воины Эмелина, чародеи Армии Бладстоуна, постигшие все премудрости оборонной магии и умевшие сдерживать колдовские уловки противников и защищать от них обычных бойцов. Солдаты в доспехах относились к ним с большим почтением и называли их Расчаровывателями.
Вслед за кавалерией рядами по десять выступила легковооруженная пехота. Ее стройный марш сопровождался угрожающим ритмичным грохотом палиц о щиты. Пехотинцы не стали делиться на две части, они двигались вперед, пока все пятьдесят рядов не вышли из крепости. Расчаровыватели шествовали также и среди них, и мало было в Бладстоуне чародеев, способных пробить их магическую защиту.
Вслед за пехотой выехала конная гвардия короля Гарета Драконобора, под защитой ее строя ехал сам король и шесть его ближайших советников, среди которых был и Седой Эмелин, величайший маг всех окрестных земель.
Потом показалось ядро Армии Бладстоуна, тяжеловооруженные пехотинцы, также пятьдесят рядов по десять человек, маршировавшие, как один, под грохот палиц и щитов. Едва они вышли на поле, кавалерия снова тронулась с места и растянулась вдоль рядов пехотинцев, защищая их с флангов. Среди тысячи ста пеших воинов, и мужчин и женщин, многие были детьми тех солдат, которые в свое время помогли Гарету одержать победу над королем-колдуном.
За основными отрядами выехала легкая кавалерия. Это были конные разведчики Ольвена, более самостоятельные в своих действиях. За ними двигались пехотинцы с копьями, которые в бою, как правило, защищали лучников.
Ряды бойцов, казалось, никогда не закончатся. Опять шла пехота, затем жрецы с повозками, набитыми перевязочным материалом и лекарствами, обозы, шеренги могучих солдат, тащивших необходимые для штурма лестницы, лошади, груженные частями осадных башен и машин…
Народ высыпал на стены крепости и много часов наблюдал за этим величественным маршем, пока на закате ворота не закрылись и восемь тысяч солдат Армии Бладстоуна не двинулись на север.
- Мне странно, что Гарет решил выступить так быстро и с такой значительной силой, - обратился Риордан Парнелл к Ольвену и Кейну, рядом с которыми ехал.
- Этим он и силен, и когда-то Женги довелось это узнать, - отозвался монах.
В отличие от остальных, он шел пешком, лицо его было, как всегда, бесстрастно. Ольвен же, сидящий на высоком жеребце, весь кипел.
- Но все же, - не сдавался Риордан, - кроме этой грамоты, у нас ничего нет. Так ли уж много она значит?
Кейн указал подбородком вперед, где рядом с Гаретом и Дугальдом ехали Эмелин и Аррайан.
- Из слов полукровки ясно, что замок снова пришел в движение, - напомнил он. - Младший рыцарь и темный эльф балуются с наследием Женги, и это «не много значит»?
- Ты прав, - согласился Риордан, - но стоило ли поднимать всю армию и бросать Дамару в тот момент, когда Цитадель Убийц начала с нами открытую войну?
- Цитадели нанесен серьезный удар, - возразил Кейн, но Ольвен его перебил.
- Стоит отправиться туда хотя бы ради того, чтобы узнать, почему погиб Мариабронн! - прорычал он таким голосом, словно вот-вот мог и вправду обернуться медведем.
Риордану вдруг пришло в голову, как это воспримет его конь. Бард, конечно, промолчал, но в уме стал сочинять на этот сюжет песню.
- Убежден - без этих двоих там не обошлось, - добавил Ольвен.
- Мы не можем быть в этом уверены, - возразил Кейн. - Мариабронн по собственному желанию, ослушавшись приказа Эллери, отправился в разведку. Учитывая его отчаянный нрав и любовь к риску, это вполне правдоподобно.
Фыркнув, Ольвен отвернулся, так вцепившись в поводья, что костяшки пальцев побелели.
- Это всего лишь двое безрассудных людей, - подхватил Риордан, чтобы увести разговор со столь болезненной для друга темы. - Пусть они легкомысленно связались с магией Женги, как это явствует из сообщений полуорков и со слов дракониц, неужели это настолько опасно, что мы оголяем свои позиции, рискуя тем, что страна может стать легкой добычей Тимоско и Нелликта?
- Ничего мы не оголяем, - заверил Кейн. - Дозорные отслеживают каждый шаг Цитадели, и в случае нужды Эмелин перенесет нас всех обратно одним взмахом волшебной палочки.
- Так почему Эмелин не сделает это сейчас, а Гарет пусть остается командовать войском?
- Потому что подобной возможности утвердить свою власть над Ваасой король терпеливо ждал многие годы, - раздался голос Селедона Кирни. Он услышал разговор и придержал свою лошадь, чтобы поравняться с друзьями. - Гарета интересует не замок, точнее, не только он.
Риордан умолк на мгновение.
- Палишук?… - спросил он, бросив взгляд на Кейна, и тот кивнул.
По виду Ольвена непонятно было, слышал ли он вообще, о чем речь.
- Значит, он хочет показать горожанам, как много они для него значат, и в случае опасности он готов немедленно встать на их защиту, как если бы под угрозой оказался Гелиогабалус, - размышлял вслух Риордан.
Судя по выражению лиц Селедона и Кейна, его догадка оказалась совершенно верна.
- Вот потому он и король, - с улыбкой закончил бард.
- Надеюсь, когда мы вернемся в Ворота Ваасы, королевство обретет целостность и Вааса с Дамарой вместе встанут под знамя Гарета Драконобора, - сказал Селедон.
А Риордан заметно повеселел.

Глава 13
БОЙ БЕЗ ПОБЕДЫ И ПОРАЖЕНИЯ

Город полуорков бурлил. Да и могло ли быть иначе? Ведь и до Джарлакса, и до горожан уже дошли вести о том, что король Гарет выступил в поход и его огромная армия шествует по болотам Ваасы, чтобы усмирить самозваного правителя Артемиса Первого. Джарлакс удивился - а удивляться он не любил. Он не предполагал, что Гарет выступит так решительно, а главное, так скоро. Начиналась зима, очень суровая в этой стране, одни только морозы могли подкосить его войско, к тому же противником был не кто иной, как дроу. Ведь Гарет даже не представляет, что замыслил Джарлакс, и, тем не менее, немедленно выступил в поход, собрав лучшие силы.
Когда Джарлакс получил свежие новости, его уважение к этому человеку лишь возросло. Слабые людишки редко проявляют подобную решимость и уверенность в себе.
Джарлакс шел на встречу, отдав мысленный приказ сапогам громко стучать, хотя и шагал он по сырому склону. Ему не хотелось напугать своим внезапным появлением Уингэма и его настороженного охранника.
Уингэм вместе с набычившимся Ольгерханом ждал у маленького костра, разведенного на плоской вершине холмика. Услышав шум шагов Джарлакса, оба обернулись.
На лицах их была написана тревога, смешанная со страхом и гневом. Ольгерхан все время оглядывался по сторонам, с решительным видом скрестив руки на груди. Джарлакс мимоходом подумал, как сильно народы отличаются друг от друга. Если в Мензоберранзане мужчина скрещивал руки на груди, это был знак повиновения и почтения. Если же так делали женщины, то, как и в Верхнем Мире, это означало открытый вызов или, по крайней мере, готовность оказать сопротивление.
- Уважаемый Уингэм, - приветливо произнес дроу, - для меня честь, что вы откликнулись на мой зов.
- Ты знал, что я не могу не прийти, - буркнул старик. - Ветер войны дует в сторону моего родного города.
- Войны?
- Тебе известно, что король Гарет выступил в поход.
- Полагаю, он желает присутствовать на коронации Артемиса Первого.
Уингэм посмотрел на него с неприязнью, но промолчал.
- Ну что ж, мы вскоре узнаем, каковы его намерения, - продолжал Джарлакс. - Будем надеяться, что король Гарет действительно так мудр, как о нем говорят.
- Зачем ты это сделал?
- Я служу королю.
- Ты бросил вызов законному королю, - не вытерпев, вмешался Ольгерхан.
Сжав тонкие губы, Джарлакс бросил из-под полей своей огромной шляпы такой красноречивый взгляд, что Ольгерхан сразу вспомнил, кому обязан жизнью, и мгновенно сник.
- Земли Бладстоуна были открыты для вас обоих, - возвысив голос, сказал Уингэм. - Все было в ваших руках. Вы пользовались уважением народа, вас прославляли, вы могли без помех получить все, что пожелаете. Неужели король Гарет отказался бы уступить вам замок?
- Думаю, королю не понравилось бы, что вместе с замком нам досталась бы и его магическая сила, - возразил дроу.
- Даже если так! Рыцарь Ордена имеет право претендовать на статус барона в еще не обжитых землях. Можно было договориться с Гаретом и получить эту землю и замок в придачу, а также верноподданство Палишука. Скорее всего, король даже был бы признателен вам за то, что такие знаменитые воины помогут ему освоить дикие северные земли.
- А с чего бы нам помогать Гарету? Или тебе так хочется стоять перед ним на коленях, Уингэм?
Обоих полуорков явно задело оскорбление, но все же Уингэм спросил:
- Почему ты так говоришь?
- Если король Гарет велит стать на колени, ты испачкаешься, Уингэм.
- Это знак искреннего почтения.
- Нет, проявление покорности со стороны слабых, - рассмеялся Джарлакс.
Ольгерхан пробурчал что-то неразборчивое, его нетрудно было сбить с толку. Однако старик остался тверд.
- Печально, но что ж поделаешь? - вздохнул Джарлакс. - Тысячи лет так было и будет до скончания времен.
- Ты считаешь меня слабым?
- Нет, просто принимаю прописные истины, - пояснил Джарлакс. - То, что заставляет тебя покориться, во мне вызывает лишь веселый задор. - И с этими словами он раздвинул полы плаща, демонстрируя отличные штаны из превосходной кожи. - Ничей приказ, даже короля, не заставит меня испачкать свою одежду.
- Король Гарет испачкает ее твоей кровью! - проворчал Ольгерхан.
Джарлакс равнодушно пожал плечами.
- Ты же позвал нас сюда, - сменил тему Уингэм, - не затем, чтобы препираться? Когда вы проезжали через Палишук, то объявили, что мы ничего вам не должны. Мы вам предлагаем то же самое.
- Но теперь на нас идет король Гарет, - ответил Джарлакс. - Положение изменилось. Палишук оказался меж двух высоких морских валов. Когда они схлестнутся, вас затопит. Надо плыть, Уингэм.
Ольгерхан, не понявший ни слова, стоял, открыв клыкастую пасть. Дроу едва удержался от смеха. Старик же, напротив, все прекрасно понял.
- Ты хочешь заставить нас сражаться против Гарета, одолевшего короля-колдуна и всегда бывшего нам добрым другом? - спросил он.
Уловив в голосе полуорка непоколебимую решимость, которая не дрогнула бы и при виде воинов Киммуриэля, дроу довольно усмехнулся. Именно на подобную решимость они рассчитывал, узнав, что Гарет храбро выступил против самозваного короля Ваасы.
- Палишук не предаст короля Гарета, - твердо заявил Уингэм. - В нашей памяти еще живо время Женги.
Джарлаксу показалось забавным, что старик пытается объясниться с ним, а полуорк продолжал:
- При короле-колдуне тьма царила здесь, и Гарет стал нашим светом. Он рискнул всем: жизнью, друзьями, Дамарой, чтобы доказать нам, что мы не одни и что врага можно одолеть.
- Как трогательно!
- Мы не предадим короля Гарета, - повторил Уингэм.
- А я этого и не просил, - ответил Джарлакс, сильно озадачив старика. - Армия Бладстоуна уже идет сюда, сверкая оружием и доспехами. Величественное, должно быть, зрелище! Они идут во всеоружии, и с ними жрецы и чародеи. Но никто из вас не знает, что находится с другой стороны. Вам известна лишь, какая слава идет о моем народе, а также магия замка Женги. Я не собираюсь делать выбор за тебя, мой друг. Я лишь хочу объяснить, насколько мощные волны схлестнутся над твоим городом, и вам нужно плыть в ту или другую сторону, чтобы масса воды не утянула всех на дно. Выжидать больше нельзя. Я не предполагал, что дойдет до этого - по крайней мере, не так скоро, - но оно случилось, и я был бы плохим другом, если бы не объяснил тебе, с чем вам придется столкнуться.
- Другом? - взревел Ольгерхан. - Что ж это за друг, который навлекает на Палишук войну?
- Мое же войско не выступает, - спокойно заметил дроу, а Уингэм при упоминании о войске удивленно поднял брови.
- Но ты угрожаешь! - не сдавался молодой полуорк.

Предыдущая страница 17 Следующая страница


Дорога Патриарха 18

- Вовсе нет, - немедленно возразил Джарлакс. - Король Артемис желает мира. Ветер войны дует с юга, а не с севера. - И, переведя взгляд с Ольгерхана на недоверчиво наблюдавшего за ним Уингэма, добавил: - Просто, видимо, король Гарет не хочет делиться.
- Делиться с ворами? - отважно спросил старик. - С теми, кто захватывает то, что им не принадлежит? С теми, кто берет королевство, не заслужив его деяниями или кровью?
- Не заслужив деяниями? - с оскорбленным видом переспросил дроу. - Разве не мы завоевали этот замок? И разве не король Артемис уничтожил драколичи? Рядом с тобой стоит тот, кто может это подтвердить, хотя он и лежал не в силах двинуть ни рукой, ни ногой, когда Артемис нанес решительный удар.
Ольгерхан вздрогнул, как будто воспоминание об этом причиняло ему боль, но промолчал.
- Тогда займи замок и начни переговоры о баронстве с королем Гаретом, - предложил Уингэм, - только останови войну!
- Такой договор станет изъявлением преданности королю.
- А разве не в ней ты клялся, когда принимал от него почести при дворе?
- Пришлось…
Уингэм помрачнел:
- У тебя нет права.
- Может, со временем так и окажется, - вновь равнодушно пожал плечами дроу. - А может, и нет. Ведь право присваивает сильнейший, разве не так? В конечном итоге. А кто останется жив, перепишет историю так, как ему выгодно. Ты достаточно хорошо знаешь мир, уважаемый Уингэм, чтобы понимать, что так все и будет. И наверняка ты понимаешь, что тот, кто идет во главе армии, почти всегда захватчик - пока не одержит победу.
Однако по лицу Уингэма видно было, что он не сдается, очевидно свято веруя в расхожие - и жалкие, с точки зрения Джарлакса, - представления людей о добре и зле и о высшей справедливости. Хотя самый страшный удар для человека - убедиться, что владыка, которому он поклонялся, как живому богу, и считал безупречным, на самом деле тоже грешен.
- Попробуй заглянуть в будущее, добрый мой Уингэм, - предложил дроу. - Ты не можешь предвидеть исход сражения, но что будет потом - ясно. Кто победит, тот и станет владеть Ваасой. Одна волна накроет другую, но все, что окажется под ними, будет разрушено. Правда такова, как к ней ни относись. И в этом свете я советую воздержаться от суждений, кто будет править в Ваасе по праву, главное, кто будет здесь править на самом деле.
Уингэм слегка побледнел, но расправил плечи и, не колеблясь, повторил:
- Палишук не предаст короля Гарета.
- Значит, останетесь в стороне? - с напускным сожалением спросил Джарлакс. - Трусы редко получают вознаграждение. Но не исключено, что король Артемис простит…
- Нет, Джарлакс, - перебил его старик. - Ты прав в одном: палишукцы не допустят, чтобы разыгравшаяся здесь буря смела их город с лица земли. Во всяком случае мы не умрем без боя. На протяжении всей нашей истории мы защищали свой город с оружием в руках, так будет и на этот раз. Если хочешь, убей меня прямо здесь. Можешь убить всех нас, если ты так жаждешь крови, но знай, что, как только рог короля Гарета призовет нас, воины Палишука станут под знамена законного владыки.
Джарлакс вдруг широко улыбнулся, и Уингэм немного растерялся. Дроу же отвесил ему глубокий почтительный поклон и со словами «Я и не думал вас отговаривать» повернулся и ушел.
Он был уверен, что такое беспечное поведение собьет старого полуорка с толку и тот будет думать, что дроу настолько уверен в своих силах, что ему все равно, на чью сторону станет город.
Джарлакс любил розыгрыши.

* * *

- Король Гарет уже у стен Палишука, - сообщил на следующий день Киммуриэль Джарлаксу, найдя его в просторном зале главной башни замка Д'эрт.
Он считался тронным, хотя человек, именуемый королем, почти никогда тут не бывал. Артемис Энтрери обычно пропадал на стенах, забившись в какой-нибудь угол, чтобы спрятаться от порывов ледяного ветра. Ему хотелось быть как можно дальше от Киммуриэля и других темных эльфов, наводнивших замок.
Однако отсутствие короля ничуть не мешало Джарлаксу обставлять его дворец. Бреган Д'эрт принесла с собой столько мебели, что хватило на все комнаты и залы. Сам Джарлакс восседал на пурпурно-синем троне Энтрери, сделанном из чрезвычайно твердой ножки гигантского гриба, а шляпка его, похожая на огромное опахало, стала спинкой. Рядом были расставлены кресла поскромнее, на одном из которых, стоящем у самого трона, расположился Киммуриэль.
Чтобы защититься от невыносимого для глаз дневного света и пронизывающего сквозняка, темные эльфы сплошь затянули стены черными драпировками, и вид их лишний раз напоминал Джарлаксу, что он заставил своих наемников поселиться в месте, которое им ничуть не нравилось. Шпалеры были сложены вдвое, поэтому изображения оказались внутри.
- Учитывая размеры войска, он преодолел этот путь очень быстро, - ответил Джарлакс. - Похоже, наше скромное заявление произвело на него сильное впечатление.
- «Ты поставил раненого козленка перед носом голодного хищника», - поговоркой отозвался Киммуриэль. - Этот человек действует с решительностью Матери Дома. Такое редко встретишь у людей.
- Он - благочестивый король, - заметил Джарлакс. - И не менее фанатично предан своему богу, чем моя мать, да терзает Ллос вечно ее душу, была предана Паучьей Королеве. А вот погибший Дом Облодра не отличался подобной преданностью.
- Благодарю.
Джарлакс хохотнул.
- Так, значит, ты ожидал от Гарета этого шага, - резко сказал Киммуриэль. - И, тем не менее, приказал затратить столько сил, чтобы открыть магические порталы в этом отвратительном месте? Стоимость меблировки в таком случае вычтем из твоей прибыли, Джарлакс. Кроме того, сейчас, в разгар торгового сезона, у меня почти никого не осталось в Мензоберранзане и большинство магов занято на пересылке сюда людей, грузов и рабов.
- Нет, я не думал, что они выступят, - возразил Джарлакс. - Правда, допускал, что это может случиться, но, должен признаться, расторопность Гарета поразила и меня. Я ожидал, что столкновение произойдет не раньше весны, если вообще произойдет.
Почесывая гладкий острый подбородок, псионик отвел взгляд и задумался.
- Я ожидал лишь большой выгоды без малейших потерь, - добавил Джарлакс.
Киммуриэль не стал спорить.
- В который раз понимаю, почему Бреган Д'эрт не согласилась убить тебя, - сказал он.
- Хоть я тебе и мешаю?
Дроу улыбнулся - подобное выражение чувств очень редко появлялось на его непроницаемом лице.
- Ладно, будем считать это небольшим затруднением и надеяться, что какую-то выгоду еще удастся извлечь. Но как только у тебя появляется какая-то идея, приходится рисковать Бреган Д'эрт.
- Друг мой, когда все предсказуемо, становится неинтересно. В конце концов, у игральных костей шесть сторон.
- Но чтобы выиграть, надо набрать больше очков, - возразил Киммуриэль. - Тот Джарлакс, которого я знал в Мензоберранзане, не стал бы играть, если бы хотя бы четыре стороны не приносили выигрыш.
- Думаешь, мое отношение и аппетиты сильно изменились?
- Пример тому - Калимпорт.
Джарлакс кивнул в знак согласия.
- Хотя там, конечно, ты попал в зависимость от чуждой воли, - добавил Киммуриэль. - Это не твоя вина.
- Как ты великодушен!
- К тому же Джарлакс, как всегда, в конце концов, победил.
- Хорошая привычка.
- И сделал верный выбор.
- А ты о себе высокого мнения!
- Все, что я говорю или думаю, - не мнение.
Это верно, согласился про себя Джарлакс. Именно поэтому он лично проследил, чтобы своевольный и импульсивный чародей Рай-ги, рвавшийся к власти, погиб, а Киммуриэль стал во главе банды на время «отпуска» Джарлакса.
- Должен признать, твоя последняя идея меня очень заинтересовала, - добавил псионик. - Хотя я и не понимаю, зачем ты настаивал на переезде в эту Ллос забытую местность.
Он обхватил себя за плечи и бросил выразительный взгляд на драпировку, край которой приподнялся от сильного сквозняка, свистевшего в стенных щелях.
- Выгода обещала быть крупной, - ответил Джарлакс.
- Выгода есть всегда, когда ничего не теряешь.
Джарлакс уловил в его голосе нотку вызова, словно Киммуриэль ожидал сопротивления с его стороны или какого-то неприятного хода. Вероятно, он боялся, что Джарлакс отберет у него руководство бандой и заставит Бреган Д'эрт вступить в открытое противоборство с королем Гаретом.
- Всегда найдутся обходные пути, хоть король и предпринял столь смелый шаг, - заверил он своего заместителя.
- Как и лобовой удар.
- Смысл этой игры - не делать больших ставок. Я не собираюсь жертвовать ни единым дроу, правда, рассчитываю отправить в жадную пасть войска Гарета некоторую часть рабов, но и в этом мы воздержимся от расточительности. Я не Мать Бэнр, одержимая идеей захватить Мифрил Халл. Я битв не ищу.
- Переговорами ничего не добьешься, Гарет не уступит. Ты говоришь, он поступил смело, так быстро подняв войско, но не менее смелым с твоей стороны было провозгласить королем Артемиса.
- Переговоров не будет, - сказал Джарлакс, - потому что нам нечего ему предложить. Но со временем мы это исправим.
- А что ты ему скажешь сейчас?
- Да ничего, - усмехнулся Джарлакс.
Киммуриэль одобрительно кивнул и, похоже, успокоился.

* * *

В нескольких милях южнее замка, на поле, где расположилось войско, один боец не знал, куда деваться от беспокойства. Ольвен Друг лесов расхаживал по всему лагерю, подбадривая солдат Армии Бладстоуна. Его изумрудно-зеленый плащ развевался то у одного костра, то у другого, лицо горело жаждой битвы, а легендарный боевой топор блестел в свете костров. Долгие годы излюбленным оружием Ольвена был лук, но с возрастом великан утратил былую подвижность и носиться с луком на границе основного сражения ему стало трудно. Правда, он довольно скоро проникся задором ближнего боя и виртуозно овладел техникой рукопашной.
- Завтра мы разрушим эти стены, - уверял он у одного костра молодых солдат, слушавших его с благоговением, - и через несколько дней перевалим Галены на пути домой.
Раздались дружные бодрые возгласы, и Ольвен отправился к следующему костру.
Следом за ним двинулась другая фигура, более стройная и гибкая. Это был Риордан Парнелл, на котором обычно лежала ответственность за моральный дух войска. Нередко во время затишья перед битвой бард развлекал солдат волнующими историями о героических подвигах и победах над темными силами. Но сейчас его выступлению помешало неудержимое ораторство друга.
Риордан нагнал Ольвена и потянул за рукав. Здоровяк обернулся с воинственным видом.
- Мы ведь толком ничего не знаем, - негромко сказал Риордан.
- А у меня нет ни времени, ни желания на истории о короле Артемисе.
- Все так непонятно.
- Они хотят присвоить землю, с таким трудом отвоеванную Гаретом. Они заперлись в замке, и мы его снесем. Что ж тут непонятного? Но ты не переживай, бард. Будет у тебя возможность написать одну-две песенки. - И Ольвен, решительно закинув на плечо свой знаменитый боевой топор, собрался идти.
Но Риордан удержал его.
- Ольвен, мы не знаем всех подробностей гибели Мариабронна, - сказал он.
Лицо лесного человека стало жестким.
- А его ты зачем приплел?
- Потому что он погиб в замке, и ты это прекрасно знаешь. И все твои завтрашние буйства этого, к сожалению, не изменят.
Ольвен, сжав зубы, опустил топор и повернулся к другу всем корпусом:
- Я оказался здесь не из-за призрака, а по зову короля Гарета, чтобы расправиться с самозванцем по имени Артемис Энтрери.
- Эмелин побывал в замке, - не отступал бард, - а я говорил с Аррайан и Ольгерханом из Палишука, и с Уингэмом тоже. Получается, все без обмана, Мариабронна сразило одно из чудовищ замка, Энтрери или Джарлакс тут ни при чем.
- Ну да, конечно, темным эльфам так несвойственно плести козни и устраивать ловушки.
Риордан не сразу нашелся что ответить на это.
- Это умеет король-колдун, - наконец проговорил он. - Из всего, что нам известно, можно заключить, что Мариабронна убило злобное порождение Женги.
- Не произноси это имя! - скрипнув зубами, прорычал Ольвен и из всех сил сжал кулаки.
Риордан смотрел на него полными сочувствия глазами, но великана это нисколько не смягчило.
- Похоже, что злобные порождения короля-колдуна теперь в руках короля Артемиса, - жестко произнес Ольвен и взмахнул топором. - Я сыт по горло его наследием.
Бард вновь не знал, что сказать, а здоровяк, хмуро кивнув ему, развернулся и отправился дальше подбадривать солдат, которые с готовностью поднимали походные фляги в честь его легендарного воспитанника и кричали: «За Странника Мариабронна!»
Риордан некоторое время глядел ему вслед, пока не услышал сзади шаги. Обернувшись, он увидел своего родича, Селедона Кирни.
- Это воодушевление приведет к кровопролитию, - посетовал Селедон. - Завтра у стен замка Ольвена не удержишь, будет рваться в бой.
- Трудно даже представить себе, как он страдает, - негромко проговорил Риордан. - Потерять того, кто был тебе все равно что сын…
- Жаль, что Гарет не попросил его остаться в Дамаре, - сказал Селедон. - Пожалуй, я не знаю воина лучше, но сейчас ему здесь не место.
- Боишься, он будет несправедлив?
- Так же как и любой из нас, если бы потерял сына. Ведь Мариабронн был ему вместо родного дитя. Говорят, Ольвен метался, как дикий зверь, когда ему сообщили о его смерти. Он ходил к друидам в роще Олеана по соседству с Киннери и не только умолял узнать правду о его гибели, но и вроде требовал рассказать о будущей реинкарнации.
- Разумеется, получил отказ?
- Не знаю, - ответил Селедон, - но все же верю, что верховный друид Олеана не поддался на его уговоры.
- Значит, топор поможет ему утешиться, - заключил бард. - Надеюсь, королю Артемису будет не слишком больно расстаться со своим титулом.
- Или с головой.

* * *

Следующим утром Энтрери и Джарлакс поднялись на южную стену замка Д'эрт рядом с одной из башен, фланкирующей главные, южные ворота. Во дворе внизу за их спинами, где они когда-то сражались с ожившими скелетами, теперь толпилось сотни три напуганных гоблинов и кобольдов. Они вели себя тихо, поскольку рядом стояли безжалостные надзиратели-дроу с длинными шестами и жрецы со страшными плетками, оканчивающимися живыми ядовитыми змеями. Любой раб, чуть нарушивший строй, получал удар и долго потом извивался на земле в жутких муках, пока смерть, наконец, не забирала его.
Энтрери и Джарлакс не обращали на них внимания. Они целиком сосредоточились на зрелище Армии Бладстоуна, обступающей замок. По центру тесными рядами приближались основные силы пехоты, с флангов выступала тяжелая кавалерия, а сзади выстроились отряды лучников. В прозрачном утреннем воздухе реяли флаги с эмблемами Дамары, храма Ильматера и короля Гарета, и размещение солдат на позициях сопровождалось ритмичным боем палиц о щиты.
Ярдах в пятидесяти от ворот замка отряды остановились и удивительно согласованно перестроились, заняв оборонительные позиции. Щиты сомкнулись, передние ряды растянулись вправо и влево. Чародеи плясали, похожие на придворных шутов, создавая волшебную защиту, способную отразить магические нападения. За стеной пехотинцев выстроились лучники, подняв оружие с наложенными на тетивы стрелами. Затем войска в центре расступились, и приятели увидели со стены самого короля в сверкающих серебряных доспехах, окруженного ближайшими соратниками.
- Полагаешь, он прибыл на пиршество в мою честь? - обратился Энтрери к Джарлаксу.
- Похоже на то. Видишь, брат Дугальд одет во все лучшее, да и сам король сияет, как солнце.
- Зато вон тот, - и Энтрери показал на человека справа от Гарета, - одет, как пастух.
- Это мастер Кейн, - пояснил дроу. - Вот незадача. Хоть бы король нанял кого-нибудь придать лоску этому недотепе.
Энтрери улыбнулся, припомнив, сколько раз Джарлакс заказывал для него первосортные рубашки, заставляя их носить. А еще дроу раздобыл для Когтя Шарона и его знаменитого кинжала-вампира новые ножны и ремень. Ремень был мастерски выделан из роскошной черной кожи и причудливо украшен, а сзади в него были хитроумно упрятаны два маленьких метательных ножа.
- Гарет мог бы попросить тебя облагородить монаха, - заметил убийца.
- Не самый худший выбор, - согласился дроу.
Шестеро всадников и пеший Кейн отделились от строя воинов. Монах шел перед жеребцом короля, по бокам от Гарета ехали Селедон Кирни и Ольвен Друг лесов. Позади, играя на лютне и напевая, следовал Риордан Парнелл, а рядом с ним молча ехали брат Дугальд и Эмелин, поддерживающие магическое защитное поле. Одолев половину расстояния до замка, всадники остановились. Риордан объехал короля, поскакал вперед и встал у самых ворот. Заметив на стене Джарлакса и Энтрери, он пустил коня в сторону, чтобы оказаться точно напротив них.
- Господин Джарлакс и младший рыцарь Ордена Артемис Энтрери! - начал он.
- Король Артемис, - улыбнувшись, громко поправил его Джарлакс, так чтобы слышали Гарет и его друзья.
- Добрые подданные… - снова начал бард.
- Мы не подданные.
Риордан смерил дроу долгим пристальным взглядом и сказал:
- Значит, вы двое глупцов. Король Гарет Драконобор, победитель Женги, тот, кто уничтожил заклятие Оркуса, кто…
- Избавь нас, прошу тебя, - снова перебил его Джарлакс. - Здесь холодно, а все эти песнопения мы уже слышали не так давно, при дворе Гарета.
- Тогда вы сами должны понимать, что поступаете безрассудно.
- Когда-нибудь я поведаю тебе список моих подвигов, уважаемый бард! - крикнул Джарлакс. - Твои друзья устанут слушать.
- Король Гарет настаивает на встрече! - крикнул в ответ Риордан. - Если откажетесь, мы объявим вам войну. - Он махнул правой рукой.
И, проследив взглядами в том направлении, друзья увидели, как отряды легкой конницы подступают к замку, а за ними следуют ряды легкой пехоты. По другую сторону происходило то же самое.
- Соглашайтесь на встречу, или мы начинаем осаду, - прибавил Риордан. - Выбор ясен.
- Почему же нам не согласиться на встречу с королем Дамары Гаретом и не пропустить его беспрепятственно в замок, - спросил Джарлакс, - ведь он - правитель соседнего королевства и не враг Артемиса Первого? Нет нужды сопровождать угрозами подобную просьбу. Король Гарет всегда желанный гость в наших землях - но только если он решит путешествовать с таким многочисленным сопровождением, то его люди вытопчут всю нашу растительность и распугают зверей. Тогда, боюсь, нам придется назначить большие пошлины.
- Пошлины?
- Но ведь придется восстанавливать болота после вашего марша. Свою землю надо беречь.
Риордан выпрямился в седле и некоторое время сидел молча, ни один мускул на его лице не дрогнул.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Так вы согласны на встречу? - спросил он, наконец.
- Само со… - начал Джарлакс, но Энтрери вдруг отстранил его и выступил вперед.
- Передай королю Гарету, что нам не нравится, когда перед нашими воротами без всякого предупреждения выстраивают войско! - крикнул он довольно громко, чтобы услышал не только Гарет, но и первые ряды солдат, и вежливо продолжал: - Но, даже несмотря на это, мой дом открыт для Гарета. Видишь, как много башен в моем замке. Пожалуйста, передай королю, что я с удовольствием сброшу его с одной из них.
Риордан замер, словно не поверил своим ушам, и даже смерил взглядом башню. Потом он громко крикнул:
- С этой минуты замок осажден! Война объявлена! - И, ловко развернув жеребца, он поскакал к своим, которые уже направлялись к рядам солдат.
- Не сказал бы, что это очень умно, - упрекнул Энтрери Джарлакс.
- А разве ты не этого хотел? Не войны с Гаретом?
- Да нет.
- Ты что же, рассчитывал сторговать себе царство в обмен на добрые дела? - с недоумением спросил убийца.
- Не себе, а королю Артемису, - поправил его темный эльф.
- Ты всерьез веришь, что Гарет позволил бы дроу создать королевство в пределах его собственных владений? - продолжал Энтрери, пропустив его замечание мимо ушей. - Значит, ты еще больший дурак, чем я думал. В тот раз разум твой был затуманен Креншинибоном, и это тебя извиняло. Сейчас-то ты чем можешь оправдаться, кроме собственной тупости?
Джарлакс некоторое время внимательно смотрел на него, и губы его сами собой сложились в улыбку. Он бросил взгляд вниз, во двор, потом поднял руку и сжал кулак.
Тут же надсмотрщики принялись хлестать рабов, доводя их почти до умопомешательства. Скрипнул огромный ворот, заскрежетали цепи, и гигантская решетка ворот замка Д'эрт стала подниматься.
- Передо мной было два пути, - сказал Джарлакс приятелю. - Один привел бы меня к тому, чтобы стать подпольным королем, как было всегда. Я бы уютно устроился в тени власти, вероятно, даже служил бы Цитадели Убийц, только совсем не так, как это представлял себе Нелликт. Возможно, я даже смог бы убедить Киммуриэля, что на эту страну стоит тратить силы, и тогда при помощи Бреган Д'эрт мы бы сделались безраздельными хозяевами преступного мира Бладстоуна, вроде того, как это случилось в Калимпорте или в Мензоберранзане. - Он помолчал и со смехом добавил: - Стоило бы провернуть это хотя бы затем, чтобы посмотреть, как Нелликт будет умолять о спасении свой бессмертной души.
Между тем ворота замка открылись и волна гоблинов, которые могли выбирать только между встречей с войском Гарета и мучительной смертью от рук надсмотрщиков-дроу, хлынула наружу.
- А другой путь? - нетерпеливо подсказал Энтрери.
- Тот, на который мы вступили, - ответил Джарлакс. - Полная независимость. Законное королевство Д'эрт, признанное королем Гаретом и владетелями здешних мест, мирное полноправное государство севернее Дамары, дружественное как к ней, так и к Палишуку.
- Ты думал, они признают королевство дроу? - не скрывая недоверия, спросил Энтрери.
- Стоило попытаться, тем более что первый путь казался мне очень… скучным, - улыбнулся темный эльф. - Или ты не согласен?
- Ты этого хотел, а не я.
Джарлакс поглядел на него с наигранной обидой.
- Это ты нас сюда привел, - продолжал убийца. - Благодаря тебе мы нанялись к драконицам, ты обманом заманил меня в Ваасу, с самого начала зная, к чему это приведет.
- Я ведь не догадывался, что мы найдем здесь Уршулу, - возразил Джарлакс, но потом поднял руки и сказал: - Ладно, как знаешь. Все равно нам здесь недолго осталось.

* * *

- Остерегайтесь подвоха! - одновременно воскликнули брат Дугальд и другие жрецы, и крик их, многократно усиленный магией, прокатился по рядам.
Король Гарет с соратниками руководили ответными действиями на беспорядочную вылазку со стороны замка. На кобольдов и гоблинов сыпались стрелы, причем настолько согласованно, что ни в одну цель стрелы не попали дважды.
Седой Эмелин и его чародеи держались в стороне, пока лучники истребляли первые ряды нападавших.
- Используйте только слабые заклинания! - приказал Эмелин. - Берегите силы! Они рассчитывают вымотать нас.
- Да, и уменьшить количество ртов, - негромко сказал стоявший между Гаретом и Эмелином Кейн. - Следовательно, они готовы к осаде и надеются продержаться дольше нас, ведь зима уже близко.
Части нападавших удалось уклониться от стрел и подойти ближе; их встретили чародеи. Разноцветные разряды магической энергии разорвали воздух и, словно перестраиваясь на ходу, принялись разить цели. Парочка гоблинов смогла прорваться и сквозь эту преграду, тогда Эмелин соединил кончики пальцев и произнес короткое заклинание.
От его рук веером распространилась огненная волна, и гоблины, больше растерянные, чем одержимые жаждой боя, не успели уклониться.
- Лучникам стрелять поверх стен! - крикнул Гарет, и его приказ эхом пронесся над войском.
Строй гоблинов заметно поредел, и отпала необходимость тратить на них стрелы.
Сам же Гарет в сопровождении Селедона, Ольвена и Риордана выехал вперед, однако пеший Кейн опередил их всех. Он на ходу бросился на бежавших рядом кобольда и гоблина. Маленького кобольда он уложил ударом ноги в песью мордочку, а рослому гоблину нанес сильный удар в грудь, будто конь лягнул.
Сам же Кейн упал на спину, но вскочил мгновенно, едва полы его потрепанной одежды коснулись земли. Наступив на шею упавшего кобольда, он развернулся и, легко отразив неловкий взмах палицей, локтем ударил гоблина в шею, сразу пробив трахею.
- Так он нам ничего не оставит, - пожаловался Гарету Селедон.
Тот хотел ответить, что врагов еще достаточно, но увидел, что это уже не совсем так. Вперед рванула тяжелая пехота, Эмелин по-прежнему насылал чары, и Гарет понял, что если он надеется в первой же битве обагрить кровью врагов свой знаменитый меч Священное Возмездие, то медлить нельзя. Он пустил коня в сторону, огибая Кейна.
Не успел еще гоблин с пробитым горлом упасть на землю, как Кейн занялся новым противником, размахивая руками с такой скоростью, что со стороны они казались огромными веерами. Гоблин в испуге отклонился, и в то же мгновение Кейн метнулся вперед, подпрыгнул, перевернулся в воздухе, подцепил его под подбородок и с хрустом свернул шею. Бросив несчастного на землю, мастер тут же ринулся к следующей жертве.
Прошло несколько минут, и все было кончено. Большинство нападавших перебили или ранили, а оставшиеся в живых прекратили наступление и рухнули на колени, моля о пощаде.
Решетка замка опустилась, ворота оставались закрытыми.
- Будьте начеку! - кричал Дугальд. - Следующими могут быть горгульи!
Однако стояла тишина. Огромный замок, грозно нависающий над долиной, словно вымер. На стенах виднелись каменные фигуры гоблинов и других тварей, но за ними все будто замерло.
Лучники дали еще один залп по стенам, потом еще, но ни криков, ни стонов не донеслось, как будто стрелы осыпались на голые каменные плиты.
- Прекратить стрельбу! - приказал Гарет, и войско двинулось к исходным позициям.
Король пустил коня шагом, мрачно поглядывая на замок и размышляя о том, что Кейн, вероятно, прав.
У него же ни времени, ни припасов для долгой осады не было.

* * *

Джарлакс и Энтрери слышали, как стрелы вонзаются в дверь главной башни, за которой они скрылись, и убийца поздравил себя с тем, что запер ее, когда входил.
Внизу, на первом этаже, их ждали темные эльфы во главе с Киммуриэлем, и Энтрери, войдя, не смог удержаться от гримасы при виде ненавистных ему существ.
- Они не станут долго ждать, - обратился псионик к Джарлаксу на языке дроу, вполне понятном Энтрери. У него не укладывалось в голове, как такие порочные и злобные существа могли создать столь красивый и мелодичный язык. - Скоро настанут холода, Гарет будет спешить. Они атакуют замок, как только поймут, что наше выступление было лишь отвлекающим маневром. Штурмовые машины уже на подходе, и катапульты скоро заработают.
- Но мы же хорошо подготовились.
- Джарлакс, мы последние, - сказал Киммуриэль. - Портал в пещере просуществует недолго. Пора решать.
- Что решать? - спросил Энтрери приятеля на общем языке, прекрасно знакомом Киммуриэлю.
- Решать - остаться и пробудить все силы замка или же бежать, - ответил он на том же языке и без всякой паузы снова перешел на дроу: - Ты разбудишь Уршулу?
Джарлакс ненадолго умолк, и в наступившей тишине вновь стал слышен стук стрел, сыпавшихся на двор замка.
- Можно устроить грандиозный бой, - проговорил Джарлакс. - Задействовать Уршулу, горгулий, поднять армию мертвецов - мы бы нанесли Гарету сокрушительный удар. А если еще бросить в бой все силы Бреган Д'эрт, победа точно была бы за нами.
- Перевес окажется временным, он не стоит таких затрат, - возразил Киммуриэль. - У нас нет подкрепления, а за спиной Гарета - Дамара, там его вассалы, которые тоже не станут сидеть сложа руки. И наверняка со временем король привлечет на свою сторону и другие народы.
- А ты что скажешь? - поглядел Джарлакс на Энтрери.
- Скажу, что связался с придурком, - буркнул тот, и дроу рассмеялся.
- Были темные эльфы, говорившие то же самое, их сейчас нет в живых, - с угрозой заметил Киммуриэль, и Энтрери метнул в него злобный взгляд.
Но Джарлакса его слова, очевидно, нисколько не задели.
- Что ж, - решил он, наконец, - начало положено хорошее. Но король не замедлил ответить, и теперь лучше оставить в покое и его, и земли Бладстоуна.
Он жестом приказал псионику и другим дроу спускаться в туннели и дождался, пока Энтрери пойдет впереди него. Проходя мимо трона, Джарлакс бросил на сиденье свиток, перевязанный двумя золотыми лентами. Убийца потянулся за ним, но Джарлакс увлек его с собой.
Проходя по туннелям, они миновали помещение, где погиб Мариабронн, сражаясь с призрачными демонами, и спустились еще глубже. Со сводов летела пыль - это наверху вступили в дело осадные машины. Наконец они добрались до пещеры Уршулы, и Энтрери со всей отчетливостью вспомнил недавнее сражение, а также и то, что в решительный момент Джарлакс его бросил.
Обугленный скелет драколичи, попавшего в огненную западню Энтрери, по-прежнему лежал на полу, а рядом во тьме мерцал голубой межуровневый портал. Его сияние слабо освещало стены пещеры, но сам проем был непроницаемо темен.
Солдаты Бреган Д'эрт по очереди ступали в него и исчезали. Вскоре они остались втроем, и Киммуриэль, кивнув на прощание, тоже пропал.
- Ты первый, - сказал дроу.
- Куда?
- Что значит «куда»? В портал, разумеется.
- Это я знаю! - огрызнулся Энтрери. - Куда он ведет?
- А сам как думаешь?
- Туда, куда меня совсем не тянет.
Произнеся это, Энтрери понял, до какой степени он не хочет идти с Джарлаксом. Убраться из Бладстоуна подальше от Гарета было и его горячим желанием, однако побег с Киммуриэлем и солдатами Бреган Д'эрт его ничуть не прельщал.
- Но мы решили, - возразил Джарлакс.
- Нет, только не в Подземье.
- Куда же еще?
- Я туда не вернусь.
- Ты говоришь так, будто у нас есть выбор.
- Не пойду, - уперся Энтрери, словно перед ним распахнулись ворота ада.
Он живо вспомнил свое жалкое пребывание в Мензоберранзане, где жили двадцать тысяч жестоких темных эльфов, считавших его иблисом, отбросом, существом второго сорта, и что бы он ни сделал, кого бы ни убил - ничто не изменило бы такого отношения.
А следом он подумал о Калийе, единственной женщине, полностью завладевшей его чувствами. Он не просто спал с ней, а испытывал по отношению к подруге сильную привязанность. Как ее бросить?!
Однако что остается делать?
И он шагнул к порталу.
Очертания волшебного перехода задрожали, магическая сила была на исходе, и в этот краткий миг промедления болезненные воспоминания, горечь, сожаление, гнев все же перевесили.
- Нет, - твердо сказал Энтрери и потянул Джарлакса за плечо. - Иди быстрее. Он скоро исчезнет.
- Не будь глупцом, - попробовал урезонить его дроу.
Тогда убийца вздохнул, делая вид, что уступает, а сам выхватил меч и ударил наотмашь. Кроваво-красный клинок сверкнул в воздухе, и Джарлаксу оставалось лишь отскочить внутрь портала, чтобы не быть разрубленным пополам.
Энтрери остался один. Магический переход еще мерцал некоторое время, затем контур его растворился. Артемис Энтрери больше не мог укрыться в Мензоберранзане даже ради спасения собственной жизни.

Глава 14
ВОЕННАЯ ХИТРОСТЬ

Когда в замке воцарилось затишье, затрубили рога и по всему войску пронесся ликующий крик: «Да здравствует король Гарет!». С особенным жаром приветствовали короля отряды из Палишука.
Сердце Гарета Драконобора было исполнено признательности, но все же он озабоченно хмурился. С его стороны потерь не было вовсе, все поле усеивали тела кобольдов и гоблинов, причем большая их часть погибла еще до того, как основные силы вступили в бой.
- Похоже, это было не нападение, а организованное самоубийство, - заметил Седой Эмелин.
- Они не добились ничего, кроме того, что этих тварей в мире стало меньше, - согласился Риордан.
- Да еще укрепили наше единство и решимость, - добавил брат Дугальд. - Небольшая разминка перед турниром? Неужели у нас такие недалекие враги?
- Почему они не наносят второй удар? - размышлял Гарет вслух. - Им бы следовало снова напасть в самый разгар битвы.
- Согласись, она не была чересчур ожесточенной, - заметил Эмелин. - Думаю, Кейн прав - они избавились от лишних ртов.
Задумчиво посмотрев на своего рассудительного друга, Гарет покачал головой.
Они ждали, но время шло, а замок по-прежнему казался безжизненным. Все замерло, ни малейшего шороха. Ни звука шагов, ни скрипа двери.
- Мы знаем, что Артемис Энтрери и Джарлакс внутри, - после долгого молчания заговорил Селедон Кирни. - Какие еще силы могут быть в их распоряжении? Где же горгульи, налета которых так боялись в Палишуке, когда замок ожил? Ведь нам сообщали, что горгульи очень быстро воспроизводятся, их число бесконечно.
- Может, все это обман, - предположил брат Дугальд, - а на самом деле возродить замок невозможно?
- Но всего несколько дней назад Уингэм, Аррайан и Ольгерхан видели летающих вокруг него горгулий, - возразил Селедон. - А Тазмикелла и Ильнезара ясно дали понять, что Джарлакс завладел могущественным драколичи Уршулой Черным и он теперь послушен его приказам. А если коварный дроу пытается заманить нас внутрь, где встреча с его злобными слугами окажется намного опаснее?
- Этого мы не знаем, - согласился Гарет.
- Но можем узнать, - вдруг подал голос Кейн, и все повернулись к нему. Почтительно поклонившись королю, монах сказал: - Друг мой, мы и раньше бывали в подобном положении. Может, здесь потребуются усилия всей армии, а может, и нет. Давай на мгновение забудем о том, кто мы сейчас, и вспомним, какими мы были.
- Мы не имеем права подвергать короля опасности, - встревожился Дугальд.
Ольвен только презрительно фыркнул, правда, непонятно было, в ответ на его слова или на слова Кейна.
- Если Джарлакс настолько умен, как мы предполагаем, тогда наша осторожность ему только на руку, - продолжал монах. - Слишком опасно пытаться переиграть дроу в плетении интриг.
Глядя в сторону безмолвного замка, Кейн добавил:
- С нами такое уже бывало. И мы смогли разом покончить со всем. Пока мы окончательно не превратились в нерешительных стариков, надо попытаться сделать то же самое.
Брат Дугальд приготовился возразить, но лицо короля Гарета озарила такая молодая улыбка, словно он вернулся на десять лет назад, когда на его плечах еще не лежала тяжелым грузом забота о королевстве. Это была улыбка не умудренного жизнью политика, а отважного искателя приключений.
- Кейн, - проговорил он не без лукавства, и остальные затаили дыхание, не смея поверить, - как думаешь, удастся тебе перебраться через стену незамеченным?
- Я знаю свое дело, - просто ответил монах.
- Я тоже, - поспешно подхватил Селедон, но Гарет жестом остановил его.
- Еще не время, - сказал он и дал знак Кейну. Тот закрыл глаза и на минуту погрузился в себя.
Потом внимательно обвел взглядом замок и окрестности, запоминая каждую деталь и вычисляя все укромные места, в которых кто-то мог бы притаиться. Кейн ясно представил, какой обзор открывается из каждого из этих возможных укрытий. Потом он прижал ладони к лицу, глубоко вдохнул и вдруг как-то съежился, стал неприметным, будто физически уменьшился.
Он поднял руку, и на ладони у него сверкнул драгоценный камень, блестевший изнутри магическим огнем. Это был их старый сигнальный маячок, он мог вспыхивать по приказу хозяина.
Монах решительно двинулся вперед, и друзья пристально следили за каждым его шагом. Но стоило им хоть на мгновение отвести взгляд, вновь отыскать его неясный силуэт становилось почти невозможно.
Красный огонек вспыхнул под самой стеной замка. Никто из друзей не ожидал, что монах доберется туда так быстро, хоть они и знали его много лет.
Кейн начал взбираться на стену, словно паук. Казалось, конечности его крепятся на шарнирах и способны поворачиваться под любым углом. Нащупывая носком впадинку, он мог закинуть ногу намного выше плеча, а руками цеплялся за едва заметные трещины и углубления в каменной кладке. Никто не успел и глазом моргнуть, как он достиг парапета и исчез из виду.
- Смотришь на него и понимаешь, насколько бесполезны все твои крюки и веревки, да? - обратился Эмелин к Селедону, и тот засмеялся.
- А ты себя не чувствуешь бесполезным оттого, что Кейну нипочем все твои волшебные молнии, огненные шары и лучи всех цветов радуги? - с улыбкой пришел на выручку другу Риордан.
- Да, рядом с этим странным парнем все мы кажемся нелепыми, - согласился Дугальд. - Но из-за этой своей принципиальности и сосредоточенности он ни стаканчик бренди не опрокинет, ни с женщиной не ляжет. Стоит ли идти на такие жертвы?
Все, кроме Ольвена, засмеялись. А он, не мигая, смотрел на то место, где исчез Кейн, кусал губы и нервно сжимал рукоять топора.
Вскоре две красные вспышки возвестили, что путь чист.
- Эмелин и Селедон! - скомандовал Гарет - именно в таком порядке они обычно продвигались: чародей при помощи магии прикрывал ловкого Селедона, пока оба не добирались до Кейна. - Быстро осмотрите все на месте и поднимите решетку…
- Пойду я, - перебил короля Ольвен и, отстранив Селедона, повернулся к Эмелину. - Меня возьмешь.
- Но это всегда было моей обязанностью, - возразил Селедон.
- А теперь пойду я, - непреклонно пророкотал Ольвен и, поглядев на Гарета, добавил: - Позволь мне пойти. Я столько лет был предан тебе, мы так долго воевали вместе, ты должен разрешить.

Предыдущая страница 19 Следующая страница


Дорога Патриарха 20

Никто не был согласен с Ольвеном, особенно брат Дугальд, но Гарет уступил, не выдержав молящего взгляда старого товарища. В конце концов, что же он за друг, если выкажет ему недоверие?
- Ладно, иди с Ольвеном, - сказал он Эмелину. - Но помни, Ольвен, что ты обязан быстро и внимательно изучить двор и, если все тихо, открыть ворота и поднять решетку. Встретиться с Артемисом Энтрери, Джарлаксом и их приспешниками мы должны все вместе.
Ольвен что-то буркнул и обнял Эмелина, который, бросив тревожный взгляд на Гарета через его плечо, начал творить заклинание. Еще мгновение, пурпурная вспышка, и оба исчезли, перенесшись через пространство к ожидающему их Кейну.

* * *

Солдаты Бреган Д'эрт с немногими рабами, которым удалось избежать бойни на поле у замка, расположились лагерем в туннелях Верхнего Подземья, много глубже пещеры Уршулы. Джарлакс только что присоединился к ним, а Киммуриэль с двумя чародеями уже успел установить в стороне от всех, в небольшом тупичке, чашу с водой и следил с ее помощью за тем, что происходит в разных частях замка.
Джарлакс с улыбкой наблюдал за Энтрери, чей образ появился в глубине темной воды. Он возвращался из логова драколичи в верхние коридоры, где еще совсем недавно сражался с Кантоном.
- Он хотел тебя убить, - мрачно проговорил Киммуриэль. - Сейчас мы не можем вернуться, но обещаю тебе, он будет уничтожен мечом или магией, хоть на этот раз ему и удалось ускользнуть.
- Если бы он хотел меня убить, то ударил бы исподтишка кинжалом, а не мечом, - покачал головой Джарлакс. - Просто он решил отстоять свои желания. Уверяю тебя, старый друг мой, если бы Артемис Энтрери действительно пытался меня убить, его труп остался бы лежать у портала.
Киммуриэль с сомнением посмотрел на бывшего командира, но промолчал. Проведя рукой над поверхностью воды, он вызвал новую картину, и четверо дроу увидели передвигавшихся по двору троих людей.
- Ладно, не будем спорить, - примирительно сказал псионик. - А вот об этих я предупреждал.
- Вот этот - Кейн, - сказал Джарлакс, - выдающийся монах.
Один из дроу бросил на него вопросительный взгляд.
- Он практикует боевую технику вроде куа-тоа, - пояснил экс-главарь, - используя в качестве оружия, довольно грозного, замечу, собственное тело.
- Второй - самый опасный, - сказал Киммуриэль, указывая на Седого Эмелина. - Его магическая сила внушительна даже по меркам Мензоберранзана.
- Как у Архимага Громфа? - уточнил один из чародеев.
- Не говори глупостей. Он же всего лишь человек.
Джарлакс почти не слышал, о чем говорят товарищи, внимательно наблюдая за третьим человеком, - его он не знал. Кейн и Эмелин тщательно и осторожно изучали местность, а этот как будто не знал, куда себя девать от волнения. Обеими руками он сжимал рукоять огромного боевого топора, и Джарлакс мог поспорить на что угодно, что ему не терпится в кого-нибудь его всадить. И пока монах и чародей обследовали окрестности ворот, этот третий не сводил взгляда с центральной башни.
Киммуриэль плавно махнул рукой, и в воде вновь появилось изображение Энтрери. Он находился в какой-то незнакомой Джарлаксу комнате. Оружие его оставалось в ножнах, но руки убийца держал поближе к эфесам, озираясь с заметной настороженностью.
Джарлакс секунду наблюдал за ним, потом расхохотался.
- Он догадался, что мы за ним следим, - предположил один из магов.
- Может, он думает, что мы придем ему на помощь, - добавил другой.
- Нет, только не он, - возразил Джарлакс. - Он сделал выбор сознательно и ясно представлял, каковы будут последствия. Я же говорил тебе, - обратился он к Киммуриэлю, - Энтрери - очень цельный человек.
- По-моему, ты путаешь цельность с тупоумием, - отозвался псионик. - Все силы цельного человека направлены главным образом на то, чтобы сохранить свою жизнь и все, что ему для жизни нужно. Ведь это основное стремление любого мыслящего существа.
Джарлакс кивнул, но не потому, что согласился, а потому, что предвидел в точности такой ответ. Такова уж была психология дроу: личное всегда ставилось превыше общественного, самость считалась достоинством, а щедрость и самоотдача - недостатком, который можно и нужно было использовать.
- Некоторые считают самосохранение второстепенным делом, а не основной целью, - все же заметил он.
- Значит, их уже нет в живых или скоро не будет, - невозмутимо парировал Киммуриэль. - Чтобы вернуться и помочь ему, придется пожертвовать слишком многим, - добавил псионик таким тоном, чтобы было ясно: он на это никогда не согласится.
Киммуриэль уже принял решение, что обратно Бреган Д'эрт не вернется, и Джарлакс почувствовал, что ему придется вступить в борьбу со своим заместителем, если он задумает спасти Энтрери, в случае необходимости, с помощью своей 6анды. Может, псионик даже мысленно внушил ему это - в присутствии Киммуриэля никогда нельзя быть до конца уверенным, что все мысли в голове - твои собственные!
Правда, Джарлакс и не думал отвоевывать власть. Он умел покоряться судьбе, даже если она делала неприятный для него поворот.
В чаше снова возник двор замка, но теперь он был пуст. Потом почти на самой границе изображения мелькнул на мгновение тот самый беспокойный человек. С умением бывалого охотника он перебегал из укрытия в укрытие, направляясь к двери главной башни.
- Прощай, дружище, - промолвил Джарлакс и поболтал пальцем в воде. Изображение исказилось и исчезло.
- Возвращаешься с нами в Мензоберранзан? - спросил Киммуриэль.
Джарлакс кивнул с видом человека, покорного судьбе.

* * *

Никто во всех землях Бладстоуна не умел читать следы лучше Ольвена Друга лесов. Говорили, что он мог выследить птицу, пролетевшую над голыми скалами, и тот, кто хоть раз видел Ольвена в деле, не стал бы это оспаривать.
- У них есть портал, - уверенно сообщил он Кейну и Эмелину, когда они спустились со стены во двор замка.
Земля была изрыта многочисленными следами гоблинов и кобольдов, которых внезапно - и насильно, как уверял Ольвен, - погнали сражаться.
Следопыт кивком указал на главную башню - массивное приземистое строение, соединенное со стеной, отделявшей основной двор от внутреннего.
- Или же они прячутся в туннелях внизу, где и разместили всех этих тварей, - добавил Ольвен.
- Туда ведут какие-нибудь следы? - спросил Эмелин.
- Кобольды и гоблины вышли вон из той двери, только внутрь они не входили. К тому же если бы в башню втиснулось три сотни этих уродов, она бы развалилась.
- Внизу много туннелей, - сказал Эмелин, уже бывавший в замке.
- Все тупиковые? - уточнил Ольвен.
- Да.
- Уверен?
- У меня был Камень Всевидения, самонадеянный охотник на оленей, - сердито сказал Эмелин. - Разве я пропустил бы потайную дверь?
- Значит, у них портал, - убежденно заключил Ольвен.
- И видимо, он двусторонний, - добавил Кейн. Следопыт постоял, прислушиваясь к мертвой тишине вокруг, и кивнул.
- Ну что ж, - предложил Эмелин, - давайте распахнем все двери и обследуем все сверху донизу. Королю Артемису и его коварному темнокожему дружку будет нелегко от нас скрыться.
Вместе с Кейном он отправился к воротам. Дверь на первом этаже одной из сторожевых башен была распахнута, открывая путь к огромному поворотному механизму.
Ольвен же постоял немного, а потом начал пробираться в противоположном направлении - к главной башне.
Он умел красться не хуже опытного городского вора, и оставаться незаметным ему помогали также плащ и сапоги, сделанные эльфами и обладавшие некоторыми волшебными свойствами. Ольвен настолько слился с окружающими постройками, что со стороны показалось бы, будто он попросту исчез. Ступал он совершенно беззвучно, и Кейн с Эмелином, соображавшие, как бы приладить порванную цепь, лишь тогда поняли, насколько далеко он от них ушел, когда увидели открытой дверь главной башни.
- Горе делает его безрассудным, - бросил Кейн, двинувшись за ним.
- Ольвен сам торит себе дорогу, - удержал его за плечо Эмелин, - так всегда было и будет. Ему никто, кроме себя самого, не нужен. Наверняка и Мариабронн стал таким, поучившись у него.
- И, судя по всему, оттого и погиб, - заметил Кейн.
- Ольвен, пожалуй, понимает это, - кивнул чародей.
- Самое плохое сочетание - скорбь и чувство вины, - сказал монах и добавил: - Почини цепь и приведи наших.
Сам он отправился вслед за Ольвеном.

* * *

Тратить время на разглядывание мебели и драпировок в главном зале Ольвен не стал, а сразу повернул вправо, где было несколько входов в уходящие вниз и в сторону коридоры. Склонившись к земле, он изучил пол и выбрал тот туннель, которым, как он решил, недавно пользовались.
Покрепче сжав рукоять топора, Ольвен решительно двинулся вглубь. Он осторожно миновал несколько комнат, не найдя в них ничего заслуживающего внимания. Несмотря на это, Ольвен, как опытный следопыт, ничуть не терял бдительности. Его не смущало количество ответвлений. Следов было не так много, и если бы он пошел неверным путем, то легко вернулся бы и начал снова. Шагая беззвучно и неспешно, он добрался до большого проема, за которым открывался освещенный свечами зал. Пробираясь вдоль стены, следопыт отметил, что следы ведут внутрь и резко сворачивают за дверь.
Остановившись в шаге от проема, Ольвен затаил дыхание и, чуть наклонившись, заметил чей-то локоть.
Он еще раз внимательно осмотрел пол: следы оставил один человек.
С ловкостью и быстротой, не вязавшимися с его грузной фигурой, Ольвен прыгнул вперед, намереваясь с одного раза зарубить неизвестного. Острое лезвие не встретило препятствия и легко вошло в грудь того, кто затаился у входа.

* * *

Из смежного коридора Артемис Энтрери с кислой ухмылкой наблюдал, как решительно незнакомый здоровяк развалил мумию, оставленную им у входа в зал.
Как он и планировал, топор рассек ее надвое и, разрубив веревку, которую удерживало тело, звякнул о камень.
Веревка лопнула, и с противоположной стороны со свистом полетела вниз секира. Энтрери был уверен, что великан погибнет на месте.
Однако верзила удивил его: едва лезвие со звоном ударилось в камень, он, кувыркнувшись, влетел в комнату, чуть опередив раскачивающуюся секиру, и с безупречным мастерством вскочил на ноги. А главное, Ольвен то ли предугадал, то ли почувствовал приближение Энтрери, хотя убийца и ступал бесшумно, и прыгнул ему навстречу, замахнувшись топором. Энтрери едва успел поднять повыше Коготь Шарона, иначе он выбил бы его у него из рук.
Ольвен тут же перехватил рукоять и, целясь в шею, неистово обрушился на врага.
Энтрери, насколько мог, отклонился назад и парировал мечом, однако удержаться на ногах не сумел и упал, упершись в пол свободной рукой. Используя ее как рычаг, он качнулся в сторону от набросившегося на него с ревом Ольвена и, сделав сальто, вскочил, выставив перед собой Коготь Шарона.
- Ага, так ты ловкач убийца! - прорычал Ольвен.
- Вот в чем разница между убийцей и жертвой.
- Что же, Мариабронну недостало ловкости?
- При чем здесь Мариабронн? - изумился Энтрери.
- Не вешай мне лапшу на уши! Ты его боялся - ведь он человек чести!
И с этими словами Ольвен замахнулся топором справа налево, потом разжал правую руку, а левой забросил топор за спину, снова перехватил рукоять правой, готовясь рубануть наискосок.
Энтрери даже не пытался парировать столь мощный удар, он просто отступил на шаг. Момент, когда Ольвен выпустил топор из левой руки и схватил его за середину рукояти правой, показался убийце наиболее удобным для нападения - здоровяк не смог бы защититься, ему не хватало замаха.
Вот тогда-то Энтрери и узнал впервые, чего стоят друзья короля Гарета.
Ольвен не стал бить, как предполагал его противник. Он выбросил в сторону правую руку и чуть разжал кулак, так что рукоять топора заскользила и у него в руке остался самый конец. Свободной же левой рукой он выхватил из-за пояса маленький метательный топорик и бросил его, не дав Энтрери приблизиться.
Убийца пригнулся и попытался отбить топорик Когтем Шарона, но лишь задел его. Лезвие полоснуло его по голове, по счастью не ранив лица!
Но хуже было то, что в правой руке Ольвена блеснул боевой топор, занесенный для последнего, смертельного удара.
В столь безнадежном положении оставалось лишь пригнуться и попытаться смягчить удар.
Любой на месте Энтрери только защищался бы, но убийца быстро перебросил Коготь Шарона в левую руку, отражая атаку, а другой попытался вонзить кинжал в объемистый живот противника.
Но Ольвен помешал ему, сильно стукнув рукой по плечу. Энтрери ничего не оставалось делать, как кувыркнуться и, обернувшись, защищаться снова.
Повинуясь инстинкту, он отбил еще один метательный топорик, уже после сообразив, что вспышка, промелькнувшая рядом с ним, оказалась сверкнувшим на мгновение лезвием. Он даже не смог удивиться, когда это Ольвен успел его выхватить и так точно запустить.
- Примерно так ловят жирного поросенка, - поддразнил его следопыт.
- Только поймать его трудно, и он нередко оставляет ловца в дураках.
Невозмутимо усмехаясь, поигрывая боевым топором, Ольвен пошел забрать первый метательный топорик.
- Да, приходится повозиться, чтобы его поймать, - согласился он. - Но ясно как день, что поросенку не бывать победителем.
- Кто слишком уверен в себе, может остаться ни с чем.
Разразившись утробным хохотом, следопыт поманил убийцу:
- Ну, иди же сюда, собака, король Артемис Слабоумный. Оставь меня ни с чем.
Энтрери видел, что противник встал в боевую позицию, взяв в одну руку боевой топор, в другую метательный, с непринужденностью, выдающей воина, привычного к бою с двух рук. Видимо, следопыт убедил себя в том, что Энтрери повинен в смерти Мариабронна.
Убийце вдруг на мгновение захотелось разуверить храброго воина, поведать ему правду (такая редкость!) о своей непричастности к гибели Странника.
Но чего бы он добился? Ведь Джарлакс провозгласил его королем Артемисом Первым, самовольно захватившим практически принадлежащие Гарету земли. За это преступление ему тоже полагалась смерть, которой этот человек и добивается.
Так к чему утруждаться?
Энтрери поглядел на собственное оружие - кроваво-красный клинок Когтя Шарона и драгоценный кинжал, столько раз выручавший его в самых различных стычках.
- Ну, давай же, - подначивал его противник. - От короля я ожидал большего.
Пожав плечами как бы в знак того, что Ольвен пусть и большого ума человек, но сейчас заблуждается и убийце ничего не остается, как принять дурацкую игру, Энтрери бросился вперед.

* * *

Мастер Кейн стоял в главном зале, куда выходило множество туннелей, и прислушивался к звукам схватки, эхом доносившимся из какого-то из них. Все туннели изгибались в одну сторону, и определить, откуда идет звук, было нелегко, к тому же в глубине коридоры могли соединяться между собой.
- Что же ты не оставил метки, Ольвен? - покачивая головой, пробормотал Кейн.
Он попытался прикинуть угол наклона туннеля и соразмерить его с эхом. Потом перешел к следующему, однако понял, что только тратит драгоценное время. Порывшись в кармане, он достал свечку и, установив ее у входа в туннель, помчался вглубь него.

* * *

Энтрери сделал выпад, и Ольвен молниеносно отразил его топором. Убийца отдернул клинок, сделал финт кинжалом и снова ударил мечом. Противник уклонился, выставив оружие перед собой.
Энтрери отшатнулся, делая вид, что готовится пустить в ход кинжал. Следопыт понял его намерение, но убийца, вопреки ожиданию, вновь сделал выпад Когтем Шарона.
Менее опытного противника он этим ударом и убил бы, но Ольвен раскусил Энтрери, и его собственная готовность к фальшивому выпаду также оказалась всего лишь уловкой, давшей ему возможность метнуть топорик.
Лишь необычайное проворство спасло Энтрери, он успел отбить топорик вовремя поднятым кинжалом и, даже вынужденный защищаться, попытался достать противника мечом. Ольвен парировал, но убийца почти сразу сделал выпад кинжалом. Следопыт не успел бы защититься Древорубом, но сумел отразить нападение иначе. Каким-то непостижимым образом Ольвену удалось выхватить второй топорик, и именно им он отбил кинжал. И одновременно размахнулся своим огромным топором.
Энтрери плашмя рухнул на пол, и страшное лезвие рассекло воздух над самой его головой. Упершись руками в пол, он оттолкнулся изо всех сил и вскочил, уже готовый к нападению. Коготь Шарона со звоном ударил под лезвие топорика, и Ольвену пришлось далеко отвести руку. Кинжалом же Энтрери ткнул ему в пояс, и, защищаясь, следопыт вынужден был опустить большой топор. Убийца тем временем поддел мечом метательный топорик и резким движением вывернул противнику руку.
Однако Ольвен поступил неожиданно: он отпустил топорик и дал кулаком убийце под подбородок.
Энтрери попятился, но быстро пришел в себя - на свое счастье, поскольку Ольвен бросился на него, ожесточенно размахивая боевым топором. Взмах, еще, но Энтрери успевал парировать, металл оглушительно звенел и скрежетал, и вдруг в самый разгар схватки Ольвен умудрился достать еще один топорик.
Наемный убийца яростно сопротивлялся. Они дрались на равных, не было никакой возможности перейти в нападение или найти хотя бы малейшую брешь в защите врага. Схватка превратилась в почти механическое отражение ударов с обеих сторон. И если Ольвен и устал, то ничем не выдавал этого.

* * *

Выскочив из только что осмотренного туннеля, Кейн не забыл положить свечку поперек - знак того, что он здесь уже побывал, ничего не нашел и вышел. Другую свечу он поставил у входа во второй коридор, чтобы Эмелин, понимавший его сигналы, знал, где его искать.
Он бежал все быстрее, уже отчасти представляя себе расположение туннелей и больше не сомневаясь, что попал именно в тот, который выведет его к Ольвену.
Главное было успеть, поскольку звон металла, доносящийся до него, звучал теперь в каком-то безумном ритме.

* * *

Энтрери в мгновение ока понял, что ему не удалось парировать и удара топором не избежать. Он все же успел отчасти уклониться, но острейшее лезвие, рассекая кожаные штаны и мышцы, вошло в его правое бедро, как в масло, до самой кости.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Убийца только скривился, терять время было нельзя: Ольвен наступал, решив, что миг его торжества уже пришел.
Энтрери изо всех сил замахнулся мечом, и здоровяк, как и следовало ожидать, приготовился отбить его топором. Ольвен не почувствовал подвоха, - видно, решил, что это жест отчаяния. Убийца же, вместо того чтобы бить, извернулся и отбежал в сторону, сильно припадая на раненую ногу, но заставляя себя не обращать внимания на жгучую боль.
- Не сбежишь! - злорадно крикнул Ольвен и бросился за ним к двери, где неподвижно висела на веревке секира.
Энтрери качнул ее в сторону, а сам метнулся дальше, но тут же резко обернулся и махнул мечом. В воздухе повисла непрозрачная черная пелена.
Убийца швырнул меч на землю, а сам, пользуясь тем, что звон заглушил звук его шагов, бросился влево и затаился за стеной, рассчитывая на то, что неожиданное препятствие и странная завеса хоть на миг задержат растерянного преследователя. И действительно, Ольвен, остановив качающуюся секиру, на секунду недоуменно воззрился на внезапно возникшую перед ним пелену.
Однако замешательство длилось недолго, и он с ревом бросился вперед, в туннель.
И застыл на месте, оказавшись лицом к лицу со своим врагом.
Острейшее лезвие кинжала коснулось его шеи. Свободной рукой Энтрери ухватил несколько прядей густых черных волос Ольвена и оттянул назад его голову.
- На твоем месте я бы развел руки пошире и бросил оружие на пол! - прошипел он следопыту в самое ухо.
Ольвен не послушался сразу, и Энтрери, сильнее потянув его за волосы, проколол острием кожу и дал понять, что его клинок способен не только убить, но и выпить душу. Ольвену все стало ясно, и он уронил топоры.
- Не умножай своих преступлений, - вдруг раздался ровный голос.
Прижав к себе противника, Энтрери быстро отступил с ним обратно в комнату и увидел в коридоре Кейна.
Монах был совершенно спокоен и невооружен, руки он держал опущенными вдоль тела.
- Единственное мое преступление в том, что я хотел выбраться из этой клоаки, именуемой Гаретовым королевством! - огрызнулся наемный убийца.
- Если это так, то почему мы воюем?
- Я себя защищаю.
- А также свое королевство?
Энтрери зло посмотрел на монаха, но промолчал.
- Ты приставил нож к горлу хорошего человека, все в Бладстоуне почитают его героем, - сказал Кейн.
- Он хотел убить меня и с удовольствием бы рассек надвое, если б я это позволил.
- Он ошибся. - Кейн пожал плечами, как будто это не имело значения. - Будь благоразумен. Пусть, когда ты предстанешь перед справедливым судом Гарета, твои действия скажут за тебя.
- Сейчас я уйду… - начал Энтрери и смолк, увидев за плечом Кейна еще одного человека, - отдуваясь и пыхтя, приковылял Эмелин. - Сейчас я беспрепятственно уйду с этим человеком, - повторил убийца, - и отпущу его тогда, когда минует угроза ложных обвинений со стороны Гарета Драконобора и его прихвостней.
Чародей просто захлебнулся от возмущения и рванулся к нему, но был остановлен Кейном. Однако Эмелин все равно начал делать какие-то пассы, пригрозив:
- Я сотру тебя в порошок!
Криво ухмыльнувшись, Энтрери чуть надавил на кинжал.
- Стой! - дурным голосом закричал Ольвен, в глазах которого застыл ужас.
Его друзья замерли. В своей жизни Ольвен не раз бывал на волосок от смерти, ему даже довелось встретиться лицом к лицу с могущественным демоном, но никогда еще они не видели его таким напуганным.
- Все равно тебе не жить, - бросил Эмелин Энтрери.
Кейн же, опустив руки, закрыл глаза, и голубой перстень у него на пальце едва заметно вспыхнул.
- С меня довольно! - воскликнул убийца и, увлекая за собой Ольвена, отпрянул в сторону как раз вовремя, иначе его схватила бы огромная призрачная рука. - Хоть один волос упадет с моей головы - и ему конец.
Кейн открыл глаза и поднял ладони в умиротворяющем жесте. Призрачная рука исчезла, слегка колыхнув воздух.
Энтрери перевел дыхание: убийство заложника в его намерения не входило, иначе нечем было бы торговаться, но для вящей убедительности он посильнее дернул своего пленника за волосы, заставив издать стон.
- Поворачивайтесь и выведите меня отсюда! - приказал он.
Эмелин готов был послушаться, но Кейн стоял неподвижно, закрыв глаза, и едва заметно шевелил губами.
Энтрери только собрался припугнуть его, как монах открыл глаза и со словами «Все кончено» пристально посмотрел на него.
Сначала убийца ничего не почувствовал, но потом лицо его выдало полнейшую растерянность: ощущение было странным. Мышцы рук и ног непроизвольно задергались, а веки начали моргать против его воли.
- О, здорово придумано! - похвалил Кейна Эмелин.
- Ч-что такое? - запинаясь, пробормотал убийца.
- Это вмешательство моей воли, - пояснил монах. - Я настроил наши энергии в унисон.
Мышцы на руке Энтрери напряглись, их свела сильнейшая болезненная судорога. Тогда он решил без промедления перерезать горло своему заложнику, но конечности перестали выполнять приказы мозга.
- Представь себе, будто твоя жизненная энергия - это веревка, туго натянутая от затылка к паху, - посоветовал Эмелин. - Мастер Кейн теперь может дергать за нее, как ему захочется.
Энтрери глядел на собственную руку, не веря глазам. Ощущение какой-то чуждой дрожи в организме вызывало тошноту. Словно во сне, он видел, как Ольвен отвел его ладонь и высвободился, а Кейн спокойно подошел к лежащему на полу Когтю Шарона. Энтрери со смутным удовлетворением представил себе, как коварный, обладающий собственной жизнью меч сейчас сомнет своей волей волю монаха; так случилось уже со многими, неосторожно взявшими клинок в руки без всякой защиты.
Кейн поднял меч, и глаза его расширились - но лишь на мгновение. Потом, пожав плечами, он просто сунул клинок за веревку, подпоясывающую его грязные лохмотья.
Энтрери охватила досада и злость. Он напряг все силы и попытался стряхнуть с себя чуждое вмешательство. На секунду ему это удалось, и он неуклюже шагнул вперед.
- Осторожнее, король Артемис, - с едва заметной издевкой обратился к нему Эмелин, но разум убийцы находился в таком смятении, что он уже не различал оттенков голоса. - Ведь мастер Кейн может перерезать веревку. Жуткая смерть, должен сказать.
Кейн, словно в подтверждение его слов, что-то сказал, и страшная боль, какой он никогда не испытывал, скрутила тело наемного убийцы. Все мускулы потеряли подвижность и затвердели, будто судорога охватила тело.
Энтрери слышал, как кинжал со звоном выпал из его руки, но собственного удара о каменный пол уже не почувствовал.

Глава 15
КОРОЛЬ ВААСЫ

Встать Энтрери удалось лишь при поддержке Кейна, однако слабость была такой, что он едва держался на ногах. Ольвен завел ему руки за спину и надежно связал прочной веревкой, хотя он не сопротивлялся.
- Где Джарлакс? - спросил Эмелин.
Голос его доносился до убийцы словно издалека, несмотря на то, что чародей подошел совсем близко, да и смысл сказанного он понимал с трудом.
- Где Джарлакс? - повторил волшебник, придвинувшись так близко, что чуть не уткнулся Энтрери в лицо своим ястребиным носом.
- Сбежал, - едва слышно прошептал убийца, удивляясь, что смог вообще что-то произнести.
Ощущение было такое, будто разум отделился от тела и парит в комнате подобно множеству пушистых облачков, в каждом из которых плавают какие-то мысли, раньше, быть может, и связанные одна с другой, но теперь совершенно разрозненные.
Эмелин повернулся к Кейну, и тот пожал плечами.
- Пойду проверю, - раздался голос Ольвена.
- Давай-ка на этот раз поосторожней, - проворчал Эмелин.
Следопыт, фыркнув, прошествовал мимо плененного Энтрери, стрельнув в него яростным взглядом.
Кейн повел наемного убийцу за руку, Эмелин пошел следом. Они долго шагали по коридору, а способность управлять своим телом и разумом к Энтрери все не возвращалась, и несколько раз он не упал лишь потому, что монах крепко держал его.
В тронном покое собрались король Гарет, брат Дугальд и множество солдат, с любопытством бродивших по залу. Гарет, подбоченившись, стоял у стены и с недоумением рассматривал одну из шпалер, которые сейчас развернули во всю длину.
- Ну вот, - пробормотал Эмелин, становясь рядом с Энтрери и поглаживая бороду.
- А, вы его нашли! - воскликнул, обернувшись, Дугальд. - Хорошо!
- Поглядите, разве это не любопытно? - обратился к друзьям Гарет. - Можешь объяснить, что это значит? - поинтересовался он у Энтрери, но, внимательно посмотрев на него, перевел вопросительный взгляд на друзей.
- Это Кейн его обработал, - сухо пояснил Эмелин.
- А где Ольвен? - встревожился Гарет.
- Пошел убедиться, что дроу сбежал.
- Так оно и есть, - раздался голос следопыта, как раз показавшегося в туннеле. - Полагаю, через магический портал. И если следы хоть о чем-то говорят, - а все мы знаем, что говорят, - то Джарлакс был в замке не единственным эльфом или не единственным дроу. Я так думаю, что нашему другу, королю Ваасы, будет о чем нам порассказать.
- Тогда пусть начнет с этого, - предложил Эмелин, и они с Гаретом отошли, чтобы не закрывать Энтрери шпалеру.
Ольвен за спиной пленного даже поперхнулся, Кейн же остался совершенно бесстрастен.
С трудом сосредоточившись на изображении, убийца пришел в замешательство. Тканые узоры показались ему объемными, словно изображенные на шпалере люди ожили и готовы были сойти в комнату.
Потом в глубине его помраченного сознания возникло подозрение, вскоре оформившееся в уверенность, что на драпировке представлены те же самые люди, что сейчас стоят в зале. Шпалеры в подробностях воспроизводили победу короля Гарета над королем-колдуном Женги.
- Так что же, король Артемис? - обратился к нему Гарет. - Почему ты украсил свой тронный зал такими драпировками?
Энтрери смотрел на него, ошеломленный ничуть не меньше других.
Кейн отвел его в сторону и усадил в одно из «грибных» кресел.
- Он пока еще не может нормально изъясняться, - сказал он Гарету. - Так что разгадки этой тайны придется немного подождать.
- Значит, и этой тоже, - сказал король, протягивая Кейну свиток, прежде лежавший на сиденье трона.
В лице монаха ничто не дрогнуло, когда он развернул его и прочел вслух, хотя текст был поразительный:

Добро пожаловать, Гарет, король Доноры.
Добро пожаловать, Гарет, король Ваасы.
Тебе очень рады здесь, король Ваасы.

- Это что еще за фокусы? - спросил Эмелин, заглядывая Кейну через плечо.
Снаружи донеслись громогласные приветственные вопли Гарету; первыми начали кричать возликовавшие солдаты из Палишука.
- Радуются, что их любимому городу больше ничто не угрожает, - сказал король.
Брат Дугальд от души рассмеялся, и его поддержали остальные.
- Дроу найти так и не удалось, - задумчиво проговорил Эмелин и спросил Энтрери: - Значит, тобою решили пожертвовать?
- Жаль такой талант, - посетовал Ольвен. - Он ведь превосходный боец.
- Только, похоже, быстро бегать не умеет, - подхватил Дугальд. - Ну, если здесь больше делать нечего, давайте поскорее вернемся в Бладстоун-Виллидж. А то тут холодновато.
- Ты такой толстый, что северный ветер тебе не страшен, - входя в открытую дверь, пошутил Риордан Парнелл. - Наши друзья в Палишуке хотят отпраздновать победу.
- Они всегда готовы что-нибудь праздновать, - проворчал Дугальд.
- А мне здесь нравится.
- Значит, так, - заявил Гарет. - Как только мы удостоверимся в том, что опасность миновала, поворачиваем домой. На зиму в Палишуке, если наши друзья согласны, оставим взвод солдат, на тот случай, если дроу захочется выкинуть какой-нибудь фортель. А нам лучше быстрее вернуться.
- А что с ним? - кивнул Кейн в сторону Энтрери.
- Возьмем с собой.
Энтрери немного приуныл - он хотел бы, чтобы все поскорее закончилось.

* * *

- Домой в Бладстоун-Виллидж, и там твоего дружка казнят, - сказал Киммуриэль, наблюдающий за происходящим при помощи чаши с водой.
- Гарет не убьет его, - уверенно сказал Джарлакс.
- У него не будет выбора, - возразил псионик. - Ты же провозгласил Энтрери королем Ваасы. Если Гарет оставит его в живых, то потеряет уважение своих подданных. Ни один король не позволит сопернику остаться в живых. Это путь к анархии.
- Ты судишь о Гарете, как о Матери Дома. Он не такой.
- Хорошо бы, если так, но здравый смысл говорит иначе, - ответил Киммуриэль. - Джарлакс, забудь об этом человеке, дружба с ним плохо на тебя повлияла, ты перестал быть рассудительным.
Изображение в воде по слову одного из чародеев расплылось и исчезло, и Джарлакс задумался. Он никогда не сомневался в своих оценках, потому что они основывались на глубоком понимании мотивов окружающих его людей. Но он также давно научился доверять словам Киммуриэля, поскольку ни страсти, ни надежды и мечты не могли повлиять на железную логику его умозаключений.
- Нет, мы не можем этого допустить, - сказал, наконец, Джарлакс, обращаясь не столько к Киммуриэлю, сколько к себе.
- Но мы ничего не можем поделать, - твердо заявил псионик.
И Джарлакс заметил краем глаза, с каким напряженным вниманием чародеи следят за их разговором. Ожидают, что они подерутся за руководство Бреган Д'эрт?
- Я не поведу Бреган Д'эрт против Гарета, - продолжал Киммуриэль, - и однажды уже объяснял тебе почему. Все недавние события не изменили моего мнения. И уж конечно, я не пожертвую бандой ради несдержанного человека, который все равно умрет своей смертью раньше, чем я забуду о том, что спас его.
При этих словах в голове Джарлакса мелькнула неожиданная мысль, не приобщился ли наемный убийца к миру теней благодаря вампиризму своего кинжала, но он решил обдумать ее на досуге, а сейчас сосредоточиться на текущих делах.
- Я не прошу объявлять Гарету войну, - сказал он. - Если бы это было моей целью, зачем бы я покинул замок? Не проще было бы пробудить Уршулу и бросить его на войско короля? Нет, друг мой, воевать с Гаретом и его могучей армией мы не станем. Однако он, судя по всему, человек трезвомыслящий и рассудительный. Мы с ним поторгуемся за Энтрери.
На непроницаемом лице Киммуриэля мелькнула тень сомнения.
- Тебе нечего ему предложить.
- А ты не заметил, какое лицо было у Гарета, когда он разглядывал мой подарок?
- Скорее, его можно было назвать смущенным, а не благодарным.
- Если мы поведем себя умно, то смущение станет первым шагом на пути к благодарности, - хитро улыбнулся Джарлакс. - Поле битвы готово. Только нам нужен еще один предмет торговли. Помоги мне его заполучить.
Киммуриэль пристально и недоверчиво смотрел на него, а Джарлакс молчал, уверенный, что умный псионик и без слов все поймет.
- Это будет весело, - заверил Джарлакс.
- Но окупит ли это потраченные усилия и время?
- Иногда достаточно и того, что будет весело.
- В самом деле, - протянул псионик. - Так, может, все это: переброска солдат, истребление рабов, создание порталов, потребовавшее колоссальных затрат энергии, - для тебя вполне оправданно? Ты просто развлекался, тебя развеселила возможность сбежать, когда Гарет, как и предсказывалось, появился у ворот?
Джарлакс, усмехнувшись, неопределенно пожал плечами, потом достал вырезанную из драгоценного камня маленькую головку дракона и, подбросив на ладони, кинул ее псионику.
- Держи, это Уршула, - сказал он. - У Бреган Д'эрт будет могущественный помощник.
- Тот Джарлакс, которого я знал, ни за что не отдал бы такую ценную вещь.
- Я ее тебе одалживаю в качестве дополнительного актива Бреган Д'эрт. К тому же ты, несомненно, сможешь изучить драколичи глубже, чем я, особенно при помощи жрецов и иллитидов.
- Это плата за помощь в твоей новой авантюре?
- За это и за то, что потребуется потом.
- После того, как мы найдем то, что обменяем на этого странного человека?
- Разумеется.

Предыдущая страница 21 Следующая страница


Дорога Патриарха 22

- И все-таки я не понимаю почему, Джарлакс?
- Быть может, по той же причине, по какой я когда-то приютил беженца из Дома Облодра?
- Наверное, чтобы сделать Бреган Д'эрт еще сильнее? Или ради собственных новых впечатлений?
- Да, - со смехом ответил Джарлакс.

Глава 16
УМА НА СОТНЮ

Идя к двери своего тронного зала в Бладстоун-Виллидже, король Гарет понял, что допрос Артемиса Энтрери уже начался. Он покосился на шествующую рядом жену, но ее холодный, стальной взгляд, так хорошо ему знакомый, был устремлен вперед. Очевидно, у нее, в отличие от него, следствие над самозванцем не вызывало никакой внутренней борьбы.
- Значит, ты утверждаешь, что тебе ничего не известно ни о шпалерах, ни о свитке, найденном на троне? - донесся до Гарета голос Селедона. - Прояви же благоразумие. Это в некоторой степени облегчит твою участь.
- Выберете мне смерть поприятней? - спросил Энтрери с такой желчью, что Гарет поежился.
Король решительно вошел в зал и увидел Энтрери, стоящего на ковре перед тронным возвышением. Брат Дугальд и Риордан сидели на ступеньке, Кейн стоял рядом, а Селедон кружил вокруг пленника. По сторонам ковра выстроились стражи.
При появлении короля и королевы Дугальд и Риордан вскочили и все склонили головы.
Гарет едва ли удостоил их взглядом. Он не отрываясь смотрел на Энтрери и читал в его взоре такую ненависть и презрение, что воспоминание о Женги возникло само собой. Король уселся на троне, так ни разу не отведя взгляда от пленника.
- Он показал, что драпировки были повешены без его ведома, - сообщил брат Дугальд.
- И о пергаменте он ничего не знал, - добавил Риордан.
- Он говорит правду? - уточнил Гарет.
- Я не нашел в его словах лжи, - ответил жрец.
- А зачем бы мне лгать? - усмехнулся Энтрери. - Вы бы все равно это узнали и сочли себя вправе действовать бесчестно.
Селедон хотел было ударить дерзкого пленника, но король жестом остановил его.
- Ты так хорошо осведомлен о моих действиях и намерениях, - сказал он.
- Я за свою жизнь видел слишком много таких вот королей гаретов…
- Что-то не верится, - заметил Риордан, но Энтрери его не слушал, не сводя тяжелого взгляда с короля Дамары.
- …это такие люди, которые притворяются, что по праву берут то, что им не принадлежит, - невозмутимо продолжал убийца.
- Выбирай слова! - гневно воскликнула Кристина. - Гарет Драконобор - законный правитель Дамары!
- Так, знаете ли, утверждают все правители.
- Убить этого упрямца, и дело с концом! - раздался от дверей голос Ольвена.
Войдя в зал, следопыт поклонился и направился к трону, пройдя всего в шаге от пленника. При этом он что-то шепнул ему с усмешкой.
- Если тебе так больно сознавать, что кто-то одержал над тобой победу, может, стоит немного потренироваться? - бросил ему в спину Энтрери, и лицо Ольвена перекосилось от злости.
- Ольвен, угомонись! - приказал Гарет.
Но Ольвен развернулся так резко, что Селедон невольно отскочил, решив, видимо, что он сейчас набросится на пленника.
Энтрери, ухмыляясь, смотрел на него.
- Все мы здесь - здравомыслящие люди, но мы живем в трудное время, - проговорил Гарет, когда следопыт отступил, все же совладав с собой. - Хотелось бы побольше узнать о…
- Что же, ты сомневаешься, что мой супруг имеет право на престол? - вдруг вмешалась Кристина.
Гарет положил руку ей на колено.
- Как можно, ведь даже ваш бог подтвердит, что он законный король, - процедил Энтрери, - поскольку обычно правители выбирают бога себе по вкусу.
- Его родословная… - начала Кристина.
- Совершенно не важна! - рявкнул убийца. - Право по крови - не мерило справедливости, а средство управления!
- Ах ты, дерзкий негодяй! - взвизгнула Кристина и, встав во весь рост, сделала шаг к нему. - Гарет - законный король, и по крови, и по деяниям!
- А я, значит, посягнул на его законные земли?
- Да!
- На земли короля Дамары или короля Ваасы?
- Он владеет обеими! - уверенно бросила Кристина.
- Какая интересная у тебя родословная, Гарет, - насмешливо протянул пленник.
- Король Гарет, - хлестнув его по щеке, поправил Селедон.
- Что же, унаследованные тобой земли простираются до самого Палишука? - спросил Энтрери короля, словно Селедона вообще не было в зале. - Ты владеешь Ваасой по праву крови?
- По деяниям, - спокойно сказал Кейн, выступая вперед.
- Значит, право владеть получает сильнейший, - заключил Энтрери. - Мы вернулись к тому, с чего начали. Много я видел за свою жизнь королей гаретов.
- Кто-нибудь, принесите мой меч! - вне себя от злости прошипела королева.
- Сударыня, сядьте, прошу! - властно сказал Гарет и снова обратился к Энтрери: - Ты провозгласил себя владетелем Ваасы, король Артемис.
Пленник устало закатил глаза, косвенно подтверждая подозрение Гарета, что зачинщиком всего был Джарлакс.
- Я провозгласил свое право на то, что было мною завоевано, - ответил Энтрери. - Именно я победил драколичи, и потому… - Не договорив, он поглядел на Кристину и с ухмылкой закончил: - Да, сударыня, я занял этот трон по праву, по деяниям. - И, снова обернувшись к Гарету, добавил: - Или мое право на замок и его окрестности ценится меньше, чем твое?
- Ну, он по-прежнему король, а ты в оковах, - подал голос Риордан.
- Вот это и называется право сильного, - ответил Энтрери, - а ты дурак.
- Ох, дайте мне его убить, и покончим с этим! - взмолился Ольвен.
Но Гарет никого из них словно не слышал.
- Ты отправился в замок под знаменем Бладстоуна, - напомнил пленнику Селедон.
- А также с соглядатаями Цитадели Убийц! - огрызнулся Энтрери.
- И с командиром Армии Блад…
- Да ведь именно она наняла людей Тимоско! - вскричал пленник, не дав Селедону даже договорить. - И уже в замке предала нас в самый решительный момент. - Расправив плечи, он повернулся к Гарету. - Твоя племянница погибла от моей руки, - заявил он, и по залу пронесся вздох. - Я не хотел ее смерти, но убил, потому что она без всякой причины напала на Джарлакса, точнее, причина была, но интересы короны тут ни при чем, это было сделано во имя интересов Цитадели.
- Что за нелепые обвинения? - взревел Ольвен.
- Ты что, там был? - осадил его Энтрери.
- А как же Мариабронн? - подхватил следопыт. - Может, он тоже был в сговоре с врагами? Ты это хочешь сказать?
- О нем я ничего не хочу сказать. Его убили демоны, когда он один ушел вперед.
- Тем не менее, его нашли в пещере драколичи, - заметил Риордан.
- Нам нужна была помощь, какая только возможно.
- Значит, ты утверждаешь, что его воскресили и он снова пал в битве? - спросил бард.
- Точнее, оживили тело, - вмешался брат Дугальд. - А известно ли тебе, что оживление трупа благочестивого человека - преступление против чести и блага, преступление против Убиенного Бога?
Энтрери с прищуром поглядел на священника и сплюнул.
- Это не мой бог.
Селедон метнулся к нему и ударил изо всех сил. Пленник покачнулся, но устоял на ногах.
- Гарет - король по крови и по деяниям! - проревел Дугальд. - Помазанник Ильматера!
- Ага, а каждую Мать Дома в Мензоберранзане благословляет сама Ллос! - упрямо парировал убийца.
- Гнев Ильматера поразит тебя! - вскричала Кристина.
- Ты будешь рукой его гнева?! - крикнул в ответ наемный убийца. - А еще лучше - возьми меч и дай мне мой, посмотрим тогда, чей бог сильнее!
Селедон снова хотел ударить его, но не успел, потому что Энтрери, едва договорив, задергался в конвульсиях.
- Мастер Кейн! - сердито крикнул Гарет.
- Никто не смеет под страхом смерти так говорить с королевой, - невозмутимо ответил монах.
- Отпусти его, - приказал король.
Закрыв глаза, Кейн повиновался. Энтрери выпрямился, хватая воздух ртом, но не устоял и упал на одно колено.
- Дайте же ему меч! - крикнула Кристина.
- Сядьте и успокойтесь! - приказал Гарет.
Он встал с трона и подошел к пленнику. Все настороженно следили за ним, один Энтрери смотрел в лицо королю с нескрываемой ненавистью.
- Поместить его в камеру на первом этаже башни, - велел Гарет. - Она должна быть теплой и светлой, и кормите его как следует - обильно и вкусно.
- Но, мой король… - начал было Ольвен.
- И чтоб пальцем его не трогали, - решительно договорил король. - Все. Выполняйте.
Риордан и Селедон, подхватив пленника под руки, повели его из зала. Ольвен, сердито глянув на короля, пошел за ними.
- А ты иди, избавь его от болей, - велел он Дугальду, смотревшему на правителя круглыми глазами. - Ну, давай же, иди! - И он жестом отослал его.
Дугальд пошел к двери, беспрерывно оглядываясь.
- Опасно так попустительствовать! - с упреком сказала Кристина.
- Я же просил тебя не злить его.
- Ты вытерпел бы все эти оскорбления?
- Я бы его выслушал!
- Ты король, Гарет Драконобор, правитель Дамары и Ваасы. Твое терпение, несомненно, великая добродетель, но сейчас эта добродетель неуместна.
Гарет был хорошим мужем и не стал обращать внимание жены на то, насколько двусмысленны ее слова. Он просто промолчал, не согласился и не возразил, и Кристина, вне себя от возмущения, встала и вышла.
- Нельзя оставлять его в живых, - обратился Кейн к королю, когда они остались вдвоем. - По всему королевству начнутся беспорядки. И Даймиан Ри больше всех озабочен исходом дела.
- Но разве этот человек не прав кое в чем? - спросил Гарет.
- Нет, - твердо ответил монах.
Но король покачал головой. Разве так уж сильно отличается то, что сделали этот странный дроу и Энтрери, от того, что совершил он сам? Положа руку на сердце?

* * *

- Могли бы быть более предусмотрительными, - заметил Киммуриэль Облодра Джарлаксу, пользуясь особым языком жестов дроу, и сделал в конце фразы знак, говоривший о его полнейшем презрении к людям.
- Они не отдают себе отчета в том, что внизу тоже кто-то есть, - с молниеносной быстротой двигая пальцами, ответил Джарлакс. - Подземье слишком далеко от обычного круга их забот.
Джарлакс даже сам удивился, почему так часто оправдывает обитателей Верхнего Мира. Вот Нелликт, например, по всем меркам поверхности великолепный маг, настоящий мастер сложных таинственных чар. И все же он выбрал убежище, откуда можно наблюдать за всеми сторонами света, а чтобы следить за тем, что под ногами, даже не подумал.
Тогда как не более чем в сорока футах под тайным приютом Цитадели Убийц проходит глубокий и широкий туннель, являющийся частью сложных и запутанных подземных ходов и пещер, обычно именуемых Подземьем, и представляющий собой отрезок торгового пути.
А также вражеский подступ.
- Не забудь, о чем мы договорились, - прожестикулировал Киммуриэль.
- В последний раз, - так же ответил Джарлакс и похлопал себя по поясу, где прятал магический камень, на который намекнул псионик.
Судя по глазам Киммуриэля, он ни на секунду не поверил бывшему начальнику, как, впрочем, и Джарлакс ему. Это было все равно, что просить собаку не лаять или Мать Дома - никого не мучить. Против природы не пойдешь.
Псионик повернулся к чародеям, ожидающим его приказа, и кивнул. Первый из них выступил вперед, поднял руку и очертил в воздухе контур. Псионик молча одобрил, и маг начал готовить заклинание.
Через несколько минут он закончил, взмахнул руками, и огромный квадратный кусок породы над его головой, величиной в два роста дроу, попросту испарился.
Не медля ни мгновения, поскольку время действия заклинания было ограничено, второй маг бросился к отверстию и, коснувшись знака на груди, поднялся в воздух и повторил заклинание. Не дожидаясь, пока он завершит, третий чародей уже начал левитировать.
Таким способом они растворили двадцатифутовую толщу скальной породы.
- Еще разок, и мы уже в пещерном комплексе, - знаками сообщил Киммуриэль солдатам Бреган Д'эрт, ждавшим неподалеку. - Быстро и без звука!
Поднялся четвертый маг, а с ним и передовой отряд, лучшие убийцы банды под начальством знаменитого разведчика Вейласа Хьюна. Они всегда первыми пробирались в стан врага и прокладывали дорогу остальным, и часто их путь был отмечен еще теплой кровью стражников.
Нужно было беречь каждое мгновение, и, как только последний фрагмент камня испарился, головы левитирующих солдат показались на нижнем уровне пещеры, занимаемой Цитаделью.
Трое первых чародеев поднялись вместе с ними, и едва разведчики определились на местности и бесшумно двинулись по одному из освещенных факелами коридоров, снова принялись колдовать.
По нижним туннелям тайного прибежища Нелликта поплыл странный туман, почти прозрачный. Он заглушал шаги, ослаблял чары, а также отражал наиболее распространенные магические нападения.
Бойцы один за другим левитировали сквозь пробоину в скале и бесшумно исчезали в туннелях. Джарлакс, прикоснувшись к своей шляпе, чтобы пробудить ее волшебные свойства, поднялся вслед за ними вместе с Киммуриэлем в окружении лучших солдат.
Местность была им довольно хорошо знакома. Псионик неплохо изучил почти все закоулки пещерного комплекса и по настоянию Джарлакса составил подробные карты, приказав солдатам хорошенько заучить их. Даже два отряда, остававшиеся внизу на страже, знали расположение пещер и коридоров.
Бреган Д'эрт никогда не рассчитывала на авось.
- К главному, - жестами велел Джарлакс, и его маленький отряд лучших из лучших углубился в боковой ход.

* * *

Нелликт скорее разозлился, чем испугался. Пугаться попросту не было времени.
Он бежал в свое личное укрытие в сопровождении троих избранных телохранителей, а отовсюду слышались тревожные крики и стоны. Охранники с грохотом захлопнули дверь и хотели закрыть ее на засов, но чародей их остановил:
- Только замок. Пусть попробуют прорваться. Когда от первых останется лишь горстка золы, другие поостерегутся.
И он принялся бормотать слова, приводившие в действие множество взрывчатых ловушек и чар, наложенных на дверь его покоев.
- Надо бы подумать об отступлении, - подал голос молодой способный маг.
- Пока рано, хотя будьте готовы в любую минуту приступить к заклинанию, - велел Нелликт и достал тонкую черную с синими прожилками волшебную палочку с металлическим наконечником.
Воздух внезапно прорезал истошный крик. Потом послышались шаги бегущих мимо двери, щелчки арбалетов и звук падения тела у самой двери.
- Теперь приготовьтесь, - предупредил Нелликт. - Если они попытаются взломать дверь, взрыв их уничтожит. По крайней мере, первых, но вы должны действовать быстро и успеть запереть ее снова и опустить засовы.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Стражи только кивнули - они хорошо знали свои обязанности - и застыли в ожидании, глядя на дверь. Однако ничего не происходило. За дверью было тихо.
Все так напряженно следили за входом, что никто не заметил, как растворилась стена соседней комнаты - около пяти футов скальной породы.
Пятеро солдат Джарлакса, став на колено, выстрелили из арбалетов отравленными дротиками. По приказу одного из чародеев уже в полете каждый дротик разделился надвое, и оба телохранителей Нелликта были ранены по пять раз. Чародея же, охранявшего мага, Джарлакс обезвредил лично: он направил на него волшебную палочку, и из нее вылетел большой пузырь зеленой клейкой массы.
Удар был такой силы, что молодого человека пришлепнуло к стене, и он повис, не в силах двинуть ни рукой, ни ногой. Все его тело покрывал клей, не давая вздохнуть.
Нелликт отреагировал мгновенно. Он направил на незваных гостей палочку и уже собрался выкрикнуть: «По воле Талоса!» - но не смог. Слова застревали в горле, мысль сбивалась - ментальная атака Киммуриэля Облодры оказалась более стремительной, чем ответный удар Нелликта.
Маг остался без защиты. Чародей, прилепленный к стене, беспомощно шевелил кончиками пальцев и ступнями, а телохранители крепко спали, сваленные с ног снотворным зельем. Сам Нелликт не мог даже произнести нужные слова. Он в ярости отшвырнул палочку и хотел мысленно сотворить короткое заклинание, чтобы мгновенно перенестись подальше отсюда. Но мощная волна псионической энергии помешала ему сделать и это.
Восемь темных эльфов вошли в личный покой Нелликта, как к себе домой. Четверо заняли позиции у двери и по краям образовавшегося в стене провала. Пятый, по знаку Джарлакса, подошел к обездвиженному чародею и прорезал отверстие в зеленом клее, чтобы тот мог дышать и расширенными от ужаса глазами следить за тем, что происходит. Один из магов-дроу деловито проговорил заклинание, помогавшее обнаружить спрятанные сокровища.
Джарлакс же, Киммуриэль и еще один маг спокойно встали перед Нелликтом.
- Все твои старания тщетны, чародей, - сказал Джарлакс, - ведь тебе неведома магия разума.
Но Нелликт упрямо навел руку на дроу и попытался выкрикнуть короткое заклятие, однако псионик вновь ему помешал. Маг от ярости выпучил глаза.
- Ты бы послушал меня, - посоветовал Джарлакс.
Нелликт был растерян, его трясло от злости, но он все же оставался главой огромной слаженной организации убийц и умел владеть собой. Поэтому, когда в соседней комнате появилось несколько бойцов, пришедших ему на помощь, он ничем не выдал, что заметил их.
Только на сей раз он имел дело с дроу. Они и сами все слышали и видели.
Джарлакс круто развернулся, не дожидаясь, пока стражи у дверей пустят в ход приготовленные мечи. Люди Нелликта закричали, поняв, что их обнаружили, маги спешно начали произносить заклинания, а солдаты с ревом бросились на врагов, только маленький хафлинг в легких доспехах поспешно отступил в тень.
Джарлакс едва заметно двигал руками, и из его магических наручей вылетали ножи. Солдаты-дроу у дверей не смели пошевелиться, чтобы не попасть под град клинков. Один из бойцов Нелликта бросил меч, обеими руками вцепился в нож, вонзившийся ему в горло, и рухнул на пол. Второй, ринувшись в покой мага, развернулся в прыжке и получил не только три ножа в грудь, но и три в спину, настолько стремительно вылетали магические клинки дроу. Один из магов, покачнувшись, тоже упал - ему нож вошел в горло через открытый рот. Второй еще успел поднять руки после того, как клинки вонзились ему в оба глаза.
- Будь ты проклят! - вскричал солдат, оставшийся в живых, и попытался подойти ближе, несмотря на несколько ножей, торчавших между пластинами его панциря.
В ответ в него полетели еще два клинка, и он рухнул на пол. А Джарлакс, будто вспомнив о чем-то, повернулся и метнул нож в сторону. Никто сначала не понял, куда он целился, а оказалось - в хафлинга, которому все его мастерство не помогло остаться незамеченным. Хотя один глаз темного эльфа и был закрыт повязкой, это вовсе не значило, что он видит хуже, чем остальные, наоборот, он видел много больше, чем все.
- Ну что, теперь ты готов беседовать со мной? - обратился дроу к Нелликту.
Вся охрана мага была перебита за считанные мгновения.
Только один остался в живых - тот самый упрямый солдат, он снова попытался встать на ноги. Джарлакс взмахнул рукой, даже не оборачиваясь, - нож вонзился точно в глаз. Упрямец рухнул и больше уже не шевелился.
Бойцы Бреган Д'эрт во все глаза смотрели на Джарлакса, впервые за долгое время напомнившего им, каков он на самом деле.
- Какие бессмысленные потери, - с сожалением проговорил Джарлакс. - А ведь мы пришли поговорить о взаимовыгодном обмене.
- И при этом ты уничтожаешь моих солдат! - процедил сквозь зубы маг и получил новый ментальный удар от Киммуриэля.
- Да, нескольких пришлось убить, - согласился Джарлакс. - Их было бы гораздо меньше, если бы ты нам не мешал.
- Да ты знаешь, кто я такой? - вскипел Нелликт, подавшись к нему.
Джарлакс тоже сделал шаг вперед и почему-то показался гораздо выше и внушительнее мага.
- Я очень хорошо помню, как ты ко мне отнесся когда-то! - с ноткой угрозы в голосе сказал он. - И если бы не мое человеколюбие, твое сердце сейчас трепыхалось бы у меня в кулаке, а ты следил бы за его последними ударами.
Нелликт яростно зарычал и снова попробовал выкрикнуть заклинание, но Джарлакс ткнул ему в шею кинжалом, и из-под кожи выступила капелька крови. Глаза мага стали круглыми от изумления.
- Все твои защитные чары - невидимая броня и все такое - уже давно рассеялись, дурачок, - сказал дроу. - И чтобы убить тебя, совсем не нужно прибегать к услугам виртуоза ментальной магии. Я даже с большим удовольствием сделал бы это сам. - Джарлакс с улыбкой поглядел на Киммуриэля, убрал кинжал и лениво отошел в сторону. - Но мне это не нужно, - продолжал он. - Прежде всего я - деловой человек. Мне кое-что требуется от тебя, и я намерен это получить, однако ты тоже можешь не остаться внакладе.
- С какой стати я должен верить?…
- А у тебя нет выбора, - перебил мага Джарлакс. - Оглянись-ка. Или ты один из тех магов - книжных червей, которые ни черта не разбираются в жизни и в людях?
Нелликт с достоинством выпрямился.
- Ах нет, ты же второе лицо в банде наемных убийц, это не про тебя. Тогда ради себя самого, Нелликт, покажи, что ты здравомыслящий человек.
- Кажется, все преимущества сейчас у тебя.
- Только ли кажется?
Нелликт с ненавистью воззрился на темного эльфа.
Джарлакс обернулся. Один из его подручных-магов рылся на рабочем столе Нелликта, а другой стоял рядом с Киммуриэлем. Бывший главарь кивнул, и чародей-дроу, приблизившись к несчастному, распростертому на стене, начал творить какое-то длинное путаное заклинание. К нему присоединился и Киммуриэль, помогая направить мысленную энергию.
- Что вы задума… - грозным тоном начал Нелликт, но темные эльфы одновременно посмотрели на него так, что он сразу смолк.
- Говорю один раз, - строго произнес Джарлакс. - Мне нужно кое-что, что я могу взять у тебя без труда. Но… - он сделал паузу и повернулся к перепуганному беспомощному магу, - я могу получить то же самое у него. Поверь, ты этому будешь только рад.
Нелликт затих, а псионик и чародей-дроу по знаку Джарлакса продолжили колдовать.
На короткое время воцарилась тишина, потом зеленоватое свечение объяло попавшего в ловушку молодого колдуна. За этим сиянием лицо его стало неразличимым. Бедняга стонал и рвался, но высвободиться не мог.
Свечение погасло, и стало видно, что человек на стене превратился в точное подобие мага Нелликта.
- Само собой, мое милосердие кое-чего стоит, - сказал Джарлакс. - Обычно Бреган Д'эрт требует надежного залога верности.
Нелликт готов был рвать и метать.
- У Подземья огромные преимущества, - продолжал дроу. - Наши туннели повсюду, но вам не дано знать, откуда мы появимся. Мы можем возникнуть в любом месте в любое время, Нелликт. Ты ведь не станешь все время смотреть под ноги, а вот мы всегда смотрим вверх.
- Что тебе нужно, Джарлакс?
- Даже меньше, чем ты думаешь. Останешься в выигрыше, если перестанешь злиться. Да, кстати, тебе же будет лучше, если госпожа Калийа еще жива.
Нелликт поджал губы, и Джарлакс понял, что прав.
- Вот и славно. Значит, мы еще можем заключить сделку.
- Главный в Цитадели Убийц Тимоско, а не я.
- Если хочешь, можно изменить и это.
Нелликт невольно побледнел, поняв, насколько велики их силы.
В этот момент один из воинов-дроу подошел к чародею, висящему на стене. Щелкнул арбалет, и бедный парень, потерявший свой облик, заснул.
К его же счастью.

* * *

- Все приветствуют короля, - процедил Энтрери, когда в распахнувшуюся дверь его темницы вошел Гарет Драконобор.
Обернувшись к охраннику, король сделал ему знак удалиться.
Стражник заколебался, с подозрением глядя на пленника, но не посмел ослушаться короля.
- Прости, что не падаю на колени, - сказал убийца.
- Я тебя и не просил.
- А вот твой монах может меня заставить. По его слову собственные мышцы перестают меня слушаться.
- Мастер Кейн имел право убить тебя без всякого следствия, но не стал. Ты должен быть признателен ему.
- Наверняка пощадил, чтобы поглядеть, как меня повесят.
Гарет промолчал.
- Зачем ты пришел? - спросил Энтрери. - Подразнить меня? - Он некоторое время рассматривал короля, потом широкая улыбка расползлась на его лице. - Нет, я знаю, зачем ты пришел. Ты меня боишься.
Гарет не ответил.
- Ты боишься меня, король Дамары, потому что чувствуешь, что я прав, верно?
Расхохотавшись, Энтрери стал мерить шагами камеру, а Гарет настороженно следил за ним, и во взгляде его отражалась глубокая, затаенная мучительная борьба.
- Да, ты знаешь, что я прав, - рассуждал убийца. - Там, в тронном зале, все рассвирепели, только ты один не вышел из себя. Наверняка каждое мое слово эхом отзывалось в твоем сердце. Ты сам понимаешь, что твое право стоит не больше моего.
- Я никогда этого не говорил и не считаю так.
- А есть вещи, о которых можно и не говорить. Ты знаешь правду, и я знаю правду.
- Не слишком ли много ты предполагаешь, король Артемис?
- Не называй меня так!
- Не я наградил тебя этим титулом.
- И не я. Он мне не подходит. И не нужен.
- Мы что, начинаем торговаться?
Энтрери посмотрел на него с издевкой:
- Знаешь что, благочестивый король? Был бы у меня сейчас меч, всадил бы его тебе прямо в сердце. Если надеешься услышать мольбы о пощаде, ищи где-нибудь в другом месте. Пусть этот твой монашек и может заставить меня упасть на колени, но, если я так стою не по своей воле, имеет ли смысл говорить о моей покорности? Не будет ли это так же лживо, как твоя корона?
- Я уже сказал, ты слишком много предполагаешь. Чересчур.
- Да что ты? Почему тогда ты здесь?
Глаза Гарета гневно вспыхнули, но он промолчал.
- Может, тебе просто повезло? Родись я у твоей матери, стал бы законным королем. И твои соратники сражались бы на моей стороне, как сейчас сражаются за тебя. И твой монах по моей просьбе практиковался бы на моих врагах.
- Все намного сложнее.
- Да ну?
- Недостаточно быть царственным по крови. Деяния…
- А ты не забыл, что я убил драколичи? - перебил пленник.
- И что же, сумма всех благих и геройских поступков привела тебя сюда? - резко спросил Гарет. - Ты прожил жизнь, достойную того, чтобы взойти на престол?
- Я выживал там, где тебе и не снилось! - рявкнул Энтрери. - Сыну дворянина просто кричать о том, что путь его чист! До чего суровые испытания выпали на твою долю, наследник Драконобора! Да барды могут целый месяц развлекать народ историями о твоих свершениях.
- Довольно! Ты ничего не знаешь обо мне.
- Достаточно того, что ты здесь. И я знаю почему.
- В самом деле?
- Ты хочешь побольше узнать обо мне. Изучаешь меня. Ведь тебе так важно понять, в чем же разница между нами. Хочешь удостовериться, что мы не так уж и похожи.
- А ты действительно считаешь, что мы похожи?
Энтрери даже не обратил внимания на его изумление.
- Похожи, и даже больше, чем ваше величество готовы допустить, - уверенно заявил он. - И вот вы здесь, чтобы понять, где и в чем расходятся наши пути и характеры. Потому что иначе, Гарет Драконобор, все твои худшие страхи окажутся обоснованными.
- И что же это за страхи?
- Главный - твое право. Право и законность твоей короны. Звучит странно, не правда ли? Что это значит, быть королем по праву? Значит ли это, что ты самый сильный? Или святее других? Или то, что ты - помазанник твоего Ильматера?
- Я потомок прежнего короля, который правил Дамарой задолго до того, как война расколола эти земли.
- А если бы в твоей семье родился я?
- Это невозможно, - покачал головой Гарет. - Я не только плод их любви, но еще и плод их воспитания и традиций.
- Следовательно, это не просто удачное стечение обстоятельств? Твоя родословная что-то значит?
- Да.
- Тебе приходится на это уповать, чтобы не сойти с ума. Ты король, потому что твой отец был королем?
- Нет, он был бароном. В то время в Дамаре не было короля. Королевство вновь стало единым лишь после того, как все мы объединились в борьбе против Женги.
- И именно тогда по деяниям своим Гарет возвысился над другими баронами, герцогами и их детьми?
Король понял, что Энтрери над ним потешается.
- Какое дивное стечение случайных обстоятельств и вековой традиции! Я тронут до слез!
- Что же мне, вручить тебе меч и убить в поединке, чтобы доказать, что Вааса принадлежит мне по праву? - спросил Гарет, глядя в улыбающееся лицо пленника.
- А если я убью тебя?
- Мой бог этого не допустит.
- Ты обязан в это верить, правда? Но давай развлечемся, ладно? Представим на минутку, что поединок состоялся, но победил я. Следуя твоим рассуждениям, я стану законным правителем Ваа… Ох, погоди! Теперь я понял. Все равно ничего не выйдет, потому что у меня поганая родословная. Хитро вы устроили, ты и вся самозваная знать подлунного мира! По вашим правилам лишь вы одни можете быть королями да королевами и нарядными вельможами двора, а крестьянам остается пасть на колени в грязь и пресмыкаться, да еще и не вздумать жаловаться, ведь это бог поставил вас над ними. Смерд обязан смириться со своей грязной, голодной долей и радоваться, что служит законному королю.
Гарет сжал зубы, не сводя с пленника немигающего взгляда.
- Насколько лучше для тебя было бы, если б Кейн убил меня там, в замке. Я - твое отражение, король Гарет. Разбей зеркало, и сам себе покажешься пригожим.
Гарет постоял молча и пошел к двери камеры, которую распахнул перед ним стражник. Рядом с солдатом стоял мастер Кейн.
Увидев его, Энтрери отвесил нарочито глубокий поклон.
Гулко стуча каблуками по каменному полу, король решительно прошел между монахом и охранником.
- Наверное, жалеешь, что не убил меня, - обратился заключенный к Кейну. - Но не все в твоих руках. Я уже чувствую дрожь твоего жуткого прикосновения.
- Я тебе не судья.
- Ага, только палач.
Чуть поклонившись, Кейн повернулся. Короля он нагнал уже не в башне, а вблизи его частных покоев.
- Ты слышал наш разговор? - спросил Гарет.
- Он умен.
- Разве он так уж не прав?
- Да, не прав.
Гарет резко обернулся и поглядел на монаха.
- В моем Ордене достичь высокого положения можно только собственными усилиями, - начал Кейн. - Но в таком большом государстве, как Дамара, подобный порядок породил бы анархию и всевозможные бедствия. Так добиваются власти только орки.
- Поэтому у нас есть королевские династии?
- Отчасти поэтому. Но родословная ничего бы не значила без героических деяний. В самые мрачные времена Дамары, когда правил Женги, вперед выступил Гарет Драконобор.
- Многие тогда выступили. Ты, например.
- Я последовал за королем Гаретом.
Гарет с благодарной улыбкой похлопал Кейна по плечу.
- Титул владеет тобой не меньше, чем ты владеешь титулом, - сказал монах. - Очень тяжело нести на своих плечах ответственность за судьбу целого народа.

Предыдущая страница 23 Следующая страница


Дорога Патриарха 24

- Бывают минуты, когда я боюсь, что не выдержу и сломаюсь.
- Одно неверное решение может повлечь за собой гибель людей. И ты один - защитник и мерило справедливости. Если ты растерян или подавлен - пострадают люди. Твое чувство вины проистекает из боязни, что ты недостоин своего положения. Тебя смущает роскошь, в которой ты живешь. Но людям нужен вождь, и они хотят верить в то, что он стал им по закону.
- А этот вождь купается в роскоши, - сказал Гарет, широким жестом указывая на украшенный гобеленами и скульптурами коридор. - Сладко ест и мягко спит.
- Ты должен выделяться богатством и положением, чтобы в обычных людях зародилась надежда на лучшее существование, - сказал Кейн, - если не сейчас, то в другой жизни. Ты - воплощение их мечтаний.
- Неужели это так необходимо?
Кейн ответил не сразу, и, пока он думал, Гарет внимательно рассматривал старого друга. Этот человек велик и, тем не менее, одет в грязную, потрепанную одежду. Может, подумал он, улыбнувшись, пора бы знати Бладстоуна проявить немного щедрости.
- Люди говорят, бог благословил Дамару, и добрые люди Ваасы тоже полны надежд, что их страна скоро окажется под твоей защитой, - сказал, наконец, Кейн. - Ты же слышал, как они ликовали в замке. Уингэм и другие жители присягнули на верность Гарету.
- Хороший ты друг.
- Я говорю то, что вижу.
Гарет снова похлопал его по плечу.
- Что будешь делать с Энтрери? - спросил Кейн.
- Нужно было прикончить эту тварь там, в болотах Ваасы! - раздался голос Кристины, показавшейся в дверях спальни.
- Неужели затеянная им глупая игра заслуживает столь сурового наказания?
- Он сам признал, что убил госпожу Эллери, - напомнил Кейн.
Гарет нахмурился, и Кристина воскликнула:
- Прикончила бы его собственными руками!
- Нет, - возразил Гарет. - В этом деле еще не все ясно.
- Конечно, если во всем ему верить… - заметила королева.
- Мастер Кейн, разве не я защитник справедливости?
- Ты.
- Значит, продолжим следствие и выясним всю правду.
- А потом казним эту тварь, - добавила Кристина.
- Если он этого заслуживает, - ответил Гарет. - Только если заслуживает.
Но Гарет умолчал о том, что надеется, что до этого не дойдет, и Кейн его понял.

* * *

Король только что получил донесения из Ваасы о том, что его гарнизон расквартирован в Палишуке, и попросил мажордома ввести командующего гарнизоном Гелиогабалуса, откуда уже неделю приходили обнадеживающие вести. Но когда двери растворились, к изумлению короля, Кристины и находившегося с ними брата Дугальда, вошел вовсе не офицер Армии Бладстоуна.
Это был тот самый темный эльф, и его лысая голова блестела в лучах утреннего солнца, льющихся сквозь многочисленные высокие окна. Джарлакс с улыбкой шел к трону, держа в руках огромную шляпу, на которой при каждом шаге подрагивало гигантское перо.
Стражники у двери подобрались, готовые ринуться на него по первому слову короля.
Однако король молчал.
Джарлакс ступал по толстому ковру, но каблуки его громко цокали.
- Король Гарет! - воскликнул он, приблизившись к тронному возвышению и отвешивая глубокий, несколько театральный поклон. - Воистину светлее стало в Дамаре с вашим возвращением сюда.
- Ты что, безрассудно смел или отчаянно глуп?! - вскричала Кристина, первой опомнившаяся от изумления.
- Отчаянно глуп, если верить тому, что обо мне говорят, - согласился Джарлакс, и король, королева и священник быстро переглянулись. - Да-да, я знаю, вы верите этим слухам, - добавил дроу. - Такова уж моя доля.
Мажордом, появившийся за его спиной вместе с посланцами из Гелиогабалуса, замер на месте.
Гарет сообразил, что Джарлакс очутился в зале с помощью какого-то магического фокуса, минуя переднюю, в которой, как считалось, нейтрализуются все чары. Рука короля потянулась к мечу, называемому Священным Возмездием, волшебный клинок которого обезвреживал любые заклятия. Перепуганного мажордома король отослал взглядом.
- Странно, что вы удивлены, - проговорил Джарлакс и также проводил взглядом мажордома. - А я-то думал, меня здесь ждут.
- Ты пришел, чтобы сдаться? - спросила Кристина.
Джарлакс поглядел на нее так, будто не понял, о чем речь.
- Может, у тебя есть близнец, - спросил Дугальд, - который приехал в Палишук, а потом поселился в замке вместе с Артемисом Энтрери?
- Нет, конечно, это я и был.
- Ты друг короля Артемиса Первого?
- Забавный титул, правда? - засмеялся Джарлакс. - Я решил, что нужно действовать так, чтобы наверняка заставить вас выступить. Разве можно было упустить богатейшие возможности замка Д'эрт?
- Ну-ка, рассказывай все, - приказала Кристина.
Джарлакс обернулся на шум за спиной. В зал осторожно, но не прячась, вошел мастер Кейн. В дверь опасливо заглянул мажордом. Отодвинув его, в комнату решительно прошествовал Седой Эмелин, шепча заклинания и тщательно осматриваясь.
Джарлакс ответил поклоном Кейну, ставшему в сторонке и готовому в любую минуту броситься на врага.
- Итак, ты говорил… - напомнила Кристина, когда дроу вновь повернулся к королю и королеве.
- Да, в самом деле, - подхватил Джарлакс. - Хотя, если откровенно, я рассчитывал если не на изъявления благодарности, то хотя бы на то, что мои действия будут отмечены.
- Благодарности? - переспросила королева. - За посягательство на престол?
- Нет, за то, что помог укрепить лояльность Ваасы, - подсказал Гарет, и Кристина изумленно обернулась к нему.
- Полагаю, ты этого добивался?
- Совершенно верно, кроме того, я постарался освободить ближайшие окрестности Палишука от всякой нечисти - нескольких сотен гоблинов и кобольдов, - которые наверняка причинили бы горожанам немало неприятностей за долгую зиму.
Седой Эмелин хихикнул.
- Что за чушь! - воскликнул брат Дугальд. - Просто ты понял, что проиграешь, пришлось отказаться от нечестивых замыслов, и теперь… - Он осекся, повинуясь жесту Гарета.
- Полагаю, никто из твоих бравых солдат не получил серьезных ранений, когда эти твари хлынули на них, - продолжал Джарлакс, будто и не слышал слов жреца. - Я тщательно рассчитал момент, когда их выпустить, чтобы всех успели перебить прежде, чем они добегут до передних рядов твоих воинов.
- И ты ждешь благодарности за то, что развязал сражение? - уточнила Кристина.
- Это было истребление, сударыня, а не сражение. Нужно было, чтобы король Гарет лично участвовал в бою, выиграв который сместил бы короля Артемиса. Представляете, какое впечатление это произвело на полуорков? Самозваный король призывает на свою сторону презренных тварей, а законный король разбивает их наголову! С каким жаром они славили короля! Предания о героическом взятии замка Д'эрт со временем станут еще более красочными и захватывающими, а благодаря Уингэму и его странствующей труппе распространятся по всей Ваасе.
- Значит, ты с самого начала это задумал? - с легким сарказмом поинтересовался король.
Джарлакс прижал кулак к груди, будто его ранили в самое сердце.
- Но ведь необходимо было добиться, чтобы все выглядело достоверно, - сказал он. - И провозглашение Артемиса королем, и вынужденное выступление твоей армии. Никто, даже у тебя при дворе, не должен был догадаться, что это подстроено, иначе все было бы напрасно и сам ты оказался бы в двусмысленном положении.
- Думаю, он лжет, - нарушила ошеломленное молчание Кристина.
- Точно, лжет и боится, - подхватил Дугальд.
Гарет жестом подозвал Эмелина и Кейна и попросил Джарлакса подождать в передней. Дроу вышел в сопровождении стражей.
- Зачем мы тратим время, выслушивая откровенную ложь? - спросила Кристина. - Попытка завладеть Ваасой не удалась, и теперь он пытается хоть как-то выкрутиться.
- Как жаль, что они с товарищем выбрали такой путь, - сказал Гарет. - Из них вышли бы отличные бароны на окраинах Ваасы.
Слова короля изумили всех, а Кристина задрожала от ярости.
- Если бы Ольвен был здесь, он бы на тебя набросился за такие слова, - заметил Эмелин.
- Ты веришь этому дроу? - спросил Кейн.
Гарет задумчиво покачал головой, он привык доверять своему чутью.
- Не уверен, что он с самого начала это задумал, скорее, это попытка выйти сухим из воды.
- С этим Джарлаксом опасно иметь дело, - промолвил Эмелин.
- А за его дружком наверняка столько преступлений, что по нему давно плачет виселица! - жестко добавила Кристина. - У него в глазах ничего, кроме ненависти и злобы, а оружие какое…
- Что он делал раньше, мы не знаем, - возразил Гарет. - Или я должен казнить человека, руководствуясь только твоими подозрениями?
- Можно все выяснить, - предложил Эмелин.
- На каком основании? - рявкнул король.
Все присутствующие, кроме Кейна, озабоченно переглянулись. Уже бывало, что король в подобных ситуациях твердо стоял на своем и переубедить его было невозможно. Приходилось подчиняться, ведь он монарх, помазанник, все в его власти.
- Оснований нет, - подал голос Кейн, и Кристина едва не задохнулась от возмущения. - Единственное преступление, вмененное в вину Артемису Энтрери, - государственная измена.
- За это отправляют на виселицу, - подхватила королева.
- Но объяснение Джарлакса, по меньшей мере, правдоподобно, - возразил монах. - Нельзя не согласиться, что благодаря действиям этой пары, каковы бы ни были их первоначальные намерения, популярность короля на севере увеличилась, полуоркам еще раз напомнили о прошлых героических свершениях, утвердив их надежду на лучшее будущее.
- Ты что, веришь, что этот… этот… дроу отправился в Ваасу и все это устроил лишь для того, чтобы поспособствовать благосостоянию твоего королевства? - спросила Кристина.
- Но у меня также нет оснований с уверенностью утверждать, что у него были иные мотивы, - ответил монах.
- Но они же выпустили на нас этих тварей, - напомнил Дугальд, и Эмелин неожиданно разразился презрительным смехом.
- Они собрали в замке орду гоблинов и кобольдов, а потом отправили их на верную смерть, - сказал Гарет. - Я не знаю, глуп Джарлакс или необыкновенно мудр, но ничуть не сомневаюсь, что, выпуская их из ворот, он был уверен, что весь этот сброд будет перебит, не достигнув даже первых рядов войска. Гораздо опаснее были бы горгульи и другие исчадия замка, но их он почему-то не призвал.
- Да просто не смог, - уверенно заявил Дугальд.
- А Уингэм, Аррайан и Ольгерхан свидетельствуют иначе, - возразил Кейн. - Они видели летающих горгулий, когда обнаружилось, что замок снова пришел в движение.
- Вот и получается, что этих двоих можно обвинить только в дерзости и в вызванных их действиями непредвиденных расходах, - заключил Гарет. - Они нарушили условности и вынудили меня предпринять поход на север, хотя на поверку все это пошло на благо государственной власти. А доказательств, что они замышляли нечто иное, у нас нет.
- Они посягнули на твой титул, - возмутилась Кристина. - Если ты спустишь им это с рук, беззакония начнутся по всей стране.
- А может, кое-что и похуже, - подхватил Эмелин. - Не забудьте, о чем предупреждали Ильнезара и Тазмикелла: этот Джарлакс намного коварнее и хитрее, чем кажется.
Все примолкли, и Гарет, наконец, принял решение:
- Их можно обвинить только в заносчивости и самонадеянности, но разве мы сами не были такими много лет назад, когда решалась судьба Дамары? Возможно, и даже резонно, что все происходило именно так, как Джарлакс описал, что это была хитроумная - даже чересчур, я бы сказал, поскольку роль его оказалась двусмысленной, - попытка завоевать наше благоволение. Может, он хотел получить от меня титул. Не знаю. Но держать Артемиса Энтрери в заточении я долее не намерен, поскольку оснований вздернуть его все равно нет. А повесить человека из-за собственных страхов или подозрений я не могу. Оба они должны покинуть земли Бладстоуна в течение десяти дней и больше не возвращаться сюда под страхом заточения.
- Под страхом смерти! - с нажимом сказала Кристина, и Гарет решил не спорить.
- Как скажешь, - согласился он. - Пусть убираются подальше.
- И хорошо бы предостеречь соседей, - подсказал Эмелин.
Гарет протянул руку, и чародей вытащил из-под мантии свиток, найденный на сиденье трона в замке. Король жестом попросил друзей сойти с возвышения и снова вызвал дроу. Через минуту Джарлакс опять предстал перед ним, держа в руках свою огромную шляпу.
Гарет бросил ему свиток со словами:
- Твоего ума хватило бы и на двоих.
- Я жил в Подземье, - с лукавой улыбкой ответил Джарлакс, - моего ума хватило бы на сотню, поверь.
- Тебе же хуже, потому что, исходя из этого подозрения, я решил, что вы с Артемисом Энтрери виновны в произошедшем на севере Палишука.
Казалось, Джарлакс нисколько не удивился, и соратники Гарета невольно подобрались, готовые дать отпор.
- Но мы не знаем, в каком именно преступлении вас обвинить, - продолжал король. - Поэтому ради блага моей страны я принял единственно возможное решение. Вы изгоняетесь из земель Бладстоуна и должны покинуть эту страну в течение десяти дней.
Джарлакс, пожав плечами, спросил:
- Мой друг тоже?
- Артемис Энтрери или дворф? - уточнил Гарет.
- А, так Атрогейта схватили! - воскликнул дроу. - Хорошо! А то я переживал за беднягу, ведь он волей обстоятельств оказался впутан в дела Цитадели Убийц.
Гарет молчал.
- Я, конечно, имел в виду Артемиса Энтрери, - пояснил Джарлакс. - Он наказан так же, как я?
- Мы думали о более суровой каре, - заметила Кристина.
- Так же, - ответил Гарет. - Несмотря на то, что незаконно провозгласил себя королем он, замок был назван твоим именем. Схожие преступления, одинаковое воздаяние.
- Что ж, справедливо, - с поклоном согласился дроу.
- А если и нет? Неужели ты думаешь, что королю важно, что ты думаешь о его суждениях? - бросила Кристина.
Джарлакс одарил ее такой безмятежной улыбкой, что королева беспокойно передернула плечами.
- Что ж, тогда еще одно небольшое дельце, - сказал он. - Я хотел бы забрать с собой и дворфа. Он ведь не закоренелый преступник, хоть и выяснилось, что был связан с Цитаделью.
- Ты что же, торговаться вздумал?! - негодующе воскликнула королева.
- Но у меня есть что предложить взамен, - заверил ее Джарлакс и вытащил из кармана жилета свиток.
Кейн подошел ближе, и дроу без промедления передал ему пергамент.
- Это карта тайного убежища Цитадели Убийц, - пояснил он.
- И откуда же она у тебя? - спросил Гарет, удивленный не меньше остальных.
- Я так умен, что вашему величеству и не представить, - улыбнулся дроу и запустил руку в шляпу. - К тому же у меня есть невидимые друзья, - добавил он и, достав какой-то предмет, поставил его на ступеньку перед троном.
Это была голова Нелликта.
Подождав, пока смолкнут удивленные и испуганные возгласы, Джарлакс поклонился королю и сказал:
- Я согласен принять наказание, но прошу уступить мне дворфа за карту и голову мага. Хоть я уже и передал их тебе, уповаю на то, что ты привык играть честно. Я покину эту страну, но не забудь, Гарет Драконобор, король Дамары, а теперь еще и Ваасы, что благодаря мне ты стал сильнее, а враги твои - слабее. Я не жду ни благодарностей, ни даров - только отдай мне одного несносного дворфа, который тебе все равно не нужен. Ты хочешь, чтобы мы ушли, - мы уйдем, получив заслуженное, навстречу новым приключениям.
Темный эльф отвесил глубокий поклон и, выпрямляясь, нахлобучил шляпу на свою блестящую макушку.
Гарет не мигая смотрел на голову Нелликта, не в силах поверить, что кто-то, пусть даже дроу, смог так круто расправиться с могущественным чародеем.
- Кто же ты такой? - проговорила Кристина.
- Я? Владыка мира, а вы не знали? - усмехнулся Джарлакс. - Я появляюсь то здесь, то там. Обо мне Риордан Парнелл сложит самые необыкновенные песни, а те, кто хоть раз столкнулся со мной, будут вспоминать об этом всю жизнь, так и не поняв, кто же я на самом деле. Я не желаю вам зла и не желал никогда. Я не делал ничего во вред вам и обещаю не делать и впредь. Вы хотите, чтобы мы исчезли, - так мы и сделаем. Но отдайте, пожалуйста, дворфа на мое попечение и передайте Риордану, чтобы пел обо мне хорошие песни.
В зале воцарилось молчание.
И Джарлакс ушел.

Глава 17
ЛЮБОВЬ И НЕНАВИСТЬ

Дверь камеры распахнулась, и Энтрери, подняв взгляд, увидел в проеме мастера Кейна с холщовым мешком на плече.
- Вот твои вещи, - объявил монах, сбрасывая мешок к ногам пленника.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Энтрери поглядел на мешок, потом на Кейна, но не сказал ни слова.
- Ты свободен. Все твои вещи здесь, включая твоего странного скакуна, кинжал и меч. Все, что было при тебе, когда тебя взяли.
С подозрением посматривая на неожиданного посетителя, Энтрери заглянул в мешок и увидел богато украшенное навершие Когтя Шарона. Он понял, что это не обман, едва взялся за рукоять и почувствовал, как собственная воля клинка вторглась в его мысли.
- Когда я поднял этот меч, мое уважение к тебе возросло многократно, - сказал Кейн. - Мало в мире людей, способных владеть таким оружием и не стать его рабом.
- Но ведь ты взял его без труда, - заметил Энтрери.
- Я выше подобных вещей, - ответил монах.
Убийца между тем вытащил из мешка пивафви и накинул на плечи.
- Твой плащ сделан дроу? - поинтересовался Кейн. - Ты жил среди дроу, в их земле?
- Я выше подобных вопросов, - ответил убийца, передразнивая его.
Кейн невозмутимо кивнул.
- Но может, ты решил силой заставить меня рассказать, - предположил Энтрери, - с помощью той заразы, которую вселил в мое тело?
Монах отошел чуть в сторону, скрестив руки на груди. Убийца с минуту не спускал с него настороженного взгляда, но потом, хмыкнув, стал собираться.
- Так ты мне скажешь, чему я обязан внезапной переменой участи? - спросил он. - Или мне придется выдержать еще одну беседу с королем Гаретом?
- Твое преступление не доказано, - сказал Кейн, - поскольку мы получили иное объяснение вашим намерениям.
- Какое же?
- Следуй за мной. Тебе придется за короткое время преодолеть большое расстояние. Ты освобожден из заточения, но должен покинуть пределы Дамары и Ваасы.
- Кто ж здесь останется по доброй воле?
Монах пропустил замечание мимо ушей и пошел по коридору. Энтрери - за ним.
- По истечении десяти дней, Артемис Энтрери, ты не сможешь появиться в землях Бладстоуна под страхом смертной казни. Снисходительность короля Гарета и королевы Кристины позволяет тебе провести в их стране ближайшие дни, однако их терпение имеет предел. Десять дней.
- У меня быстрый конь, который к тому же никогда не устает. Хватит и одного дня.
- Хорошо, значит, договорились.
Они шли молча мимо стражников, провожавших их любопытными или тревожными взглядами. Энтрери в ответ смотрел на них так, что вооруженные до зубов солдаты, несмотря на присутствие Кейна, невольно сжимали покрепче рукояти клинков.
Настроение у Энтрери было мрачное. Он до сих пор ощущал в теле последствия грубого вторжения воли Кейна. Словно волны бились внутри его телесной оболочки, сталкиваясь, разбиваясь и расходясь в стороны. Предложенное Эмелином сравнение его жизненной энергии с туго натянутой веревкой казалось весьма подходящим. Энтрери мог бы лишь добавить, что это вмешательство представлялось ему схожим с тем, что делал с жертвами его кинжал-вампир.
Он машинально потрогал рукоять своего верного клинка и призадумался.
- Постой-ка, - окликнул он Кейна в двух шагах от тронного зала.
Монах обернулся. Стражи по сторонам дверей крепче вцепились в древки алебард.
- Как же я могу всему этому верить? - спросил убийца.
- А что тебе остается?
- Ты меня вывел из камеры, следствие закончено, суд свершился, наказание назначено, причем это не смертная казнь, а изгнание. Но ты продолжаешь держать мою жизнь в своих руках?
- Этот приём называется «дрожащая ладонь», его последствия скоро исчезнут, - заверил Кейн. - Это ненадолго.
- Но до тех пор ты можешь без труда убить меня?
- Да.
Едва монах это сказал, Энтрери сорвался с места, зажав в руке кинжал. Кейн успел заслониться рукой, но Артемис и не думал его убивать и метил отнюдь не в сердце. Достаточно было укола в ладонь. Кейн, глядя на него с изумлением, спросил:
- Ты хочешь, чтобы я тебя убил?
Вместо ответа Энтрери, улыбаясь, послал кинжалу мысленный приказ. Глаза Кейна округлились: может, он и поднялся выше многих вещей, но, очевидно, не всех.
Стражники за его спиной, хотя и держали алебарды наготове, все же вмешиваться не стали - да и что бы они сделали, если сам мастер Кейн не смог справиться? Один из стражей распахнул дверь и громко позвал короля Гарета.
- Трудноразрешимый вопрос, но от этого не менее интересный, как считаешь? - обратился Энтрери к монаху. - Моя жизнь в твоей власти, ты можешь вызвать у меня паралич одним-единственным словом, это я хорошо помню. Но мне надо всего лишь разрешить кинжалу выпить твою жизненную энергию и перелить ее в меня. Что же это будет, мастер Кейн? Сможет твоя «дрожащая ладонь» убить меня прежде, чем мой кинжал перельет в меня достаточно твоей жизненной силы, чтобы я остался жив? Или нам обоим несдобровать? Попытаем счастья, а?
Кейн смотрел на него с похожей усмешкой.
- Что здесь происходит?! - вскричал Гарет, выбегая в коридор.
За ним, что-то бормоча, выскочил брат Дугальд, а королева Кристина сразу закричала: «Какое коварство!»
- Как будто вы были со мной честны, - парировал Энтрери, не спуская глаз с Кейна.
- Чего еще можно было ожидать от такой твари, как ты? - воскликнула королева.
«Придушил бы тебя», - подумал убийца, но благоразумно придержал язык за зубами. Король Гарет хоть и здравомыслящий человек, но вряд ли сохранит благоразумие, если дело коснется его жены.
- Тебе вернули и свободу, и имущество, - сказал Гарет. - Кейн должен был сообщить тебе об этом.
- Он и сообщил, - отозвался Энтрери.
Слышались шаги собиравшейся отовсюду стражи, но ему было все равно.
- Тогда почему ты это сделал?
- Как мне уйти, зная, что этот монах может в любую минуту убить меня? Или он отпустит мое тело из своих цепких лап, или один из нас умрет, а может, и оба, на этом самом месте.
- Каков глупец! - вскричала Кристина, но Гарет шикнул на нее.
- Неужели собственная жизнь так мало значит для тебя… - начал король, но монах, все это время пристально глядевший в глаза Энтрери, поднял свободную руку, прося тишины.
- Гордыня считается одним из смертных грехов, - проговорил он.
- Тогда сам от нее избавься! - огрызнулся убийца.
Кейн благодушно усмехнулся и закрыл глаза.
Энтрери покрепче сжал рукоять кинжала, готовясь мгновенно выпустить на свободу его страшную силу. Правда, он сам не очень верил, что ему удастся это сделать, даже если бы они оказались с Кейном один на один. Невидимая власть монаха над ним была столь сильна, а тело так быстро выполняло его приказы, что Энтрери наверняка был бы если не убит, то обездвижен точно еще до того, как клинок выполнил бы свою работу.
Когда мастер Кейн вновь открыл глаза, лицо его было торжественно-безмятежным, и Энтрери почти сразу почувствовал себя свободным.
- Я больше не держу тебя, - сообщил Кейн и так быстро отнял ладонь, что убийца этого даже не заметил.
- Почему ты уступаешь его требованиям? - в ярости бросила Кристина.
- Потому что они справедливы, - ответил Кейн. - Я сообщил ему об условиях освобождения и выпустил. Если мы не верим, что он примет наши условия, может, и отпускать его не стоило?
- Может, и не стоило, - согласилась Кристина.
- Он свободен, - сказал Гарет, - по справедливому решению суда. Но это нападение…
- Имело свои причины и, в конце концов, ничего не меняет, - заверил его Кейн.
Энтрери спрятал кинжал, а Гарет увлек Кристину и Дугальда обратно в зал.
- Я пропустил что-то интересное? - раздался вдруг донельзя знакомый голос.
- Полагаю, это он меня сторговал? - уточнил Энтрери у монаха.
- Твой друг-дроу умеет убеждать, у него всегда козырь в рукаве, - подтвердил тот.
- Вот уж точно.

* * *

Вскоре Энтрери шел бок о бок с Джарлаксом по булыжной мостовой, совсем не чувствуя себя свободным. Из башни Гарета он, конечно, вышел. Но не все темницы сделаны из камня и железных решеток, подумал он и нащупал волшебную флейту, заткнутую сзади за ремень. Чем стал для него этот инструмент - тюрьмой или ключом от тюремного замка, Энтрери так и не решил.
Солнце быстро садилось за горами по ту сторону маленького озера, за приятелями бежали длинные тени. Уже чувствовалось холодное дыхание вечернего ветра.
- Пока вы тут ходите, песни поете, как будто сам черт вам не брат, - заголосил кто-то позади них.
Джарлакс обернулся, а Энтрери недовольно скривился.
- Я буду сидеть, ворчать и пыхтеть, жизни нисколько не рад? Нет, я лучше напьюсь, от пуза нажрусь и девчонку щипну за зад! А-ха-ха! - закончил Атрогейт. - Эй-эй! Черная лысина! Погоди-ка, а то моим коротким ножкам за тобой не угнаться! Обнимать я тебя, конечно, не стану, но спасибо, что вытащил меня из этой дыры!
- Ушам своим не верю, - чуть слышно процедил Энтрери.
- Он нам полезен, - сказал Джарлакс. - Сильный как бык, не унывает.
- И выносить его можно с трудом.
- В последнее время ему не слишком-то весело было из-за дел с Цитаделью. Пусть радуется.
- А я-то надеялся, ты меня выручил, обменяв на него, - довольно громко сказал Энтрери, подождав, когда Атрогейт подойдет совсем близко.
- А-ха-ха! - разразился тот громовым хохотом. Убийца подумал, что оскорбить или обидеть толстокожего дворфа просто невозможно.
- Артемис, ты несправедлив. - Джарлакс с притворной горечью прикрыл глаза. - Я никогда не бросаю друзей.
Энтрери хмыкнул.
- Поверь, когда я узнал, что Нелликт забрал Калийю прямо из ее комнаты в Воротах Ваасы и Цитадель… - начал дроу и оборвал себя на полуслове, заметив, как глаза приятеля расширяются от ужаса. - Знаешь, добраться до логова Нелликта было непросто, - добавил он.
- Где она?
- В полном порядке, вон в той таверне, в хорошем номере, - ответил дроу. - Я никогда не бросаю друзей.
- Ее забрал Нелликт?
- Угу-угу, - вмешался Атрогейт. - А твой лысый черномазый дружок забрал у Нелликта башку и поставил ее перед троном Гарета, вот так-то. А-ха-ха! Хотел бы я посмотреть, как Кристина скривилась!
Энтрери пристально поглядел на Джарлакса, а тот, отвесив поклон, сказал:
- Твоя дама тебя ждет. Под страхом смертной казни мы трое должны покинуть земли Бладстоуна в течение десяти суток, но свободный денек, я думаю, у нас все же есть. Может, уговоришь Калийю ехать с нами.
Энтрери растерянно молчал. Когда он заставил Джарлакса уйти через портал, то думал, что больше никогда его не увидит, однако последние события: неожиданное освобождение, появление дворфа, вести о Калийе - накрыли его с головой, как океанская волна. Теперь она откатывалась, как будто увлекая и его за собой.
- Ступай к ней, - тихо и серьезно сказал Джарлакс. - Она обрадуется.
- И пока ты будешь с ней развлекаться, я, пожалуй, пойду поскорей надираться! - провозгласил Атрогейт и разразился идиотским смехом.
Энтрери метнул в Джарлакса острый взгляд, а тот сделал приглашающий жест в сторону таверны.

* * *

Джарлакс с Атрогейтом подождали, пока Энтрери поднимется по лестнице в «Последний привал», самую лучшую гостиницу Бладстоун-Виллиджа, где предлагали чистые комнаты, хорошее эльфийское вино и красивый вид на Белое Дерево со всех балконов.
И Атрогейта, и Джарлакса в городе знали. Один прославился своими подвигами на севере и мастерским владением кистенями, а второй был дроу, и этого оказалось вполне достаточно!
Однако сегодня все встречные поглядывали на них с подозрением.
- Похоже, новость о том, что Гарет нас помиловал, сюда пока не дошла, - заметил Джарлакс, усаживаясь на стул в дальнем углу обеденного зала.
- Ничего себе «помиловал»! - воскликнул Атрогейт. - Хотя я не прочь убраться из Бладстоуна. Особенно учитывая, что Цитадель наверняка захочет отплатить за Нелликта.
- Это точно, - согласился дроу и повернулся к служанке, чтобы скрыть улыбку.
Им едва успели принести первый заказ - Джарлаксу вино, а дворфу мед, - как в дверях таверны неожиданно появились старые знакомые темного эльфа.
- Кажется, я еще никогда не видел у тебя такой изумленной рожи, - глядя на него, сказал дворф.
- Поверь мне, это случается очень редко, - отозвался Джарлакс, не отводя взгляда от сестер-драконов.
- Чего, завел зазнобу, да? - подмигнул Атрогейт и разразился хохотом, когда женщины направились к их столику.
- Сударыни Ильнезара и Тазмикелла, - представил Джарлакс, вежливо вставая при их приближении. - Я надеялся повидаться с вами в Гелиогабалусе по пути к южной границе королевства.
У столика стояло только три стула. Тазмикелла заняла свободный и жестом предложила Джарлаксу сесть. Ильнезара поглядела на Атрогейта.
- Нам надо поговорить с Джарлаксом, - сказала она.
- А-ха-ха! Что ж, а я послушаю. Вряд ли ему удастся вас развеселить, так, может, я…
Не дав договорить, Ильнезара одной рукой ухватила его за грудки и рывком подняла.
Атрогейт поперхнулся и задрыгал ногами в воздухе.
- Вот это да! - вскричал он. - Ну и ручки у дамочки, правда, эльф? А-ха-ха!
Ильнезара вперила в него гневный взор. Похоже, ее ничуть не заботило, что все взгляды в таверне были прикованы к ней, - ведь не каждый день увидишь изящную красавицу, без видимых усилий держащую на весу в вытянутой руке дворфа весом в двести фунтов, да еще и в доспехах.
- Знаешь, красотка, ты, может, и хлебнула зелья, чтобы прибавить себе силенок, - сказал Атрогейт, - но лучше будь умницей и поставь меня. Баба должна знать свое место.
Джарлакс настороженно замер.
- Как скажешь, - согласилась Ильнезара и, поискав глазами свободное пространство, швырнула дворфа через весь зал так, что он полетел к стенке, увлекая за собой мебель.
Приземлившись, дворф тут же в ярости вскочил, но вдруг покачнулся и рухнул.
Ильнезара, даже не взглянув на него, опустилась на его стул.
- Не убивай его, пожалуйста, - попросил Джарлакс. - Он мне дорого обошелся.
- Ты уходишь от нас, - сказала Тазмикелла.
- Ничего другого мне не остается. Ваш король Гарет ясно дал мне понять, что настал предел его гостеприимству.
- Но ты, конечно, ни в чем не виноват.
- Твоя издевка весьма уместна.
- Нам от тебя кое-что нужно, - вмешалась Ильнезара.
- Сударыня, вы получали это от меня много раз, - обиженно ответил Джарлакс, в то же время пристально следя за ее лицом, - все-таки шутить с драконами опасно.
К счастью, Ильнезара улыбнулась.
- Мы знаем, что они у тебя, - поспешила сказать Тазмикелла, не давая сестре и дроу увести разговор в сторону. - Нам нужны оба камня, и из башни Герминикля, и из замка.
- И больше тот, что из замка, - добавила Ильнезара.
- Уршула бы обрадовался, - заметил Джарлакс. - А все-таки этот король-колдун был не дурак.
- Ты признаешь, что они у тебя?
- Камни, вырезанные в форме черепов, - кивнул Джарлакс. - Один человеческий, другой драконий. Вы знали о них, когда отправляли меня в Ваасу.
- Так ты их достал? - нетерпеливо спросила Ильнезара.
- Да, оба.

Предыдущая страница 25 Следующая страница


Дорога Патриарха 26

- Давай же сюда.
- И не вздумай торговаться, - предупредила Тазмикелла.
- У меня их нет.
Сестры тревожно переглянулись и с недоверием уставились на дроу.
Атрогейту между тем удалось встать на колени. Тряхнув косматой головой, он поднялся на ноги и, качаясь, сделал шаг к столу.
- Мне пришлось просить помощи старых друзей, чтобы уйти от короля Гарета, - пояснил дроу и обратился к Ильнезаре: - Ты же владеешь приемами магии провидения. Что тебе стоит сотворить заклинание и выяснить, правду я говорю или нет?
- Тот Джарлакс, которого я знала, не смог бы так легко расстаться со столь ценными вещами, - заметила Ильнезара, но все же последовала его совету и принялась за осуществление заклинания.
- Просто ты ничего не знаешь о Бреган Д'эрт.
- Д'эрт? Разве не так ты назвал замок? - поинтересовалась Тазмикелла.
- Точно. Это группа независимых… предпринимателей из Мензоберранзана, моего родного города. Я их вызвал, чтобы скрыться от Гарета, и просил помочь освободить Калийю из Цитадели Убийц.
- Мы слышали, что ты принес Гарету голову Нелликта, - сказала Тазмикелла.
Вдруг Атрогейт, по-бычьи пригнув голову, с разбегу бросился на Ильнезару. Она, не глядя, выставила ладонь, и он, упершись в нее лбом, остановился как вкопанный, будто врезался в каменную стену. Женщина обернулась и дунула на него. Атрогейта подбросило в воздух, он перевернулся и шлепнулся пузом на пол. Поднявшись на четвереньки, дворф уставился на нее со смешанным чувством восторга и недоумения, не подозревая, конечно, кто она такая на самом деле.
- Эх, мне бы такую девчонку, - мечтательно проговорил он и снова рухнул замертво.
- Это обошлось мне недешево, - продолжал Джарлакс, когда все успокоились. - Но бросить Калийю на верную смерть я не мог, кроме того, мне нужно было обменять на что-то моего друга… друзей, - поправился он, мельком глянув на Атрогейта, - чтобы вызволить их из темницы Гарета.
- Ты что, отдал камни своим приятелям из Подземья? - воскликнула Тазмикелла.
- А что бы я с ними делал? Подземье же - самое место для подобных вещиц. Здесь, в Верхнем Мире, от них будут одни неприятности.
- В Подземье от них тоже будут одни неприятности, - заметила Ильнезара.
- Оно и к лучшему, - ответил Джарлакс, поднимая бокал.
Тазмикелла вопросительно посмотрела на сестру, и та, чуть помедлив, кивнула, подтверждая, что он не лжет.
- Ладно, мы это еще выясним, - сказала Тазмикелла.
Но Джарлакс слушал ее вполуха, потому что некто вдруг вклинился в его мысли.
- Именно этого я от вас и ожидал, - проговорил он, вставая и касаясь шляпы. - А теперь прошу простить меня, срочное дело.
- Мы тебя еще не отпустили, - заметила Тазмикелла.
- Сударыни, пожалуйста, позвольте мне откланяться.
- Мастер Кейн приказал нам унести вас из страны, - сказала Ильнезара. - Вылетим на рассвете.
- Значит, до утра.
Тазмикелла рукой преградила ему дорогу, и Джарлакс с мольбой посмотрел на ее сестру.
- Пропусти его, - попросила Ильнезара. Тазмикелла смерила дроу взглядом разгневанного дракона, но руку все же опустила.
- Позаботься о нем, - на ходу указал дроу служанке на Атрогейта. - Как придет в себя, усади и дай столько выпивки, сколько потребует, ему нужно залечить раны. - И он бросил девушке мешочек с монетами.

* * *

Ее волосы бились по спине, влажное от пота тело поблескивало в тусклом свете свечей. Изогнувшись дугой, Калийа запрокинула лицо, грудь ее тяжело вздымалась, с губ срывались тихие стоны.
Энтрери смотрел на нее снизу, стараясь навеки запечатлеть этот образ в памяти. Она была его отдохновением, его островком покоя. С ней он мог ненадолго забыть о своей злости. Он был зол на Джарлакса, который использовал его в своих целях, но еще больше разозлился из-за того, что оказался обязанным дроу своей свободой, - меньше всего ему хотелось быть у него в долгу. Снова придется странствовать, снова с Джарлаксом, да еще, похоже, с несносным Атрогейтом.
И с Калийей, подумал он, проведя ладонью от ее шеи к животу. Он надеялся, что она станет его якорем, его бухтой, благодаря ей он соберется с силами и, в конце концов, придумает, как навсегда избавиться от Джарлакса.
Только так ли уж сильно он этого хочет?
Бедняга совсем запутался. Он бросил взгляд на кучу своих вещей, где среди одежды и прочего лежала флейта Идалии. Это все она виновата, она заставила его распахнуть сердце в надежде на то, что жизнь может стать чем-то большим, чем просто существованием.
Он никак не мог с этим смириться, но все же чувствовал признательность.
Раньше все было определенно. А теперь - путаные чувства, странная смесь любви и ненависти, отчаянных желаний и холодной сдержанности, дружбы и стремления к одиночеству. Все невнятно и неясно.
Однако, взглянув на свою любимую, он мысленно осекся. Вот она, теплая, живая. Впервые в жизни он принадлежал женщине безраздельно.
Калийа опустила голову и пронзительно посмотрела ему в глаза. Закусив губу, она дышала коротко и часто. Потом напряглась, как тетива, и рывком запрокинула голову назад.
Прикрыв веки, он полностью отдался подхватившему его приливу. Он чувствовал, как расслабилось ее тело, и открыл глаза, думая, что она сейчас ляжет ему на грудь.
Но вместо этого увидел, что она возвышается над ним, сжимая в руке кинжал, целясь прямо в сердце.
Спасения не было - не увернешься, не спрячешься. Он мог хотя бы заслониться рукой, но не стал, потому что вдруг в это мгновение ему стало пронзительно ясно, что все надежды рухнули и нет никакой бухты, все ложь, ничто в жизни его больше не держит. Какой смысл искать спасения?
Этот удар был пострашнее удара клинком.

ЧАСТЬ 3
ДОРОГА ДОМОЙ

Главная цель самоосмысления - создание ясного, честного образа самого себя. На этом пути нужно отбросить ложные покровы и стать лицом к лицу с правдой - даже если признавать собственные ошибки больно. Сталкиваясь с непоследовательностью, мы пытаемся закрыть на нее глаза, ведь всем нам хочется быть цельными и последовательными.
Но на пути самоосмысления нет места такому уклонению от правды. Человеку, ставшему на эту дорогу, просто необходимо признать свои ошибки, принять их и двигаться дальше с желанием стать лучше.
Существует множество причин, по которым мы обманываем самих себя. Как правило, мы делаем это, чтобы потешить самолюбие, но бывает, и оттого, что боимся.
Ибо иногда, как я понял недавно, мы боимся питать надежды, поскольку надежда предполагает ожидание, а на смену ожиданию может прийти разочарование.
И потому я снова спрашиваю себя напрямую - по крайней мере, мне кажется, что я не пытаюсь уклониться от правды, - почему я чувствую странное сродство с человеком, отринувшим почти все, что есть для меня драгоценного в жизни, с Артемисом Энтрери? Почему мысли о нем вообще приходят мне в голову? И отчего я не убил его, когда мог это сделать? Что именно помешало мне нанести последний удар?
Вплоть до недавнего времени, пока я наконец не разрешил этот вопрос, я часто спрашивал себя: а не стал бы я таким же, как Артемис Энтрери, не сбеги я в свое время из Мензоберранзана? Быть может, все нарастающий гнев заставил бы меня вступить на тот же путь, что и он, на путь безжалостного убийцы? И вполне допустимо, что в стремлении к телесному совершенству я потерял бы душу и спрятался бы, как в раковину, в холодную жизнь без чувств и страстей. Вероятно, если отсутствует страсть, нет места и самоисследованию, а при таком отношении к себе я и впрямь потерял бы душу, останься я в городе своего детства.
И лишь сейчас, когда я сбросил, наконец, груз вины, так долго тяготивший меня, я могу с полной уверенностью утверждать, что не стал бы подобием Артемиса Энтрери, даже если бы остался в Мензоберранзане. Скорее, обратив весь свой гнев вовне, а не внутрь, сделав ярость своим доспехом, я мог бы стать похожим на Закнафейна. Не могу сказать, что желал бы такой жизни, как прожил он, да и вряд ли я смог бы долго терпеть такое существование, но пройти путь Энтрери я хотел бы еще меньше.
Итак, теперь меня это больше не тревожит, мы с Энтрери вовсе непохожи в том смысле, в каком я боялся. И тем не менее, я продолжаю думать о нем, причем часто. Видимо, оттого, что питаю надежды.
Забавная штука - реальность. Правда - вовсе не такая определенная и неизменная вещь, как нам того хотелось бы; восприятием нашим руководит эгоизм, а восприятие находит себе подтверждение. Например, неприятное отражение в зеркале можно приукрасить, получше причесав волосы.
Итак, верно, что мы манипулируем реальностью. Мы можем уговаривать, вводить в заблуждение. Можем заставить окружающих видеть нас в нужном свете. Можно спрятать эгоизм за показной щедростью, замаскировать под великодушие страстное желание быть любимым и уважаемым, скрыть нетерпеливое желание под нежной улыбкой, чтобы сломить нерешительность робкой возлюбленной. Мир не только мираж, зачастую он просто обман. Ведь история пишется победителями, и потому складывается впечатление, что детей, погибших под копытами коней победоносной армии, как будто не существовало вовсе. Прожженный вор может прослыть щедрым благотворителем, избавляясь от ненужного хлама. Правителя, отправляющего молодых ребят на смерть, провозглашают благодетелем, когда он целует нежную щечку ребенка. Для тех, кто понимает, что реальность на самом деле лишь то, что мы из нее творим, любой вопрос превращается в вопрос восприятия.
Так устроен этот мир, но многие стараются жить вопреки этому. Например, справедливый король Гарет Драконобор, правящий в Дамаре, или госпожа Аластриэль в Серебристой Луне, или Бренор Боевой Топор из Мифрил Холла. Они не пытаются замаскировать реальность, чтобы обмануть восприятие других, они стремятся улучшить действительность, они идут вслед за мечтой и верят, что выбрали правильный курс, а потому они всегда будут казаться теми, кто есть на самом деле, - честными людьми доброй воли.
Ведь гораздо тяжелее изменить внутренний образ, возникающий в зеркале самопознания, трудно спрятать чистоту или черноту сердца и души от себя самого.
К сожалению, многие превращают свою жизнь не в мираж, а в постоянный самообман. Аплодисменты они принимают за обожание, а мелкие подачки бедным заменяют им пятновыводитель для души. Среди полководцев, играющих жизнями тысяч людей, много ли таких, что расслышат сквозь гром восторгов всех тех, кто верит, что войны могут изменить мир к лучшему, крики отчаяния?
А сколько грабителей оправдывают свои злодеяния обидами, пережитыми когда-то, и закрывают глаза на отчаяние своих жертв? Интересно, в какой момент кража становится способом законного воздаяния?
Есть такие, кто не видит пятен на своей душе. Одни лишены способности заглядывать в зеркало самопознания, другие меняют не только внешнюю, но и внутреннюю реальность.
Артемис Энтрери жалок, и именно это когда-то пробудило во мне надежду. Он не лишен чувств - он бежит от них. Он превратил себя в орудие убийства, в инструмент, потому что иначе ему пришлось бы стать человеком. Не сомневаюсь, он слишком хорошо изучил свое отражение и никак не может смириться с неприглядностью этого образа. Все доводы, которые он приводит в свое оправдание, кажутся бесполезными, главным образом, ему самому.
Но ни для кого из нас нет другого способа стать на путь искупления. Лишь честно изучив свое отражение в зеркале, можно приступить к изменению внутренней действительности. Начать излечение возможно, лишь честно рассмотрев все рубцы, пятна и гниль.
Именно на это я надеюсь, потому и не перестаю думать об Артемисе Энтрери. Надежда моя слаба, и ей, быть может, не суждено сбыться в скором времени, да, может, и питает ее только мое собственное отчаянное желание верить, что возможность искупления и изменений к лучшему есть для каждого. Ведь если она есть для Энтрери, значит, есть для любого?
Может, даже для Мензоберранзана?
Дзирт До'Урден

Глава 18
ОПРАВДАННАЯ БЕЗНРАВСТВЕННОСТЬ

Продолжение оказалось таким же грубым, как и начало. Мужчина в возрасте, яростно хрипя и рыча, как дикое животное, терзал девушку и на пике наслаждения даже со звоном хлестнул ее по лицу.
Все кончилось мгновенно. Отлепившись от нее, он опустил и расправил роскошную многослойную красно-бело-золотистую мантию и спокойно отошел в сторону, даже не взглянув на обесчещенную бедняжку. Думать о всяком сброде у первосвященника Йозумиана Дьюдьи Айночека, благословенного провозвестника Дома Защитника, самого влиятельного человека, по крайней мере, в этом районе портового города Мемнон, времени не было.
Мысли его были заняты возвышенным, земное только мешало, поэтому «паства» была для него скорее досадной помехой, чем предметом забот.
Не совсем уверенно переставляя ноги и слегка покачиваясь, чувствуя себя опустошенным, он прошелся по загроможденной каморке, беглым взглядом обвел тачки и ящики, холщовые мешки и сваленные грудами инструменты. Редко когда он или кто-либо другой из служителей Селуны заглядывал сюда по какой-то иной причине, кроме той, что сегодня привела его. Здесь было грязно, пахло солью и водорослями - в общем, самое место для слуг, а не для господ. Преимущество у комнатки было лишь одно: здесь имелась потайная дверь, через которую «посетителей» можно было незаметно спровадить прямо на улицу.
Подумав об этом, он обернулся к девушке, совсем еще девчонке. Она плакала, однако ей все же достало ума не всхлипывать громко, чтобы не задеть его самолюбие. Пусть ей больно, но ведь это пройдет. А вот чувство протеста и ненужные мысли гораздо опасней, и надо разъяснить ей, что к чему.
- Сегодня ты верно послужила Селуне, - сказал благословенный. - Удовлетворив зов бренной плоти, я смогу лучше сосредоточиться на тайнах и загадках рая, и, если они мне откроются, тебе и твоему несчастному отцу легче будет туда попасть. На-ка вот.
Он взял заплесневелую буханку хлеба, которую положил на тачку у двери, когда вошел сюда, тряхнул, чтобы сбросить каких-то мелких червячков, и бросил девочке. Та схватила ее и крепко прижала к груди.
Айночек снисходительно усмехнулся:
- Конечно, тебе этот дар дорог, ведь ты не понимаешь, что гораздо более ценной наградой станет результат моих сосредоточенных размышлений. Ты настолько погрязла в земных нуждах, что не в силах обратить свой взор к божественному.
Видя по лицу девушки, исчерченному дорожками слез, что она не поняла ни слова из того, что он сказал, Айночек презрительно фыркнул и распахнул дверь, испугав подошедшего в этот момент со стороны улицы молодого священнослужителя.
- А, благочестивый Гозитек! - приветствовал он.
- Прошу прощения, первосвященный, - промямлил Пейпан Гозитек, склоняясь в почтительном полупоклоне. - Мне показалось…
- Да, я уже закончил, - сказал Айночек и чуть отступил, показывая молодому человеку на девушку, которая тихо раскачивалась, вцепившись в плесневелый хлеб.
- Ваш трактат о Завете Ибрандула ждет меня в моих покоях, - сообщил он, и Гозитек просиял. - Говорят, ваши догадки почти гениальны, и, судя по тому, что я успел просмотреть, это правда. Ведь этот бог, ведающий самой смертью, еще так плохо понят.
Гозитек, хотя и старался изо всех сил напустить на себя смиренный вид, расплылся в улыбке.
- Как работа, продвигается? - поинтересовался Айночек, поняв, что нащупал слабую струну молодого человека.
- Д-да, да, первосвященный, - пробормотал Гозитек, потупив взор.
Айночек сдержал насмешливую ухмылку. Конечно, гордыню считают слабостью, даже грехом, но ничто, кроме честолюбия, не подвигнет молодого человека корпеть над такой работой. Гозитек между тем с любопытством заглянул через его плечо, и Айночек отодвинулся, чтобы дать ему получше рассмотреть бедную девушку.
Глаза Гозитека похотливо блеснули, он невольно провел языком по губам.
- Забирайте ее, - предложил Айночек. - Правда, ей сейчас немного больно, но ведь ваша работа важнее ее самочувствия. Освободитесь от земных желаний и погрузитесь в состояние созерцательности. Мне не терпится понять, как вы в своем трактате объясняете божественный промысел на уровне Фуги. Мысль о божествах, борющихся между собой за мятущиеся души умерших, чрезвычайно привлекает меня. Это помогло бы привлечь гораздо больше верующих в культ Селуны.
Он обернулся к девушке.
- Твоя покойная матушка никак не может попасть в рай, - сказал он с презрительным смешком, который даже не попытался замаскировать. - А благочестивый Гозитек, - и он отступил в сторону, чтобы она его увидела, - за нее молится. Если ты проявишь к нему внимание, ей будет намного легче вознестись. Так-то лучше, - проговорил он, оборачиваясь к молодому клирику, и вышел из каморки.
Добравшись до своих личных покоев на третьем, последнем этаже храма, он уже и думать забыл о девушке. В комнате стоял рабочий стол из хорошего полированного дерева - совсем непохожий на мебель из невзрачного зернистого плавника, который обычно использовали в этом портовом городе. Не только древесина, но и большая часть утвари, ковров и убранства храма, самого крупного и представительного здания в юго-восточной части широко раскинувшегося города, были привозными.
Ведь необходимо, чтобы обстановка тоже вдохновляла на размышления о божественном.
Айночек прошел к двери на балкон. Он, как и другие жрецы богини Луны Селуны и родственных культов Валькура и Шаундакула, жил в большом храме, называвшемся Домом Защитника. Это место было средоточием молитв и созерцания. Здесь располагалась многотомная, постоянно пополнявшаяся библиотека, предмет зависти всего Побережья Мечей. Крупные поступления в библиотеку имели место несколько лет назад, по окончании Смутного Времени, когда в катакомбах под этим самым зданием был открыт культ бога Ибрандула. Прятавшихся там жрецов заставили выйти на свет, но убили не всех. Благодаря храбрости и дерзновенности Айночека многих приняли в клир.
- Следует расширять пределы наших знаний, - наставлял он своих сомневающихся подчиненных.
Хотя, конечно, новых клириков взяли тайком.
Общий балкон был снабжен заграждением, чтобы скрыть служителей от назойливых взглядов глазеющих снизу крестьян, часами готовых просиживать на площади, умоляя отпустить им грехи или излечить молитвами, хотя сами даже гроша за это не могли заплатить, идиоты. А вот на другом, его собственном балконе заграждения не было. Отсюда открывался прекрасный вид на бухту. Полная луна висела над спокойной водой, высвечивая силуэты больших многомачтовых торговых судов, бросивших якорь далеко от берега и тихо и мерно покачивающихся на волнах. Природная красота и согласие напомнили жрецу о недавнем соитии, и он ощутил подлинную связь со Вселенной и погрузился в мысли о вечности и единстве с Селуной. Какое наслаждение испытываешь в такие мгновения! Избавившись от нечистых плотских желаний, возносишься к звездам и богам.
Прошло больше часа, луна скрылась, и Айночек, наконец, обратился к блестящему трактату Гозитека.
Наконец-то он обрел душевный покой и соединился с Селуной.
Как выглядела несчастная, с помощью которой он освободился от телесных тягот, первосвященный уже и вспомнить не мог.

Глава 19
ЧТО И СЛЕДОВАЛО ОЖИДАТЬ

Королева Дамары Кристина сидела на белом стуле с металлической спинкой перед большим зеркалом, установленным на туалетном столике. На столешнице громоздились флакончики, баночки, разные притирания и духи, которые ей присылали в подарок со всех уголков страны и даже из Имплитура. Придворные дамы без устали напоминали Кристине, что ее внешность чрезвычайно важна, ведь, гордо выступая рядом со своим царственным мужем, она воплощает собой мечты и чаяния всех женщин Бладстоуна.
Величественный мираж, необходимый для поддержания власти.
Кристина выросла в знатном семействе, но, несмотря на это, не любила всю эту мишуру. По натуре она была искателем приключений, путешественницей, бойцом, всегда готовым сказать решительное слово.
Однако сегодня, когда отпустили Артемиса Энтрери, к ее словам не очень-то прислушивались. Вот Гарет расхаживает в глубине спальни, и его отражение время от времени мелькает в зеркале. Он расстроен, потому что с самого момента освобождения Энтрери Кристина не сказала ему ни слова, не скрывая, что не одобряет его решения.
Какая все же плутовская игра - брак. Оба супруга знают, что за кошка между ними пробежала, но часами, а то и целыми днями могут ходить вокруг да около, никак не решаясь поговорить напрямую.
По крайней мере, так ведет себя большинство пар, но прямодушная Кристина такого лицемерия не выносила.
- Если тебе нужна королева, которая воздерживается от высказывания собственного мнения, думаю, подыскать такую будет несложно, - заговорила она и тут же пожалела, что слова ее прозвучали так язвительно; что ж, по крайней мере, начало разговору было положено.
В зеркале над ее головой появилось отражение Гарета, и его сильные, спокойные руки легли ей на плечи. Ей нравилось ощущать кожей тепло его ладоней.
- Дурак бы я был, если бы решил избавиться от своего лучшего друга и советчика, - сказал он, чмокнув ее в макушку.
- Разве я хоть слово сказала о мастере Кейне? - спросила Кристина, прикидываясь изумленной, и улыбнулась.
Гарет тоже усмехнулся, нежно сжав ее плечи. Повернувшись, Кристина посмотрела мужу в глаза:
- Ты совсем не слушал меня, пока шло разбирательство по делу этого Артемиса Энтрери и его жутковатого приятеля.
Гарет смиренно вздохнул.
- Ну почему? Что такого ты знаешь о них, чего мы все - даже Кейн - не знаем?
- Да ничего я о них не знаю, - признался он. - И думаю, что мир стал бы намного лучше, не будь в нем этой парочки. Никаких привлекательных черт в типах вроде них я не нахожу. Но и права руководствоваться исключительно своими догадками у меня нет. Как нет и оснований для того, чтобы признать их виновными.
- Они же изменили короне!
- Тем, что посмели претендовать на земли, которые формально никому не принадлежат?
- И все же ты низложил самозванца.
- Да, я не мог этого так оставить, - кивнул Гарет. - Вааса станет баронством Дамары, этого я непременно добьюсь. И уверен, что все города этой северной территории меня поддержат. Палишук-то уж точно ждет объединения.
- Тогда как это расценивать? Как измену? Или захватчик - ты?
- Наверное, отчасти и то и другое.
- И ты веришь дроу и его диким россказням о том, что все так и было задумано с самого начала? - недоверчиво поинтересовалась Кристина. - Что он специально все подстроил, чтобы дать тебе возможность выступить героем и напомнить жителям Палишука о славных делах прошлого? Да он же все делает ради собственной выгоды и не успел создать собственное королевство только потому, что ты выступил так спешно!
- И я так думаю. И считаю, что дроу чрезвычайно опасен. Ведь проникнуть в Цитадель Убийц и добыть голову Нелликта мало кому по плечу. Дозорные с него глаз не спустят. И через десять дней их здесь не будет.
- Иначе их убьют?

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

- Да. Кстати, сестры-драконы согласились перенести их подальше от наших границ.
- Чтобы они сеяли раздор где-нибудь в другом месте…
- Не исключено.
- И ты, говоря такое, будешь утверждать, что праведно служишь Ильматеру?
- Иногда я сам не знаю, - сказал король и отошел к кровати.
Кристина передвинула стул, чтобы видеть его лицо.
- Любимый, в чем дело? Почему этот человек так беспокоит тебя? - спросила она напрямик.
Гарет долго молча смотрел на нее и наконец, сказал:
- После встречи с Артемисом Энтрери я, как король, стану лучше.
Кристина изумленно вскинула брови:
- Потому что никогда не будешь на него похожим?
- Нет, дело не в этом. Я говорил с ним с глазу на глаз, и он верно сказал, что ни родословная, ни прошлые подвиги не могут сделать правителя достойным. Только мои настоящие поступки, то, что я делаю сейчас, оправдывают столь важный для меня титул. И я бесполезно занимаю это место, если не добиваюсь воплощения надежд на лучшую жизнь всех жителей своей страны - всех без исключения.
- Это Артемис Энтрери сказал тебе такое? - недоверчиво переспросила Кристина.
- Не знаю, понимал ли он истинный смысл своих слов, но в общем - да, именно это он и сказал. По крайней мере это то, что я почерпнул из его речей. Я правлю Дамарой и стремлюсь включить в границы своего государства и Ваасу. Но это решение должно быть на благо жителей Ваасы, иначе у меня не больше прав претендовать на титул ее короля, чем…
- Чем у Энтрери, Джарлакса или Женги?
- Верно.
Гарет прямо посмотрел ей в глаза, и на лице его расцвела та самая улыбка, которую так любили все, кто знал его, улыбка, внушающая надежду и уверенность. Кристина невольно растаяла.
- Тогда, ради блага Дамары и Ваасы, пусть этот Энтрери навсегда останется в твоей памяти, - сказала она. - А сам он со своим дружком убирается отсюда куда подальше.
- Ради блага Дамары и Ваасы, - добавил Гарет.
Она встала и подошла к мужу, которого так бесконечно любила.

* * *

Ударив, она замахнулась снова, потом опять и опять. Захлебываясь слезами и криком, Калийа вновь и вновь с ожесточением безумия всаживала кинжал в тело распростертого под ней мужчины. Почувствовав бедром теплую кровь, она стала бить с еще большим остервенением. Слезы заливали ей лицо, но она не открывала глаз и, всхлипывая, повторяла имя Париссы.
Все чувства, так долго мучившие ее, наконец, прорвались наружу: и гнев, и печаль, и угрызения совести, и раскаяние. Совсем обессилев, она поглядела, наконец, на тело человека, бывшего ее любовником.
Он лежал на спине, широко раскинув руки, даже не пытаясь защищаться. На лице застыло горькое разочарование, и он глядел на нее, стиснув зубы.
Однако на теле у него не было ни единой царапины. Кровь на бедре оказалась ее собственной: она поранилась, отдернув кинжал после одного из ударов, и даже не почувствовала этого.

* * *

- До чего ж они предсказуемы, эти слабые людишки, - вздохнул Киммуриэль Облодра, из межуровневого укрытия у дальней стены вместе с Джарлаксом наблюдая за драмой, разыгрывавшейся в комнате Калийи.
- Она казалась такой искренней, - признался Джарлакс. - Никогда бы не поверил…
- Похоже, ты зажился среди них, - заметил Киммуриэль. - Может, ты настолько утратил проницательность, что мне не стоит принимать тебя обратно в Бреган Д'эрт, когда ты наконец покончишь со своими капризами и вернешься в Мензоберранзан?
Джарлакс смерил его ледяным взглядом безжалостного убийцы, мигом напомнив псионику, с кем он разговаривает.
Правда, он сразу отвернулся - его живо интересовало представление в постели. Теперь Калийа смотрела на Энтрери с ужасом. Она снова ударила, метя ему в глаз, словно не в силах была выносить его полный укора взгляд.
Энтрери моргнул и рефлекторно дернулся, и Джарлакс невольно восхитился его выдержкой. Он сам приказал Киммуриэлю, узнавшему о намерениях Калийи, установить псионический барьер, чтобы защитить Энтрери, но ведь убийца не мог знать, что он практически неуязвим, и тем не менее даже не пытался оградить себя от ударов.
Неужели это Калийа так его довела? Разве могли нежные слова и ласки женщины настолько лишить его чувства самосохранения? Или ему попросту все равно?
- Потрясающе, - прошептал дроу.
- Наверное, ты вспомнил свои первые дни на этом свете, - неожиданно сказал Киммуриэль.
- Наверное, - сухо сказал Джарлакс, поглядев на товарища.
Теперь он действительно представил себе Мать Бэнр, одновременно разгневанную, растерянную и испуганную, которая никак не могла пробить кинжалом-пауком нежную грудку новорожденного младенца. Вероятно, в тот момент у нее были такие же глаза, как сейчас у Калийи.
- Тебе так и не представилась возможность поблагодарить Мать моего Дома, - заметил Киммуриэль.
- Что ты, я вполне ее отблагодарил, - заверил его Джарлакс.
- Да, когда второй сын Дома Бэнр сгреб тебя с алтаря, вся энергия, сосредоточившаяся на поверхности твоего хрупкого тельца, ударила в него и разорвала ему грудь, - согласился псионик, с удовольствием вспоминая историю, которую уже несколько столетий постоянно пересказывали в Доме Облодра. - Моя мать умела избавляться от заклятых врагов.
- Действительно, мало кто так бесил Мать Бэнр, как матроны Дома Облодра, - кивнул Джарлакс. - Наверное, Бэнр настолько сильно уязвили эти обиды, что Ллос в конце концов наградила ее силой сбросить ненавистный Дом Облодра в Клорифту.
Киммуриэль, вопреки своей обычной сдержанности, вздрогнул, и Джарлакс усмехнулся. Несколько лет назад мать Джарлакса одним ударом жестоко расправилась со всем родом псионика.
Теперь они были квиты, и оба вновь сосредоточились на происходящем в комнате. Перепуганная Калийа с почти бессознательным упорством вновь занесла кинжал, сжав его обеими руками, и попыталась ударить Энтрери прямо в сердце. Он перехватил ее руку. Женщина попробовала вырваться, и тогда он отвесил ей звучную пощечину, после чего вывернулся и сбросил ее с себя.
- Он уже понял, что происходит, - сказал Киммуриэль и показал Джарлаксу глазами на здорового орка, терпеливо ждавшего приказаний.
- Тогда приготовь разрешающее заклятие, - велел Джарлакс и поманил орка: - Видишь этого человека? - Он показал на вскочившего с кровати Энтрери. - Убей его, - шепнул он и вытолкнул великана в комнату.
При виде голого безоружного человека, измазанного кровью, урод моментально разъярился и бросился на Энтрери.
Наемный убийца, не задумываясь, повинуясь инстинкту, схватил его за горло, и вся энергия ожесточенных ударов Калийи, не поглощенная его телом, обрушилась на орка. Множество глубоких ран разорвали бедняге грудь, один глаз вдавился в череп. Несчастный дернулся, попытался закричать, но захлебнулся собственной кровью, брызжущей фонтаном.
Грубо бросив его на пол, Энтрери стоял, тяжело дыша, едва владея собой, понимая лишь, что жизнь его потерпела крах.
Джарлакс ощутил, что убийце хочется сейчас только одного - кинуться на него и придушить, однако он надеялся, что наемник настолько привык сдерживать порывы, что вряд ли совершит подобную глупость.
За спиной Энтрери Калийа медленно поднялась с кровати и испуганно раскрыла глаза, увидев изуродованный труп орка и двоих темных эльфов. Руки ее бессильно повисли, кинжал упал на пол.
- Прости меня, - обратился Джарлакс к приятелю.
Тот стоял, словно окаменев.
- Я не думал, что так получится, - добавил дроу.
Энтрери поглядел на него, ясно давая понять, что это не его дело.
- Я не мог допустить, чтобы она убила тебя, хоть ты и готов был расстаться с жизнью, - сказал дроу.
- Довольно объясняться со всяким сбродом, - знаками сказал Киммуриэль, молниеносно быстро складывая пальцы.
- А тебе не довольно ли жить на этом свете? - огрызнулся Энтрери, научившийся в Подземье хорошо понимать язык жестов, но не овладевший им настолько, чтобы объясняться самому.
Джарлакс положил руку на плечо Киммуриэля, и тот, не сводя с Энтрери тяжелого взгляда, послушно отступил, готовый в любую минуту обрушить на наглеца волну псионической энергии.
Калийа, всхлипывая и спотыкаясь, подошла к любовнику и уткнулась лицом в его плечо, без конца шепча, как она виновата.
- Бедная, совсем запуталась в собственных чувствах, - не преминул вставить Киммуриэль.
- Заткнись! - грубо оборвал его Энтрери и резко оттолкнул от себя Калийю.
- Это все из-за Париссы, - шмыгая носом, пролепетала она. - И еще… ты уезжаешь. Бросаешь… Я не могу без тебя… Прости, прости меня.
Никогда, пожалуй, Джарлакс Бэнр не видел взгляда, полного большего презрения и горечи, чем тот, которым Энтрери наградил свою любовницу. Потом он вздохнул, и женщина, решив, что гроза миновала, отважилась поднять на него глаза и с робкой улыбкой промолвить:
- Ты же не сделаешь мне больно, правда?
Она хотела подластиться к нему, быть милой, но дроу видел, что для Энтрери ее слова прозвучали как издевательство.
Убийца погладил ее по щеке, но внезапно взгляд его стал жестким, челюсти сжались, и он крепко схватил Калийю за горло. Выпучив глаза, она обеими руками вцепилась в его пальцы.
Волоча женщину за собой, он сделал несколько шагов и толкнул ее с чудовищной силой. Она упала на жалюзи, выбила стекло, вывалилась из окна и, успев всего раз вскрикнуть, пролетела десять футов и грохнулась на мостовую.
Энтрери обернулся к Джарлаксу.
- Лучше бы убить ее, - сочувственно проговорил дроу. - Она слишком опасна.
- Заткнись!
Джарлакс вздохнул.
- Если ты убьешь ее, то отправишься следом за ней, обещаю! - пригрозил наемник.
Темный эльф развел руками. Некого винить, ведь он сам подсунул убийце волшебную флейту, надеясь открыть его сердце, так долго защищенное толстой броней от мук любви.

* * *

Она быстро замерзла. Порезы и раны по всему телу кровоточили, и вдобавок, попытавшись выбраться из груды битого стекла и щепок, Калийа поняла, что одна нога ее не слушается.
Похоже, смерть пришла. Так она и умрет - несчастная, замерзшая, голая, с головы до ног в крови, на улице, на виду у всех. Жить все равно не хочется, незачем, все рухнуло.
Ее угораздило влюбиться в мужчину, убившего единственного близкого ей человека, дорогую Париссу, и она не сумела с этим справиться. Решиться уехать из дому не смогла, распрощаться с Энтрери было невыносимо, и потому она стала пестовать в себе жажду мести, пытаясь тем самым оградить себя от сердечной раны, которую причинил бы ей возлюбленный, уехав и бросив ее.
Но ничего не вышло.
И вот она умирает и даже рада этому. Страдая от боли и холода, Калийа поводила пальцами по битому стеклу в поисках подходящего осколка. Нащупав длинный, как кинжал, кусок, она зажала его в кулаке и поползла за угол, в переулок, где можно было свести счеты с жизнью, не опасаясь, что ее увидит какой-нибудь любопытный прохожий.
Едва дотащившись до угла, она тяжело откинулась на стену, хрипло дыша и кашляя кровью. Собственно, ей даже не требуется прилагать усилий - она и так умрет от ран и потери крови. Но тогда придется долго ждать, страдая от боли.
Калийа поднесла осколок к горлу. Перед глазами возник образ Энтрери, вспомнилось, как они занимались любовью, но она, приложив усилия, отогнала от себя мысль о любовнике. Вместо этого Калийа представила Париссу, ждущую, раскрыв объятия, когда подруга присоединится к ней в ином мире.
Калийа зажмурилась и занесла руку, но вдруг кто-то перехватил ее запястье. Она открыла глаза и с ужасом увидела перед собой темного эльфа, а за ним еще нескольких, с любопытством разглядывающих ее. Женщину охватил такой страх, что она сразу забыла о боли и холоде.
- Мы еще не закончили, - проговорил кто-то.
Темные эльфы расступились, и вперед вышел тот самый дроу, которого она только что видела наверху; Энтрери рассказывал о нем и называл Киммуриэлем.
- Может, мы и разрешим тебе распрощаться с жизнью, когда придет пора, - продолжал он. - И даже поможем это сделать, хотя вряд ли наши методы придутся тебе по вкусу.
Двое дроу рывком подняли полукровку на ноги и вывернули руку, чтобы она бросила стекло.
- Хотя, пожалуй, Подземье понравится тебе еще меньше, - добавил Киммуриэль. - Не справишься с обязанностями, и мы решим, что будет для тебя хуже.
- Какие обязанности? - едва слышно прошептала Калийа.
Дроу утащили ее с собой.

Глава 20
МЕЧТЫ И ВОСПОМИНАНИЯ

- Он искал ее, - сообщил Джарлакс Киммуриэлю, когда на рассвете следующего дня они увиделись на том месте, где должны были встретиться с драконами.
Неподалеку на камнях сидели Энтрери и Атрогейт. Киммуриэль с самого начала решил избегать разговоров о Калийе, но Джарлакс, словно прочитав его мысли, как назло, начал именно с этого.
- Как это похоже на людей, правда? - сказал псионик. - Сперва вышвырнуть любовницу через окно, а потом разыскивать ее в припадке раскаяния. В Мензоберранзане нравы проще. Ни одна матрона, избавляясь от мужчины, не оставит его в живых.
- Есть исключение.
- Есть, - согласился Киммуриэль, - но ведь в том случае, о котором ты говоришь, у Матери Бэнр не было выбора. А правда, что второму сыну было приказано избавиться от проклятого Джарлакса, который лежал на алтаре без единой царапины, несмотря на множество ударов, нанесенных матроной самолично?
- Ты же знаешь, как все было.
- Да, но я бы с удовольствием слушал, сколько ни рассказывай. Увидеть бы лицо твоей матери, перекошенное от страха и злости, когда ей так и не удалось пронзить грудь малыша! И еще посмотреть бы на ужас ее и Триль, когда второй сын, Докайо, схватил тебя! Наверное, когда в нем разорвалась вся энергия, накопленная тельцем маленького Джарлакса, он выглядел не лучше того бедолаги в спальне Энтрери.
Киммуриэлю очень хотелось, чтобы Джарлакс не вспоминал о Калийе.
- И ты сразу же перестал быть третьим сыном, так что для жертвы не подходил, - не умолкая, болтал он.
- С тех пор как ты бормотал заклинания, пытаясь избавиться от судорог в руке, я не слышал, чтобы ты столько трепал языком, - заметил Джарлакс, и Киммуриэль поджал губы. - Она исчезла из переулка, - продолжал Джарлакс. - Далеко ей уползти не удалось - кровавая дорожка обрывается вблизи от того места, где она упала. Очевидно, женщина сидела у стены, пока ее не увели или не унесли.
- У Калийи могущественные не только враги, но и друзья, - заметил псионик. - Может, и хорошо, что Энтрери должен покинуть страну.
- А еще у нее есть такие друзья, которым она нужна, лишь пока удобна, - сказал Джарлакс, глядя ему в глаза, - но чуть что пойдет не так, они сразу превратятся во врагов.
Киммуриэль промолчал.
- Бреган Д'эрт не зря занимается этими землями, - продолжал Джарлакс. - Здесь много богатств, тот же гематит, который в Подземье добыть трудно. Теперь, когда у нас… прости, у тебя на службе Нелликт, доступ к этим сокровищам будет значительно облегчен.
- Все это ты уже говорил, причем много раз.
Джарлакс похлопал его по плечу, и ершистый псионик поглядел на него с любопытством. Киммуриэль планировал использовать Нелликта и Калийю, но его, как ни странно, заботила не столько материальная выгода, сколько репутация самого Джарлакса. Псионик боялся, что, случись еще одна катастрофа наподобие той, что произошла в Калимпорте, да еще через такое короткое время, и уважение к главарю будет безвозвратно подорвано. А меньше всего на свете Киммуриэль хотел, чтобы банда наемников отвернулась от бывшего вождя. Джарлакс должен однажды вернуться в Подземье и снова взять в свои руки управление Бреган Д'эрт. И не только потому, что Джарлакс успешнее противостоял бы Триль Бэнр, это было и личным желанием псионика. С тех пор как Киммуриэль возложил на себя обязанности Джарлакса, он не мог уделять должного времени и внимания своим ментальным способностям и мечтал о том дне, когда Джарлакс вернется и он сможет снова посвятить себя поединкам с иллитидами и постижению тайн разума. И избавиться, наконец, от необходимости печься о нуждах наемников, а главное, самого Джарлакса, который становился все более непредсказуемым.
- Я знаю все твои сомнения, - проговорил Джарлакс, словно прочитал его мысли, но Киммуриэль был уверен, что это невозможно, потому что сам позаботился о надежной защите от подобного проникновения. - И хорошо, что ты сомневаешься, а то иначе кто заставлял бы меня взвешивать каждый шаг?
- Может быть, собственный здравый смысл?
Джарлакс расхохотался, но сказал:
- Здесь я прав.
- Дела в Мензоберранзане нельзя оставлять без внимания.
- Верно, но наступит день, когда связи, что мы… ты наладил на поверхности, окажутся бесценными для матерей Домов.
- С чего бы это?
- В мире происходят большие изменения. На нас с Энтрери напали духи неферезов. Если Верхний Мир накроет тень, вряд ли матроны захотят остаться в стороне. Кроме того, друг мой, здесь, на поверхности, растет число поклонников Эйлистри. Дзирт До'Урден вовсе не единственный дроу наверху, к тому же жители поверхности относятся к нему все более благосклонно.
- Твой бывший Дом…
- Я никогда к нему не принадлежал, - оборвал Джарлакс.
- Дом Бэнр, - поправился Киммуриэль, - вряд ли еще раз выступит против Дзирта, а если и решится, то его никто не поддержит. Многие жрицы даже считают, что Ллос тайно покровительствует ему.
- Они и обо мне так говорили после неудавшегося жертвоприношения.
- Это казалось очевидным.
- А я ни разу в жизни не преклонил колени пред этой паучьей тварью. Как и Дзирт До'Урден. Если бы он узнал, что его считают любимчиком Ллос, ничуть не сомневаюсь, что его бы это мучило всю жизнь не хуже гнойной раны.
- Тем более она должна ему благоволить.
Джарлакс хмыкнул - что противопоставишь такой логике? Если служишь божеству Хаоса, любая нелепость имеет свое оправдание.
- Как бы то ни было, речь сейчас не о Дзирте, - сказал он. - Сомневаюсь, что Паучья Королева долго еще будет терпеть поклонников Эйлистри, и, когда настанет час расплатиться с этими пляшущими недоумками, судить их, скорее всего, будут Дома Мензоберранзана. И Бреган Д'эрт окажется в этом деле незаменима.
- Даже если придется ждать еще несколько веков.
- Меня всегда отличало терпение, - сказал Джарлакс. - Да и первые плоды наших усилий мы пожнем намного раньше. Как говорят люди, чистая победа.

Предыдущая страница 27 Следующая страница


Дорога Патриарха 28

- Люди часто считают себя победителями, пока их вдруг не вышвырнут в окошко, - проворчал Киммуриэль.
Джарлакс снова хохотнул.
Киммуриэль поглядел вдаль через плечо Джарлакса и сказал:
- Вон твои драконы.
- Тогда прощай, - протянул руку Джарлакс.
Псионик ее не пожал. Тогда Джарлакс похлопал мешочек на поясе, намекая, что ждет того, о чем они договаривались. Киммуриэль высвободил из-под темной мантии руку и протянул ему небольшую коробочку, в которой лежали три пузырька. Глаза Джарлакса довольно блеснули.
- Ну вот, я отворил его сердце, а теперь проникну и в разум, - проговорил он.
- Хотя ни одному нормальному дроу не понять, зачем ты это делаешь.
- Быть нормальным - скучно.
Когда Джарлакс вынул флакончики, Киммуриэль пренебрежительно фыркнул:
- Его мать и детство - вот что раскроет перед тобой его разум.
Он забрал пустую коробочку и снова выпростал руку, держа на сей раз флейту Идалии.
- Ты все узнал благодаря следам воспоминаний, оставшимся в инструменте? - спросил Джарлакс.
- Ты меня просил изучить ее, я это сделал. Просил зелье - вот оно.
Джарлакс с улыбкой взял флейту.
- Мы уходим, Джарлакс, - сказал псионик, - и я больше не приду на твой зов раньше условленного времени.
- Это случится нескоро.
- Вот и прекрасно - мне порядком надоел этот слепящий Верхний Мир, да и дела Бреган Д'эрт в Мензоберранзане требуют внимания. Мой прежний начальник частенько приговаривал, что все в этом городе меняется так часто и непредсказуемо, что банда, чтобы преуспевать, должна меняться вместе с ним или даже быстрее.
- Слышал, что твой прежний начальник просто гений.
- Да, он любит так говорить.
Джарлакс редко так много смеялся в беседах с начисто лишенным чувства юмора псиоником.
- Уверен, что, когда я вернусь в Мензоберранзан, найду банду в превосходном состоянии.
- Разумеется. А когда это случится?
Джарлакс оглянулся в сторону Энтрери, стоявшего вместе с Атрогейтом рядом с Ильнезарой и Тазмикеллой.
- Может быть, по истечении одной человеческой жизни.
- Или того, что осталось от жизни именно этого человека?
- Или так. Но не забывай о свойствах его кинжала: может пройти больше времени, чем ты думаешь. Однако я вернусь. - И он подмигнул Киммуриэлю.
- Дворфа с собой не бери.
Джарлакс опять рассмеялся, а псионик насупился. Бывший главарь казался ему нездорово оживленным, и это его не слишком радовало.
- Ах, Киммуриэль, тебе не хватает воображения! - воскликнул Джарлакс с долей патетики в голосе. - Представляешь, каким превосходным подарком станет Атрогейт какой-нибудь из моих сестриц, которая к тому времени возглавит Дом Бэнр?
Лицо Киммуриэля осталось каменным, и Джарлакс опять расхохотался.

* * *

- Эх, не шибко-то я люблю эту телепортацию с чародеями, - проворчал Атрогейт, когда Джарлакс подошел поближе к четверке, собравшейся у насыпи из валунов. Сдунув прядь волос, нечаянно попавшую в рот, дворф скрестил на груди руки и решительно топнул, отчего за его единой подскочили на цепях его кистени. - Как-то хафлинг летел с одним магом, грохнулись оба они, бедолаги. Старый колдун недоглядел и в кучу камней аккурат загремел! А-ха-ха!
Оборвав свой дикий хохот так же внезапно, как им разразился, Атрогейт сердито уставился на Джарлакса и сказал:
- А я в камнях руду добываю.
Дроу переглянулся с Энтрери, который явно не потрудился просветить Атрогейта, какого рода путешествие их ждет. Сестер же разговор явно забавлял.
- Ты решил, что нас телепортируют? - уточнил Джарлакс. - Разве забыл уже, как она тебя швырнула через весь зал в таверне?
- Ничего я не забыл, - буркнул дворф. - Все это колдовские штучки… Пф! Они же не кинут за море нас! Хотя посадка была б высший класс!
- Колдовские? - переспросил Энтрери, не видевший полета Атрогейта. - Ты правда решил, что нас телепортируют?
- Нет, эти худышки меня не утащат, у них тощие руки и тощие ляжки! А-ха-ха!
- Пусть лучше привяжут тебя к дуба верхушке, пригнут и отпустят - полетишь, как из пушки, - неожиданно сказал Энтрери, и все поглядели на него с изумлением. - Под облаками стрелой пронесешься и, когда рухнешь, надеюсь, убьешься.
Атрогейт, слушая его, шевелил губами, а убийца, и не думавший шутить, положил руку на рукоять меча, готовый защищаться, если обиженный дворф на него бросится.
Но тот неожиданно от души расхохотался.
- Эй, я это запомню!
- Надо ли? - вмешалась Ильнезара. - Может, уже довольно? Мне нужно поскорее вернуться в магазин.
- Разумеется, сударыня, - ответил Джарлакс, отвешивая один из своих особенных поклонов. - Но нужно подготовить нашего ничего не подозревающего друга…
- Думаю, незачем, - перебила она, и голос ее вдруг странно изменился, став настолько громче и гуще, что Атрогейт от изумления открыл рот. - Мне дела нет до того, что он скажет, а еще меньше, если сбежит! - проревела Ильнезара, и от вибрации с кучи камней покатились валуны.
Будто под воздействием такой необычайной силы звука челюсти ее стали вытягиваться вперед, а из-под золотистых волос показались медные загнутые рога. За спиной толстый хвост со шлепком коснулся земли и стал расти дальше, а все ее тело и конечности изгибались и выкручивались, принимая новую форму.
- Ты думал, лошади ждут нас в загоне? - безжалостно продолжил Энтрери, обращаясь к потерявшему дар речи дворфу. - Нет, мы все полетим на… - И он помедлил, ожидая от Атрогейта продолжения. - Что ж, я так и думал, - сказал он, не дождавшись ни слова в ответ.
- Ой, мама, - простонал дворф, пятясь назад и маша руками, словно думал избавиться от наваждения.
Джарлакс, на которого никто не глядел, вытащил волшебную палочку и, поочередно направив ее на своих спутников и себя, негромко проговорил заклинание.
- Ах, как прекрасно парить под облаками! - мечтательно произнес он. - Можно мне оседлать вас, сударыня? - игриво обратился он к Ильнезаре, превращение которой еще не завершилось, и та зарычала в ответ.
Дроу вскарабкался к ней на спину за мгновение до того, как над плечами драконицы вырвались из-под кожи и расправились огромные крылья.
- Дракон, - пробормотал Атрогейт.
- Извини, свою реплику ты пропустил, - без тени улыбки промолвил наемный убийца.
- Она - дракон, - заикаясь, приговаривал дворф. - Это дракон же, ящер…
- Можно я его съем? - спросила Ильнезара, принявшая облик огромного медного дракона на четырех лапах, у сидящего на ее плечах Джарлакса. - Полет долгий, мне силы понадобятся.
Дроу что-то прошептал ей на ухо, и ее огромная голова на гибкой шее мотнулась к пятившемуся Атрогейту, который чуть не лишился сознания. Драконица дохнула, и дворф попал в столб плотного, «тяжелого» воздуха, в котором трудно было продвигаться, как если бы ноги увязли в грязи.
Ильнезара же, встав на дыбы, взмахнула крыльями и поднялась в воздух со своим всадником. Пролетев мимо отшатнувшегося Энтрери и Тазмикеллы, с наслаждением подставившей лицо порыву ветра, она пронеслась над Атрогейтом и вцепилась в него лапой.
- Мне будет не хватать тебя, Артемис Энтрери, - сказала вдруг Тазмикелла, когда они остались на поле вдвоем. - Ты мне нравишься, хотя я никогда и не испытывала к тебе доверия. - Ее тело тоже начало меняться, и она улыбнулась. - Наверное, меня, как и сестру, волнует опасность.
Уж кому бы говорить об опасности, только не дракону, хотел было вставить Энтрери, но благоразумно смолчал, понимая, что лучше не злить Тазмикеллу. Не дожидаясь, пока закончится перевоплощение, он вскарабкался ей на спину, решив повторить пример Джарлакса, а не Атрогейта.
Через несколько мгновений они взмыли в небо. Земля закружилась внизу, воздух превратился в упругую стену. Джарлакс защитил их всех от ледяного ветра при помощи волшебной палочки, хотя Энтрери с Атрогейтом об этом и не знали. Драконицы поднялись так высоко, что люди могли бы просто погибнуть от холода, если бы не заклинание дроу.
Плащ бился за спиной Артемиса Энтрери, земля неслась из-за горизонта с устрашающей скоростью, и вскоре они уже увидели северное побережье Лунного моря.
Драконы поднялись еще выше, чтобы снизу их могли принять за птиц. Они летели над морем, повернув почему-то на юго-запад. Полет продолжался всю ночь, и перед самым рассветом они опустились на маленький островок.
Энтрери слез с Тазмикеллы.
- Отдыхай, - приказала драконица. - Перед наступлением сумерек снова полетим, нужно добраться до противоположного берега. Мы ссадим вас севернее Кормира, а оттуда можете идти на все четыре стороны.
К ним подошли Джарлакс с Атрогейтом; дворф дрожал всем телом и бубнил себе под нос:
- Надавать бы им обеим. Так обращаться с дворфом! Какая невоспитанность!
Энтрери с удовольствием вообразил, как Тазмикелла за такие слова распахнет сейчас пасть над головой Атрогейта, но оторвал мысленный взор от этой приятной картины и обратился к драконице:
- У меня есть деньги, правда не очень много. - Он поглядел на Джарлакса. - Не могла бы ты отнести меня немного дальше на юго-запад?
Дроу посмотрел на него с любопытством:
- А чем тебе плох Кормир?
- Сам там оставайся, если тебе нравится, - бросил убийца. - А я не хочу, и времени у меня нет.
- Куда же тебе нужно? - спросила Тазмикелла, стараясь говорить как можно тише, но все равно ее голос гремел на островке, отражаясь от скал.
- Отнеси, куда сможешь! А надо мне в Мемнон, на юг Побережья Мечей.
- Это далеко.
- Отдай им, сколько я должен, - попросил Энтрери Джарлакса.
- Что значит - отдай? Мы все потеряли. Но все же я могу заплатить. Сколько вы хотите? - обратился он к драконам. - Может, есть нечто такое, что вы согласились бы принять в качестве платы? Мы могли бы обсудить это попозже.
Драконы настороженно переглянулись. Ильнезара снова приняла человеческий облик, и сестра последовала ее примеру.
- Это на случай, если на острове кто-то есть, - пояснила рыжеволосая красавица, хотя Тазмикелла явно заподозрила совсем иную причину перемены облика, учитывая, как призывно Ильнезара посмотрела на Джарлакса.
- И это вы тоже получите, само собой, - сказал дроу, прекрасно ее поняв. - Но мне кажется, я вам должен намного больше.
- Должен, - игриво согласилась Ильнезара.
- Ну, так что, отнесешь меня? - спросил Энтрери, которому надоело слушать их болтовню.
- До самого Мемнона - нет, - ответила Тазмикелла. - В южных пустынях у меня есть враги, и встречаться с ними не хотелось бы. Но поглядим, как далеко нас занесет ветер.
- А с тобой что будем делать? - спросила Ильнезара Джарлакса.
- И со мной? - подал голос дворф. Дроу и драконица поглядели на коротышку.
- А чего вы хотели? - возмутился Атрогейт. - Из места, где я столько лет прожил, меня унесли, а до Кормира мне что, плыть прикажете?
- Мы останемся все вместе, - сказал Джарлакс, обращаясь одновременно к нему и к Ильнезаре. - И буду очень признателен, если ты понесешь нас вслед за сестрой и Энтрери.
Наемному убийце, похоже, это было глубоко безразлично. Он молча повернулся и пошел искать место для отдыха.
- Тогда пошли, докажешь мне свою признательность, - сказала Ильнезара, потянув дроу за рукав.
Джарлакс безропотно последовал за ней, иногда, впрочем, оглядываясь на приятеля, который сел, прислонившись спиной к небольшой скале, и задумчиво уставился на море.

* * *

- Все же я удивлена, что ты мне это рассказал, - сказала Ильнезара, проснувшись днем рядом с Джарлаксом. - Ведь я на стороне короля Гарета, то есть против тебя, почему ты решил мне довериться? Или просто хочешь насолить этому Киммуриэлю и прежним твоим товарищам?
- Ни Киммуриэля, ни моих соплеменников из Подземья ты не увидишь, - сонно сказал Джарлакс. Потянувшись, он зевнул и огляделся. Волны с ритмичным плеском набегали на каменистый берег, и в такт им храпел Атрогейт. - Они будут действовать снизу, из-под земли.
- Тогда зачем ты мне это рассказал?
- Угрозы королю Гарету они не представляют. Я теперь знаю, что ты ему предана. А поскольку Киммуриэль заставит Нелликта хорошо себя вести, то Бреган Д'эрт будет сдерживать Цитадель Убийц. А для вас с сестрой своя выгода. Наверняка вас заинтересуют многие из дешевых товаров, которые в Мензоберранзане считаются обычными, а на поверхности принесут очень неплохую прибыль. Вы можете обменивать их на вполне обычные для здешних жителей вещи, при виде которых у любой матроны в Подземье жадно заблестят глаза.
- Значит, Бреган Д'эрт - торговая организация?
- Выгода всегда на первом месте.
Ильнезара кивнула, хотя недоверчивое выражение на ее лице осталось.
- Мы с них глаз не спустим, - предупредила она дроу.
- Вы их никогда не увидите, - сказал Джарлакс, поднимаясь и собирая одежду. - Киммуриэль не умеет вести себя в обществе, это всегда была моя роль. А твой драгоценный король Гарет не понял, насколько хороша моя компания. Теперь же, сударыня, прошу меня простить. Солнце уже высоко, а мне еще нужно кое-что обсудить с товарищем.
И, поклонившись, он натянул рубашку.
- Видно, он удивил тебя своей просьбой, - сказала ему в спину Ильнезара. - Или ты просто не привык, чтобы он сам что-то решал? - усмехнулась она, и Джарлакс, улыбнувшись, пожал плечами и пошел прочь.
Энтрери он нашел у той же самой скалы.
Быстро оглядевшись, дроу поспешно опрокинул в рот содержимое одного из флакончиков, данных псиоником. Дожидаясь, пока волшебная сила подействует, он обдумывал вопросы, которые задаст товарищу, чтобы подтолкнуть его мысли в нужном направлении.
Зелье давало возможность читать мысли и видеть образы, рождающиеся в сознании другого существа. Когда мысли Энтрери начали оформляться в мозгу дроу, он невольно зажмурился. Перед ним возник огромный морской порт, и Джарлакс понял, что Энтрери перенесся в воображении в город своего детства, Мемнон.
Образы были настолько отчетливы, что Джарлаксу даже казалось, он чувствует запах просоленного воздуха и слышит крики чаек. Дроу не знал, мечты это или воспоминания, но он увидел перед собой невзрачную женщину, которая, быть может, и была когда-то красива, но тяжелая жизнь, грязь и голод совершенно изменили ее внешность. Во рту у нее не хватало зубов, а оставшиеся были кривыми и желтыми; взгляд черных глаз, в прошлом, видимо, притягательных, стал пустым и безнадежным, как у человека, слишком долго живущего в нищете. Жизнь сломала эту некогда привлекательную женщину.
Джарлакс чувствовал, с какой нежностью вспоминает о ней Энтрери.
Потом он увидел повозку, купца, услышал вопли мальчика…
Дроу невольно отступил на шаг, сраженный волной сильнейшей, какой-то звериной ярости.
Образ женщины уменьшался и заволакивался пылью по мере того, как удалялась повозка. И с невольным трепетом Джарлакс ощущал, что нежность в душе мальчика сменяется горечью и сознанием того, что его предали.
Вскоре дроу очнулся, потрясенный. Он глядел на товарища, понимая, что проник в его самые сокровенные воспоминания, в те дни, когда в нем впервые зародилась мысль стать убийцей.
- Значит, это твоя мать, - едва слышно шепнул он и хмыкнул: может, некое родство с Артемисом Энтрери, которое он всегда чувствовал, коренится в сходстве пережитого.

Глава 21
В ОБХОД ПРОСТЫХ ПУТЕЙ

Энтрери смотрел в сторону небольшой пальмовой рощицы, вздымающейся на западе над светлыми дюнами. Он кивал собственным мыслям, вспоминая окрестности. Горы южнее этого места были ему хорошо известны. Небольшая полоса белых песков простиралась до предгорий, а дальше, между горами и Калимпортом, пустыня тянулась на много миль. Земля была очень неровной, изрезанной высохшими руслами рек, но по одной из долин проходила караванная дорога. Энтрери прикинул, что до Мемнона несколько дней пути. Оглянувшись на дракониц, собиравшихся улетать, он дождался, пока Тазмикелла посмотрит на него, и постарался, насколько мог, взглядом выразить ей свою благодарность.
Атрогейт сидел неподалеку и, сыпля проклятиями, стаскивал с себя сапоги.
- Вот дрянь! - пробормотал он, вытряхивая из сапога целую кучу песка.
Когда они снижались, Ильнезара полетела слишком низко, и Атрогейт, зажатый в когтях, загребал песок ногами - след его приземления тянулся теперь на много ярдов назад.
Злорадно ухмыльнувшись, Энтрери перевел взгляд на дроу. Тот, водрузив на голову свою огромную шляпу, разговаривал с сестрами, стоя к нему спиной. Лица его убийца, разумеется, не видел, но, судя по виду драконов, Джарлакс их чем-то удивил. Энтрери двинулся к ним.
Подойдя поближе, он увидел красивого эльфа со светлой кожей и золотистыми волосами и невольно отшатнулся.
- С волосами ты неплохо смотришься, но все же в обличье дроу ты мне нравился больше, - сказала Ильнезара. - Это было так необычно, загадочно…
- И пугающе, - добавила сестра. - Против этого ты никогда не могла устоять, сестрица, и поэтому мы гораздо дальше залетели на землю Доджоментикуса, чем я соглашалась. Пора лететь обратно.
- На обеих сразу Доджо не нападет, - возразила Ильнезара и, повернувшись к Энтрери и Джарлаксу, добавила: - Отменный стервец, как и большинство мужчин. Кто бы мог подумать, что он придет в такую ярость из-за пары побрякушек.
- Разве дело только в них? Ты отказалась спать с ним.
- Он мне надоел.
- Может, ему стоило примерить облик дроу? - спросила Тазмикелла.
Энтрери не мог оторвать взгляд от нового Джарлакса и почти не прислушивался к их перепалке.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

- А тебе стоит закрыть рот, - сказала Ильнезара, и убийца не сразу понял, что эти слова адресованы ему, а не Тазмикелле. - Песку нанесет. Это страшно неприятно.
Мельком глянув на нее, Энтрери снова принялся изучать внешность приятеля.
- Знаешь, Киммуриэль бывает таким несговорчивым, - пояснил Джарлакс. - Он потребовал, чтобы на поверхности, оказавшись за пределами Бладстоуна, я выглядел именно так.
- Маска Агаты, - сообразил, наконец, Энтрери.
Много лет назад ему самому довелось воспользоваться этой вещью: с ее помощью он превратился в несносного хафлинга Реджиса и под его видом проник в Мифрил Халл незадолго до нашествия дроу. Но с этими событиями у него были связаны самые неприятные воспоминания: после того как захват провалился, он попал в Мензоберранзан, а об этом он старался не думать вообще.
- Она самая, - подтвердил дроу.
- Я думал, она потеряна или уничтожена.
- В мире мало вещей, которые нельзя снова разыскать, если они потеряются, и магических предметов, которые нельзя восстановить, если знать, как это делается.
И с этими словами он с улыбкой вытащил из-за спины знакомую перчатку, без которой простой человек не смог бы взять в руки легендарный Коготь Шарона.
- Киммуриэлю удалось ее воссоздать: он не любит магию почти так же, как и ты, дружище. - Он передал перчатку Энтрери.
Тот с минуту внимательно рассматривал ее, потом надел на руку и взялся за рукоять меча. Давление воли клинка явно ослабло - Киммуриэль, как всегда, оказался на высоте.
- Сказать, что ты пригожий, способен только лжец, - заявил Атрогейт, подходя ближе и внимательно рассматривая преображенного Джарлакса, - эльфы все уроды, и ты - не красавец. А-ха-ха! - расхохотался он, зарываясь босыми ногами в горячий песок.
- Хоть раз стишок услышу, тебе придет конец, - добавил Энтрери, и дворф захохотал еще громче. - Нет, - ровным голосом сказал убийца, - я не шучу. И в рифму получилось случайно.
Физиономия дворфа сморщилась, но отнюдь не от страха - просто ему припекло пятки, и он запрыгал на месте.
- Тогда скажи ему, - замахал он руками в сторону Джарлакса, - чтобы в следующий раз был поосторожнее. Как удержаться, когда он такое отмачивает?
Он обошел дроу кругом, внимательно его рассматривая, даже подергал волосы и ущипнул за щеку.
- Нет, это здорово, - решил он, наконец. - Можно пролезть куда угодно. А у тебя еще есть такие штучки? Если где напоремся на орков, можно сделать меня на них похожим, вот тогда им достанется!
- Для этого магия не требуется, - вмешался Энтрери. - Просто бороду сбрей.
- Э, мальчик, всему есть предел! - грозно зыркнув на него, воскликнул Атрогейт.
- Зря я его не съела, - вставила Ильнезара.
- Ну, будет, все хорошо, - миролюбиво проговорил Джарлакс. - Спасибо и всего доброго, сударыни. Я… то есть мы чрезвычайно признательны за вашу помощь, и мне будет вас искренне недоставать. Никогда еще во время моих многочисленных путешествий по Верхнему Миру не встречался я с подобной красотой, изяществом, умом и силой. - И он низко поклонился.
- Ты всерьез думаешь, что россказни о падких на лесть драконах - не выдумка? - спросила Ильнезара, тем не менее, явно чувствуя себя польщенной.
- Я говорю правду. Причем всегда, - сказал Джарлакс. - И думаю, когда вы вернетесь в Бладстоун, то увидите, как много заманчивых коммерческих предложений вас ожидает.
- Мы еще встретимся, - сказала Тазмикелла. - И имей в виду, никакое новое обличье не обманет глаз дракона.
- К сожалению, мне нельзя вернуться.
- Драконы, как и дроу, живут дольше людей, даже дольше их памяти, - напомнила Ильнезара. - До следующей встречи, Джарлакс.
Сказав это, она взмахнула крыльями и поднялась в воздух. Сестра тотчас взмыла следом. Вдвоем они устроили настоящую песчаную бурю.
- Тупоголовые ящерицы! - выругался Атрогейт.
Когда они наконец проморгались, драконицы уже превратились в маленькие точки на светлом небосводе.
- Скучать я по ним не стану, но шлепать по песку мне тоже не нравится, - проворчал Атрогейт, с размаху сев и принявшись натягивать сапоги. - Слишком мягко, ногу не во что упереть.
- Я не хожу пешком, - заверил его Джарлакс, вытащил из кармана странную красную фигурку и, подмигнув Энтрери, бросил ее дворфу.
Атрогейт поймал статуэтку, изображавшую красного кабана, и удивленно уставился на него:
- Кажется, мастер забыл одеть его в шкуру.
- Это адский кабан, - пояснил дроу. - Существо с нижних уровней, он неистов и не знает усталости - как раз подходит для Атрогейта.
- Подходит? - расхохотался дворф. - Да если я на него сяду, он затеряется в моей заднице! А-ха-ха!
- Садиться надо не на фигурку, она только проводник, - пояснил дроу, вытаскивая другую обсидиановую скульптурку и ставя ее на землю.
Он вызвал адского жеребца, и через мгновение тот уже стоял перед Джарлаксом, роя огненным копытом песок.
Криво усмехнувшись, Атрогейт бросил свою статуэтку на землю и нетерпеливо спросил:
- Чего сказать-то надо?
- Храп.
Атрогейт всхрапнул.
- Да нет, это его кличка. Скажи: «Храп», и Храп появится, понимаешь?
Равнодушно поглядывая на них, Энтрери вызвал своего коня, Черное Пламя. Почти одновременно с ним рядом с дворфом возник огромный красный вепрь. От спины его шел пар, а когда он фыркал, из ноздрей вырывались струйки пламени.
- Храп, - повторил довольный Атрогейт. Вепрь, как и жеребцы, был под седлом, но дворф не сразу решился закинуть ногу в стремя. - Уж больно горяч, - обернулся он к своим спутникам.
Энтрери, не сказав ни слова, развернул своего коня в сторону оазиса и пустил его галопом.
Джарлакс с Атрогейтом вскоре его нагнали, причем вепрь нисколько не отставал от рослых коней, быстро перебирая короткими ногами.
Убийца остановился на гребне дюны, откуда начинался спуск к оазису. Он ждал не товарищей, скакавших чуть позади, просто зрелище внизу его насторожило. С жизнью пустыни и кочевников, путешествующих среди песков, он был знаком неплохо. Этот пункт торгового пути носил местное название «иверни», что означало «междувластие». Здесь не было официального правителя, не было стражи, следившей за порядком, и по соглашению между пашами Мемнона и Калимпорта никто не смел предъявлять права на этот клочок земли. Если бы кто-то отважился построить в оазисе крепость и обосноваться здесь, правители обоих городов-государств объявили бы ему войну.
Большим преимуществом подобного соглашения было то, что никто не мог облагать проезжающих через этот островок зелени купцов никакими налогами. А недостатком - то, что караванам приходилось самим защищаться от разбойников.
В тени пальм внизу поблескивал маленький пруд, а на берегу валялись обломки трех повозок, - видимо, кому-то защититься не удалось.
- Наверное, стоило упросить драконов не улетать сразу, - заметил Джарлакс, останавливаясь вместе с Атрогейтом рядом с Энтрери и глядя на копошащихся у повозок людей в белых одеждах.
- Кочевники, - пояснил Энтрери. - Они сами по себе, не любят ни эльфов, ни дворфов, ни людей, если они не из их племени.
- Это они разгромили повозки? - спросил Атрогейт.
- А может, нашли уже такими, - предположил Джарлакс.
- Нет, это они, - уверенно сказал убийца. - На караван напали несколько дней назад, не больше, иначе доски уже растащили бы. В этих местах ночи очень холодные, скоро сами узнаете, и дерево в большой цене. - Он мотнул головой в сторону прудика, где на берегу возились, периодически вспархивая, стервятники. - Пиршество даже не закончено, значит, это случилось дня два назад, и вот теперь разбойники пожинают плоды.
- Долго они здесь пробудут? - спросил дроу.
- Сколько захотят, столько и пробудут. У кочевников нет привычных маршрутов. Они переезжают, сражаются, воруют и едят.
- По мне, так они отлично живут, - вставил Атрогейт. - Я бы еще выпивку добавил.
Энтрери хмуро поглядел на него.
- По крайней мере, без стихов, - шепнул Джарлакс. - Правда, даже так его трудно выносить.
- Значит, если мы спустимся, придется драться? - спросил дворф.
- Вероятно. А может, и нет, - ответил Энтрери. - Кочевники дерутся исключительно ради наживы. Если мы их напугаем или они решат, что с нас можно что-то взять, то нападут. А если нет, то попросят развлечь их рассказами и, может, даже поделятся остатками награбленного. Предугадать невозможно.
- Этим они и опасны, - сказал Атрогейт.
- Этим они и интересны, - поправил его Джарлакс. Он спешился, отослал своего коня и спрятал статуэтку.
- Что ж, драка? Вот и хорошо! - согласился дворф и стал слезать с кабана.
- Оставайся здесь в седле наготове, - остановил его Джарлакс.
- А вы пойдете туда?
- Мы? - переспросил Энтрери. Джарлакс окинул оазис беглым взором:
- Вряд ли их там больше двух десятков. К тому же я пить хочу.
Энтрери отлично знал, что Джарлакс по своему желанию может создать питье или даже большой шатер между измерениями, наполненный изысканными яствами и превосходным вином.
- Я сюда приехал не для того, чтобы ввязываться в случайные стычки, - раздраженно сказал наемный убийца.
- Но тебе нужно что-то узнать. А кто лучше них подскажет, как пройти в Мемнон, или поведает, что сейчас творится в городе? Давай узнаем у них, что сможем.
Энтрери долго смотрел на своего неугомонного друга, но тоже спешился и спрятал фигурку в мешочек на поясе, откуда ее можно было быстро выхватить.
- Если понадобится, бегом к нам и - драться, - обратился Джарлакс к Атрогейту.
- Я по-другому и не умею, - ответил дворф.
- Вот за это я и ценю твое общество, - заметил дроу. - Надеюсь, ты убедишься, что твое животное не только преисполнено ярости сражения, но и умеет кое-что интересное.
Энтрери посмотрел на дворфа, сидящего верхом на боевом вепре, потом вниз, где мелькали белые фигурки кочевников, и отчетливо представил себе, что сейчас будет. Тем не менее, вскоре он уже спускался вместе с дроу по высокому склону дюны.
- Говорят, кочевники встречают непрошеных гостей стрелами, а потом узнают все, что им нужно, обыскивая их тела, - предупредил он, когда они почти добрались до оазиса и их заметили.
Джарлакс прошептал что-то, Энтрери не разобрал, но почувствовал, как по телу прокатилась волна тепла и под кожей как будто закололи иголочки.
- Если начнут стрелять из луков, все станет еще более непонятно, - пояснил Джарлакс.
- Непонятно, потому что стрелы будут падать к нашим ногам? - догадался убийца.
- Чтобы пробить эту невидимую броню, потребуется очень мощный выстрел, поверь мне, - сказал дроу.
Едва приятели приготовились ступить на траву, на удивление резко сменившую песок, двое кочевников бросились им наперерез. Оба держали в руках клинки с очень широкими лезвиями - они назывались хопеш, причем, судя по всему, кочевники владели ими неплохо.
- Вы хотеть проходить через наш лагерь? - спросил один из них на общем языке с таким диким акцентом, что Джарлакс и Энтрери с трудом поняли, о чем он говорит.
- Покажите нам границу, и мы обойдем стороной, - предложил убийца.
- Граница? Зачем граница, это оазис, глюпай человек.
- Ах, вот как? Тогда как же нам наполнить мехи водой из пруда? - спросил Джарлакс.
- Эта нелегко, - сказал кочевник, а его товарищ положил ладонь на рукоять своего хопеша, - для тебе.
- Мы не хотим ссориться, - сказал Энтрери. - И нам все равно, что вы сделали с караваном.
- Каравана? - переспросил кочевник. - Те повозка? Но мы их тут находить. Бедная люди. Надо быть осторожна. Тут бандита.
- Вот уж точно, - согласился Энтрери. - Хотя мне дела нет, что им не повезло. Нам нужно воды, набрать, только и всего. И мы пойдем своей дорогой. - Он пристально поглядел на второго кочевника, которому, похоже, не терпелось пустить в ход свой клинок. - По соглашению между пашами Мемнона и Калимпорта эти оазисы никому не принадлежат, каждый волен войти сюда.
Губы первого кочевника искривились в ухмылке, не предвещающей ничего хорошего.
- Но мы все равно заплатим, - добавил убийца, усмехаясь точно так же. - Мы наберем воды, а взамен порадуем вас историями о том, как мы работали на пашу Басадони в Калимпорте.
- Басадони? - переспросил кочевник, ухмылку которого тут же будто кто-то стер.
- Артемис, они знают это имя! - воскликнул Джарлакс.
Услышав, как он назвал друга, оба разбойника побледнели и чуть отступили.
- Ну… харашо, - неуверенно произнес один из них, - мы мирная жителя пустыни, мы любить честный обмен.
Презрительно хмыкнув, Энтрери прошел мимо них к озерцу, намеренно задев плечом одного из кочевников. Джарлакс не отставал от него.
- А здесь все еще ходит молва о тебе, - негромко заметил он.
Энтрери равнодушно передернул плечами и наклонился набрать воды в бурдюк. Когда он выпрямился, к ним уже приближались другие кочевники, и среди них необыкновенно жирный человек в нарядной красно-белой одежде. На голове у него, в отличие от других кочевников, прятавших головы под капюшонами, красовался большой красно-белый тюрбан, вышитый золотой нитью, в руке же он держал скипетр, отлитый из золота и разукрашенный драгоценными камнями. Не менее богато были отделаны и его золотистые туфли с круто загнутыми вверх носами.
Он остановился в нескольких шагах от приятелей, а стражники выстроились перед ним полукругом.
- В пустыне говорят, что храбрец - все равно, что глупец, - промолвил толстяк без всякого акцента, как будто жил в Калимпорте, а не в пустыне.
- Но нам показалось, твои стражи нам разрешили, - сказал Джарлакс. - Дело улажено. Мы берем воду и развлекаем вас рассказами.
- На что мне ваши рассказы!
- Но они страшно интересные, а воды все равно не убудет.
- Я слышал рассказ о человеке по имени Артемис Энтрери, - сказал толстяк. - Он служил паше Басадони.
- Он умер, - сообщил Энтрери.
- А разве он не назвал тебя?… - прищурившись, спросил толстый.
- Он сказал «Артемис», - подтвердил убийца. - «Артемис» - и все.
- Из гильдии паши Басадони?
- Нет, - сказал Энтрери одновременно с Джарлаксом, который сказал: «Да», и оба переглянулись.
- Я не принадлежу ни к одной гильдии, - добавил убийца.
- И при этом ты смеешь вступить на землю моего оазиса…
- Он не твой, - перебил Энтрери.
- Ты просто блестящий дипломат, - закатив глаза, пробормотал Джарлакс.
Толстяк положил скипетр на ладонь и коснулся одного его конца.
- Храбрец, - проговорил он, - глупец. - И он дотронулся до другого конца, задумчиво глядя, как качается скипетр.
- Долгий путь и палящее солнце очень утомили моего друга, - вмешался дроу, - мы ведь простые путешественники.
- Наемники?
Джарлакс улыбнулся.
- Значит, сослужите мне службу в обмен на воду?
- И это устроит уважаемого?…
- Я султан Альгабара.
- Значит, это устроит султана Альгабару? - повторил Джарлакс. - Наши услуги стоят немало.
- Вот как, - хихикнул толстяк, и все шестеро его телохранителей дружно расхохотались. - И какую же плату за свои услуги сочтут достойной Артемис и?…
- Я Дзирт До'Урден, - не моргнув глазом, подсказал Джарлакс.
- Час от часу не легче, - негромко процедил Энтрери.
- Что ты сказал? - повернулся к нему дроу, делая вид, что не расслышал.
- Лучше бы вы просто дали нам уехать, - громко сказал убийца. - А так - сами напросились.
- Эй, полегче, Артемис, - попытался урезонить его Джарлакс.
- Наши услуги стоят столько, что жирному Альгабаре и не снилось, - гнул свое Энтрери. - По закону вода ничья, ее может брать, кто хочет. Или вор Альгабара этого не знает?
Лицо толстяка перекосила злобная гримаса, а стражники зароптали, но убийца не останавливался.
- Поэтому я беру то, что имею право взять, и не собираюсь спрашивать позволения у всякой дряни. И первый, кто поднимет на меня оружие, первым и сдохнет сегодня, - закончил он, обводя кочевников взглядом.
Один из охранников слева от Энтрери отважился выхватить свой хопеш и даже сделал шаг вперед, но Энтрери так посмотрел на него, что он замер.
Альгабара же отступил подальше и поднял скипетр перед собой.

Предыдущая страница 29 Следующая страница


Дорога Патриарха 30

- Это скипетр повиновения, - шепнул Джарлакс на ухо приятелю.
Он много раз видел такие у разных вождей и командиров - они подчиняли других людей воле владельца, по крайней мере, тех, кто не обладал сильной волей.
Почти сразу дроу и Энтрери ощутили мощную телепатическую волну, шедшую от султана, который приказывал им пасть на колени и подчиниться. Друзья переглянулись.
- Не дождешься, - громко сказал убийца. Кочевники, как по команде, выхватили клинки.
Джарлакс быстро вырвал перо из-за ленты своей шляпы и бросил его на землю. На его месте мгновенно выросла огромная четырехметровая птица с короткими, прижатыми к туловищу крыльями и здоровенным, мощным клювом. Она называлась диатрима, жила в Подземье и летать не умела.
Кочевники, издав дружный вопль, отпрянули. Альгабара, отбежав подальше, завизжал:
- Убить их!
Один из телохранителей попытался проскочить мимо птицы к эльфу и Энтрери, но она с такой силой долбанула его клювом по плечу, что одним ударом раздробила кости, и рука охранника повисла гораздо ниже положенного места и немного сместилась назад. Несчастный закричал и рухнул на траву, жалобно воя.
Энтрери бросился на троих кочевников слева от него, зажав в руках кинжал и Коготь Шарона. Джарлакс, спина к спине с ним, тряхнул кистью, и в его ладони также возник кинжал, быстро выросший до размеров меча. Дроу тут же перекинул его в левую руку, одновременно отражая чей-то выпад.
Парируя левой рукой удары хопеша, он снова тряхнул правой и метнул появившийся кинжал в стражника, стоявшего дальше всех, а потом еще и еще один.
Однако кочевник оказался очень шустрым. Джарлакс выпустил в него пять кинжалов, но ранил только один раз в бедро, да и то неглубоко. Кочевник слева пытался теснить его, но дроу без труда удерживал его на расстоянии и даже ткнул под ребро, обойдя блок.
Правой рукой он не переставал метать ножи, каждый раз целясь по-разному: выше, ниже, в живот. Предвидеть, куда полетит следующий кинжал, было невозможно, потому и уклоняться становилось все труднее. В конце концов, один из клинков ранил кочевника в щеку, а другой вонзился в правую руку.
Но гораздо хуже для обоих противников Джарлакса оказалось вмешательство диатримы. Тот, что дрался с дроу на клинках, попытался рубануть ее хопешем по ноге, но птицу это не остановило, и тремя мощными ударами клюва она уложила его на землю.
Джарлакс отправил диатриму за султаном Альгабарой, а сам целиком переключился на второго своего противника. Снова тряхнув запястьем, он зажал в кулаке кинжал, на глазах вытянувшийся до размеров меча, и начал наступать на раненого кочевника.
И вдруг с одного из деревьев в отдалении полетели три стрелы.
Джарлакс заметил их слишком поздно, чтобы уклониться.

* * *

Энтрери скрестил кинжал с широким мечом разбойника почти у самой рукояти. Но для этого ему пришлось шагнуть очень близко к противнику, и места для удара мечом не осталось. Тогда он ударил его в лицо рукоятью Когтя Шарона, зажатого в правой руке, а левой тем временем отбил клинок кочевника.
Спиной чувствуя второго врага, Энтрери быстро развернулся и, сильно размахнувшись, ударил его по руке. Тот согнулся и чуть не упал.
- Ты покойник, - процедил убийца, - хотя погоди…
Перехватив меч, он резко ударил назад, всадив клинок в живот кочевника, который первым поднял на него оружие.
- Я обещал, что он умрет первым, - пояснил он второму разбойнику, выронившему свой хопеш и зажавшему ладонью рану на плече.
Пнув его в лицо, Энтрери перепрыгнул через него навстречу третьему охраннику, держа наготове меч и кинжал.
Как быстро и просто, успел подумать он, но тут заметил, что к ним с поднятыми мечами и луками приближаются еще несколько десятков кочевников, крича и улюлюкая. Бросив взор на Джарлакса, он разглядел и летящие в него стрелы. Но за его спиной он увидел их третьего спутника, о котором уже успел позабыть. Тот несся на своей боевой свинье по склону дюны, крепко сжимая ее бока сильными ногами и размахивая кистенями.

* * *

- Эге-гей! - орал Атрогейт, несмотря на бешеную тряску.
Он с удовольствием отметил, что его коротконогий кабан легко покрывает огромные расстояния.
Покрепче сжав его коленями, дворф приготовился пустить в ход свои кистени. Как пуля, влетел он на поросшую травой землю оазиса, и наперерез ему, занеся копья, тут же бросились двое разбойников.
Но Атрогейта это не остановило, он лишь еще громче взревел, рассчитывая пронестись между ними и сбить наконечники копий кистенями. Но тут обнаружилось, что вепрь под ним - не просто верховое животное. Этот кабан происходил с одного из Девяти Адских Кругов, где постоянно шла жаркая битва, и суровые условия выработали в нем яростный нрав и превосходные бойцовские качества. Внезапно остановившись, Храп фыркнул и топнул копытом, и тут же от него волной прокатилось яркое пламя.
- Ого-го-го! - раздался ликующий вопль изумленного дворфа, и кабан понесся дальше.
Разбойники отпрянули, одному подпалило волосы, у другого загорелась одежда, оба получили сильные ожоги. Ранения были несерьезные, но зато удары Атрогейта, усиленные огромной скоростью вепря, уложили обоих. Одному кистень попал в грудь, и он сделал в воздухе почти полное сальто и рухнул лицом вниз - таким мощным был удар. Другому удалось удержаться на ногах. Правда, он потерял сознание, потому что кистень стукнул его в висок, но наземь кочевник грохнулся, когда Атрогейт умчался уже далеко.
- Эге-гей! - орал дворф, вне себя от восторга.

* * *

Не долетев до Джарлакса какой-то дюйм, стрелы упали, столкнувшись с его невидимой броней. Однако действие заклинания длилось недолго, поэтому дроу, поглядев на дерево, с которого были пущены стрелы, опустил на лучников сферу непроницаемой тьмы.
- Я ослеп! - донесся крик, который Джарлакс слышал так много раз, что невольно улыбнулся.
Противник ему попался упрямый, он снова ринулся в бой, подняв свой хопеш. Джарлакс со вздохом блокировал его клинок, захватив его между двумя скрещенными мечами, и, чуть повернув, заставил кочевника опустить оружие, а потом резко убрал свои клинки, отчего противник едва не потерял равновесие! Джарлакс немедленно перешел в наступление и начал теснить врага, со звоном молотя то одним, то другим мечом по лезвию его хопеша, а потом вдруг сделал шаг в сторону и резко направил один из своих мечей к земле, увлекая следом и клинок противника.
Кочевник чуть отступил, с удивлением отдернув свой широкий меч, но Джарлакс проделал все это намеренно. На мгновение застыв с разведенными в стороны руками, он вдруг сделал резкий выпад обоими клинками одновременно. Правый его меч скрестился с хопешем у рукояти, поддев его снизу, а левый сверху ударил по лезвию. Разбойник не смог удержать оружие в руке, и его хопеш, выбитый из пальцев, закрутился вокруг правого клинка Джарлакса. Кочевник следил за ним, как завороженный.
- Держи, - любезно предложил дроу и рывком подбросил хопеш обратно владельцу.
Тот поднял руки, чтобы поймать его, и в это мгновение Джарлакс со всей силы ударил его в лицо ногой. Разбойник рухнул, и меч упал на него сверху.
- Зови своего!.. - начал было дроу, но, мельком глянув на Энтрери, увидел, что наемный убийца успел вызвать адского жеребца и тот, выдыхая струйки дыма, нетерпеливо бьет копытом.
Последний противник Энтрери уже и так потерял оружие, ну а вид жуткого коня напугал его окончательно, и он бросился наутек, невнятно бормоча и всхлипывая на ходу.
Энтрери вскочил на коня и, ударив его пятками по бокам, с места пустил в галоп. Кочевники, бежавшие на помощь товарищам, бросились врассыпную, успев, правда, метнуть во всадника копье и выпустить стрелу, но невидимая броня выдержала оба удара.
Джарлакс вскочил на своего жеребца и поскакал следом. Сперва они мчались за пронесшимся на боевом вепре, как ураган, Атрогейтом, но скоро обогнали его. Из-за одной из сломанных повозок неожиданно поднялись сразу несколько лучников, но почти тут же раздались их испуганные крики, поскольку всех поглотил мрак, вызванный дроу.
Кочевникам еще предстояло сражаться с диатримой, оставшейся в оазисе, а трое спутников остановились только в миле от него, снова оказавшись среди песков.
- А-ха-ха! - ревел Атрогейт. - Ну, спасибо, ну спасибо тебе за такого зверька! Храп! А-ха-ха!
Улыбнувшись в ответ, Джарлакс повернулся к Энтрери.
- Хорошо, что все так закончилось, - сухо сказал он. - Но похоже, несмотря на все мои старания, ты не стал хоть немного дипломатичнее.
Энтрери хотел что-то возразить, но тут увидел, что на роскошной шляпе Джарлакса на глазах вырастает новое перо, молча пришпорил коня и поехал прочь.
- Надо вернуться, - подал голос Атрогейт. - Их там еще много осталось!
Глядя вслед товарищу, Джарлакс не ответил и тоже пустил своего жеребца вперед.
- Пф! - сердито фыркнул дворф и неохотно поехал за ними, время от времени с сожалением оглядываясь.

Глава 22
АЛЧНЫЕ БОГИ

- Во, теперь ясно, почему прежний хозяин помер, - сказал Атрогейт, войдя вместе со своими спутниками в предложенный им в юго-западной части Мемнона дом.
Утром этого дня троица прибыла в город, и по настоянию Энтрери - хотя он их с собой и не звал - они, минуя более богатые кварталы, где были сосредоточены таверны и гостиницы, двинулись в самый убогий район, дома в котором представляли собой одинаковые глинобитные коробки с земляными полами, причем многие обитатели не имели даже таких жилищ. Некоторые горожане спали на улице, прислонившись к стене, ничем не защищенные от проливного дождя. Правда, Джарлакс избавил друзей от такой ночевки. Служка в Доме Защитника, храме богини Селуны, завидев блеск золота, охотно сообщил, что хозяин одного из домиков недавно перешел в мир иной и его жилище можно занять.
Дроу, вошедший внутрь сразу за дворфом, горестно застонал, поняв, что дал служке чересчур большую взятку. Жилье состояло из четырех стен, крыши, через огромные прорехи в которой проглядывало небо, и грязного земляного пола. В центре громоздился единственный стол, сложенный из камней, кишевший омерзительными насекомыми - довольно жуткими красновато-коричневыми тварями вроде скорпионов, с устрашающими клешнями и загнутыми вверх хвостами. Похоже, они давно чувствовали себя здесь полноправными хозяевами.
Атрогейт протопал к столу и, весело хмыкнув, с хрустом раздавил одну из ползучих тварей большим пальцем.
- Что-то не очень аппетитно, - заявил он.
- Только не вздумай это есть, - кисло сказал Джарлакс, и дворф, как обычно, расхохотался.
Энтрери вошел последним и окинул помещение равнодушным взглядом.
- Ты, небось, привык к таким хоромам, - съязвил Атрогейт.
Искоса глянув на него, Энтрери помотал головой и снова повернулся к криво навешенной двери.
- На площади рядом с доками сейчас дневная служба, - бросил он Джарлаксу. - Я буду там, у южной стены Дома Защитника.
- Ты нас не подождешь? - спросил дроу.
- Я вас с самого начала не приглашал.
- А-ха-ха! - разразился смехом Атрогейт.
- Довольно, любезный, - сказал Джарлакс, глядя вслед товарищу. - Ему сейчас нелегко.
- А по-моему, ему все равно.
- Ты о доме? - обернулся темный эльф. - Думаю, Артемис Энтрери слишком хорошо знаком с такой обстановкой. Но он вернулся в город, где родился и вырос, и, похоже, с этим местом у него связаны болезненные воспоминания; пожалуй, они и привели его сюда.
Как ни странно, Атрогейт нахмурился и промолчал, что было для него крайне необычно, и у проницательного дроу родились некоторые подозрения.
- Здесь я могу жуком угоститься, а у храма - вместе с толпой помолиться, но, может быть, лучше пойти и напиться? - помолчав, выпалил дворф и расхохотался, как всегда.
- Неужели ты в самом деле такой, Атрогейт? - серьезно спросил Джарлакс, и тот, сразу оборвав свой дурацкий смех, хмуро поглядел на него. - Кроме чересчур своеобразного чувства юмора, у тебя как будто больше никаких чувств и нет, - продолжил Джарлакс, а дворф еще больше помрачнел. - Ну вот сейчас, например. Неужели ничто, кроме собственного удовольствия, тебя не волнует?
- Тебя, что ли, волнует?
- Далеко не всегда, но этому можно дать вполне вразумительное объяснение.
- Или сказать: «Не лезь не в свое дело».
- А ты мне что скажешь, лохматый друг мой?
- Не суй нос, куда не просят.
- Но невозможно без всякой причины быть настолько поверхностным, - настаивал дроу. - Есть, пить, драться да отпускать шуточки, от которых всех с души воротит, - неужели в этом ты весь?
- Тебе-то почем знать?
- Так расскажи мне, - улыбнулся Джарлакс. Атрогейт покачал головой, стиснув зубы.
- Или мне надо напоить тебя как следует, чтобы вытянуть признание?
- Только попробуй, и я тебе голову кистенем проломлю! - пригрозил дворф.
Джарлакс засмеялся и промолчал, но для себя решил выяснить, в чем все-таки дело: Атрогейт такой неспроста. Что-то когда-то надломило дворфа, и он опустился почти до уровня животного, сделав свое шутовство броней, защищающей его от мира, для надежности укрепив ее задиристостью и страстью к выпивке.
И Джарлакс пообещал себе, что, несмотря на сопротивление и отнюдь не шуточную угрозу дворфа, разгадает его загадку.

* * *

Все вокруг было настолько знакомо Артемису Энтрери, что он помимо воли мысленно перенесся на много лет назад. На широкой площади перед громадным зданием Дома Защитника, самого большого сооружения этой части Мемнона, стоял, сидел и лежал весь сброд из беднейших кварталов города. Это было царство самой страшной нищеты, многие страдали от хворей - неизбежных спутников тех, кто всю жизнь не имеет возможности досыта есть и пить, держать себя в чистоте и прятаться от непогоды.
Однако у всех этих людей оставалась надежда. Ее давали беднякам люди в богатых одеяниях, увешанные драгоценностями, расположившиеся у самого храма. Необычайно красивыми голосами они возносили хвалу Селуне и сулили блаженство ее верным слугам, а их помощники бродили среди толпы, подбадривая несчастных и внушая им надежду на скорое облегчение страданий и боли.
Энтрери с детства помнил, что священники также обещали излечение от болезней и облегчение посмертного пребывания в загробном мире безвременно ушедших близких.
- Разве ты хочешь, чтобы дитя твое провело в Фуге хоть на миг дольше положенного? - спрашивал неподалеку от наемного убийцы юный служитель заплаканную женщину. - Конечно же нет! Иди со мной, добрая женщина. Каждая минута, потраченная нами зря, - это еще одна минута мучений твоего дорогого Тойджо.
Очевидно, этот паренек облапошивает женщину уже не в первый раз, подумал Энтрери, глядя, как он тащит ее за собой сквозь толпу.
- Клянусь Морадином, ты еще называешь меня бесчувственным! - пробурчал Атрогейт, вместе с Джарлаксом пришедший на площадь и пробравшийся к Энтрери. - Ну и народ в твоем городе! Вот бы найти колдуна, который сделал бы меня похожим на человека, я бы им… - Он не договорил, шмыгнул и незаметно вытер глаза.
Энтрери неодобрительно посмотрел на него, но ничего не ответил, поскольку не больше, чем дворф, оправдывал этих людей. Переведя взгляд на Джарлакса, он вздрогнул - никак не мог привыкнуть к его золотистым кудрям и светлой коже.
- Ты знаешь, что здесь происходит? - обратился к нему дроу.
- Индульгенции продают.
- Продают? - фыркнул Атрогейт. - У этих нищих дураков есть лишние деньги?
- Они отдают даже последнюю малость.
Мимо них проковылял очень тощий, изможденный человек.
- По мне, так лучше бы он хлебца себе купил, - проворчал дворф.
- А что, жрецы за эту плату лечат их от болезней? - поинтересовался Джарлакс.
- Облегчение незначительное, к тому же временное, - пояснил Энтрери. - Те, кто надеется навсегда исцелиться, зря теряют здесь время. Служители по большей части продают индульгенции своего бога Селуны. За пару серебряных монет скорбящая мать может избавить своего умершего ребенка от десяти дней мучений в Фуге или, если хочет, облегчить свою будущую участь.
- Они платят за подобные обещания?
Энтрери только пожал плечами.
Джарлакс поглядел поверх голов стада - а это и впрямь было стадо несчастных заблудших овец - на то, что происходит у дверей храма. Там были установлены столы, рядом с которыми ждали своей очереди бедные крестьяне. Друг за другом они подходили ближе и отдавали свои жалкие сбережения сидящим за столами, а те записывали их имена.
- Вот это, я понимаю, выгодное дело: сказал слово в утешение, черкнул строчку… - с некоторой как будто даже завистью произнес Джарлакс, и Атрогейт сплюнул.
И дроу, и Энтрери разом поглядели на дворфа.
- Они чего, врут этим женщинам, что деньги помогут их детям после смерти? - спросил тот.
- Некоторым - да, - ответил Энтрери.
- Просто орки, - пробормотал Атрогейт. - Даже хуже орков.
Он снова сплюнул и решительно зашагал прочь.
Энтрери с Джарлаксом недоуменно переглянулись, и дроу отправился за Атрогейтом, а убийца, посмотрев им вслед, остался.
Он еще долго стоял на площади, время от времени глядя в сторону улицы, ведущей от площади к докам.
Те места он знал лучше, чем какие бы то ни было.

* * *

- Фуга - место страданий, - внушал благочестивый Гозитек стоящему у его стола маленькому дерганому человечку, который беспокойно мял в пальцах тощий кошелек.
- У меня почти ничего нет, - оправдывался человечек, показывая в разговоре два последних желтых зуба во рту.
- Малая толика бедного человека более угодна богу, - наставительно произнес Гозитек.
И оба благочестивых брата за его спиной хихикнули. Один даже подмигнул второму, потому что благочестивый Гозитек с самого утра, когда в общем зале вывесили список, где напротив его имени было написано, что он назначается одним из двух продавцов индульгенций на ближайшие десять дней, весь день жаловался на судьбу. Теперь десять дней ему каждое утро придется собирать презренные бедняцкие медяки, а днем молиться за усопших на вонючем кладбище для нищих. В Доме Защитника никто не любил исполнять эти обязанности.
- Дело не в количестве денег, - заливался соловьем Гозитек, - а в степени той жертвы, которую ты приносишь Селуне. Поэтому и блаженны нищие, понимаешь? Ты скорее, чем богатый человек, освободишь из Фуги своих близких и сократишь собственное пребывание там.
Грязный бедняк, нервно облизывая губы, помял кошелек, порылся в нем и вытащил серебряную монетку. Потом с кривой улыбкой протянул монету помощнику Гозитека, сидящему рядом с большим металлическим ящиком, в котором была прорезана щель для приношений.
Бедняк подобострастно смотрел на благочестивого, уверенный, что провел его, но взгляд Гозитека был неумолим.
- У тебя в руках кошелек, - веско проговорил он, - набитый монетами, и ты даешь лишь одну?
- Серебряная только одна, - заюлил человечек, - остальное - медяки, и то немного.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

Гозитек взирал на него, не мигая.
- У меня в животе пусто, - жалобно простонал бедняк.
- Чего же там не хватает, еды или выпивки?
Бедняк забеспокоился, забормотал что-то, но не нашелся что возразить - от него и впрямь шел тяжелый винный дух.
Гозитек откинулся на спинку стула и скрестил руки на груди.
- Ты меня расстроил.
- Но ведь мне…
- Меня не так расстроила скудость твоей жертвы, добрый брат мой, - не дал ему договорить благочестивый, - сколько отсутствие у тебя здравого смысла.
Нищий смотрел на него, ровным счетом ничего не понимая.
- Двойная возможность! - провозгласил Гозитек. - Двойная возможность доказать свою преданность священной Селуне! Ты мог не только принести ей жертву той малостью, что у тебя есть, но и улучшить свою бренную земную жизнь, воздержавшись от нечистых желаний. Пожертвуй свои деньги Селуне, и тебе не на что будет пить, как ты не понимаешь?
Бедняк понурился.
- За каждую монету ты можешь купить двойную индульгенцию, и даже более того, - проговорил Гозитек, протянув руку.
Беззубый человечек положил в нее кошелек.
Гозитек улыбнулся холодной, лицемерной улыбкой и посмотрел на бедняка, как кот на пойманную мышь. Медленно и обстоятельно благочестивый развязал кошелек и высыпал его жалкое содержимое в другую ладонь. При виде еще одной серебряной монеты среди кучки медяков глаза его блеснули, и он перевел взгляд на беспокойно переминавшегося у стола человечка.
- Запиши его имя, - велел благочестивый помощнику.
- Баллиум, - пробормотал бедняк, неловко поклонился и приготовился уйти, но замялся, не сводя взгляда с кошелька и кучки монеток в руке благочестивого и беспрерывно облизываясь.
Пристально глядя на него, Гозитек отобрал несколько монет. Остальное он отдал своему помощнику у ящика с пожертвованиями, а отложенные медяки стал ссыпать обратно в кошель. Однако остановился и протянул помощнику еще и половину того, что осталось. Гозитек возвратил владельцу кошелек всего с тремя монетками, и то не сразу выпустив его из рук.
- Ты останешься должен, Баллиум, - строго проговорил Гозитек. - Индульгенция куплена, и ты освободился от целого года пребывания в Фуге, но такая индульгенция стоит всего содержимого твоего кошелька, потому что жертвовал ты неохотно и утаил вторую серебряную монету. Я оставил тебе три монеты. И пять ты должен пожертвовать Селуне, чтобы выкупить индульгенцию.
Вцепившись в кошелек и без конца кивая, бедняк заковылял прочь. А помощник благочестивого не удержался и хихикнул.

* * *

- А чем лучше Нелликт и его банда? - спросил Джарлакс, нагоняя дворфа уже почти у самой их лачуги.
- Нелликт тоже дурак и мерзавец, - буркнул Атрогейт. - Почти как эти здесь.
- Тем не менее, ты служил ему и Цитадели Убийц.
- Лучше служить, чем воевать с этими гадами.
- Значит, дело в прагматизме.
- Если б знал, что это значит, сказал бы «да» или «нет». Это чего, религия такая, что ли?
- Нет, просто практичность. Тебе надо обеспечить себя, вот ты и делаешь то, что скажут.
- А чего, все остальные не так, что ли?
- Отчасти да, - засмеялся Джарлакс. - Но мало у кого это становится жизненным принципом.
- Может, у меня ничего другого не осталось.
- Опять ты говоришь загадками, - заметил дроу, но Атрогейт сердито поглядел на него, и Джарлакс шутливо поднял руки. - Знаю, знаю. Ты не хочешь об этом говорить.
- Ты когда-нибудь слышал о Фелбарре? - вздохнув, спросил Атрогейт.
- Это дворф?
- Это место такое. Твердыня Фелбарр.
Джарлакс на минутку задумался, потом кивнул:
- Да, это дворфская крепость… восточнее Мифрил Халла.
- И южнее Адбара, - подсказал Атрогейт. - Это был мой дом, мой город, никогда не думал, что буду жить в другом месте.
- И что же?
- Орки. Много их было, напали внезапно - не помню даже, сколько лет тому назад. Вроде недавно и все же очень давно, если ты понимаешь, о чем я.
- Значит, орки уничтожили твой дом, и с тех пор тебе пришлось скитаться? Но ведь наверняка остался кто-то из твоей родни. Может, их разбросало по свету, однако…
- Не, они вернулись в Фелбарр. Выперли орков не так давно…
Заметив, каким тяжелым стал взгляд Атрогейта, Джарлакс прекратил расспросы. Он почувствовал, что заставил дворфа разбередить болезненные воспоминания, и решил не давить.
Но к удивлению и удовольствию дроу, Атрогейт стал рассказывать дальше, его будто прорвало.
- У тебя мелкие есть? - спросил дворф.
- Дети, что ли? Может, и есть, да я не знаю, - улыбнулся Джарлакс.
- Это ты зря.
И Джарлакс с изумлением увидел то, чего никак не ожидал увидеть, - глаза Атрогейта увлажнились.
- Значит, у тебя были дети, - осторожно предположил дроу, - и их убили орки.
- Боги мои, всех до единого, - сказал Атрогейт, глядя вдаль. - И мою Гергали тоже. Какая была женщина! Благословение Шариндлара, другой такой нет.
Он прикрыл глаза и замолк, а Джарлакс с тревогой смотрел на него, размышляя, не зря ли он затеял этот разговор.
- Ну вот, теперь ты все знаешь, - сказал Атрогейт и, открыв глаза, поморгал. Слез больше не было, к дворфу вернулся привычный диковатый вид. - Орки всех их перебили. Мой младшенький, Дрентро, умирал у меня на руках. Пф, будь проклят Морадин и все боги за то, что допустили такое! В общем, нас выгнали, но тупые орки крепость удержать не смогли, передрались между собой. Мой король призвал нас к сражению, но я не пошел. Знаешь, они так удивились.
- Да уж, Атрогейт не из тех, кто боится сражений.
- Вот это в точку. Но тогда было по-другому. Просто не мог я туда вернуться. Не мог. Ничего у меня там не осталось. Ну, они отвоевали Фелбарр, только это больше не мой дом.
- Но может, сейчас, ведь столько лет прошло…
- Не. Тех, кто видел нашествие орков, и в живых-то уж никого не осталось. Я ведь очень старый, эльф, ты не поверишь, какой старый, но память дворфов живет еще дольше. Нынешние парни из Фелбарра меня не примут, да и не хочу я к ним. Дубины! Тогда, триста лет назад, во время первой попытки отвоевать Фелбарр, я сказал «нет» и меня обозвали трусом. Представляешь, эльф? Это мои-то соплеменники! Решили, я орков испугался. Да я даже драколичи не боюсь! А они думают, Атрогейт трус.
- Потому что ты не принял участия в сражении? - спросил Джарлакс, решив не уточнять, как давно это было, чтобы не разрушать особое настроение.
На самом деле среди дворфов почти не было долгожителей старше трехсот лет, и, насколько знал Джарлакс, ни один в этом возрасте не сохранял такую силу и подвижность, как Атрогейт. Либо дворф напутал со временем, либо дело в чем-то другом.
- А я не мог вернуться в эту проклятую дыру, - ответил дворф. - В каждом уголке мне мерещился мертвый сородич.
- Значит, в тот день, когда пришли орки, Атрогейт умер, - сказал Джарлакс и по выражению лица дворфа понял, что прав. - Но если это случилось несколько веков назад, ты мог бы сейчас…
- Нет! - перебил Атрогейт. - Все кончено, навсегда. Ничего мне больше не осталось.
- И ты отправился на восток?
- Восток, запад, юг - какая разница? Лишь бы не там.
- А о Мифрил Халле ты, значит, слышал?
- Само собой, там ребята Боевые Топоры. Хороший народ. Они тоже потеряли свой дом лет через сто после того, как мы потеряли Фелбарр, но, я слышал, потом вернули его себе.
- Хороший народ? - повторил Джарлакс, прикидывая в уме, что Атрогейт не ошибся во времени, - дергары и сумеречный дракон действительно захватили Мифрил Халл около двух веков назад. - Может, чересчур хороший для Атрогейта? Или ты считаешь себя никчемным? Может, твои соплеменники были правы?
- Пф! - фыркнул Атрогейт с видом превосходства. - А что хорошо и что плохо, эльф? Да и вообще, какая разница? Все это игра, а боги смотрят на нас сверху и потешаются, и ты это знаешь не хуже моего!
- Поэтому ты сам надо всем смеешься и лупишь все, что подвернется под руку.
- Причем луплю неплохо, а?
- Лучше многих.
- Лучше всех! - снова фыркнул Атрогейт.

* * *

Гуляя по улицам города, населенного людьми, Джарлакс часто чувствовал на себе любопытные взгляды. Он привык, что на него смотрят с подозрением или злобой, но сейчас в чужих глазах не было враждебности, зато многие завистливо оценивали его одежду, слишком дорогую для бедных кварталов Мемнона. По правде говоря, даже какую-нибудь придворную даму стоимость нарядов Джарлакса, не всех, а только тех, что были на нем надеты, заставила бы позеленеть от зависти.
Дроу отмел все посторонние мысли, сосредоточившись лишь на преследовании человека, который и сам в умении незаметно красться мог бы поучить любого вора. Он сознавал, что Артемис Энтрери, скорее всего, уже понял, что за ним следят, но виду пока не подал. Правда, это ничего не значило.
Энтрери уверенно пересек площадь перед храмом и свернул на пыльную улочку, наклонно убегавшую к порту. Спрятаться на площади было негде, и Джарлакс, которому пришлось обойти ее по краю, боялся, что упустит споро шагавшего приятеля. Но когда дроу сам добрался до начала улочки, то увидел, что Энтрери заметно сбавил шаг. Темный эльф быстро нагнал его, прячась за жалкими домишками.
Прошли они немного, но Джарлакс заметил в товарище разительную перемену. Он привык видеть убийцу самоуверенным и выдержанным, сейчас же казалось, что он едва переставляет ноги. Лицо его побелело, губы сжались и казались еще тоньше.
Дроу легко взобрался на крышу какой-то хижины, лег на живот и принялся сверху наблюдать за тем, что происходит.
Энтрери остановился посреди улицы, свесив руки, и смотрел куда-то в сторону.
Даже начинающий убийца сейчас прикончил бы его без труда - знаменитый Артемис Энтрери, полностью утратив бдительность, стоял на улице, совершенно беззащитный.
Джарлакс невольно с тревогой осмотрелся, хотя никаких оснований подозревать покушение не было.
Он мысленно высмеял собственное странное волнение, свесился с края крыши, спрыгнул и подошел к Энтрери - тот заметил его лишь тогда, когда дроу остановился рядом.
Но убийца даже не посмотрел на товарища. Взгляд его был прикован к лачуге на другой стороне улицы, бедной глинобитной постройке с остатками навеса, полотнища которого давно сгнили, над входом. У двери стоял сломанный плетеный стул.
- Ты знаешь этот дом?
Энтрери не ответил, но дыхание его стало тяжелым и частым, и Джарлакс понял, что угадал.
Когда-то Энтрери здесь жил, в этом месте прошло его детство.

Глава 23
ВОЗВРАЩЕНИЕ В УБОЖЕСТВО

- Если я могу тебе помочь, то должен знать как, - настаивал Джарлакс, но по лицу Энтрери было видно, что его не убедишь.
За час, прошедший после их возвращения в лачугу к Атрогейту, убийца не вымолвил ни слова.
- Сдается мне, не нужна ему твоя помощь, эльф, - заметил дворф.
- Но он же взял нас сюда с собой.
- Я не стал вас отговаривать, - уточнил Энтрери. - А что мне здесь нужно, касается только меня одного.
- А что же делать мне? - с преувеличенным драматизмом воскликнул Джарлакс.
- Наслаждаться роскошью, чего ж еще? - сказал Атрогейт и, как бы в подтверждение своих слов, прихлопнул на столе жука. - Добрая охота, добрая еда, - добавил он, поднося насекомое ко рту, будто собирался проглотить его. - Можно ли мечтать о большем? А-ха-ха! - И к радости Джарлакса, он щелчком отбросил насекомое в сторону.
- Мне все равно, - заявил Энтрери. - Найди себе жилье поприличней. А то и вовсе проваливай из Мемнона.
- Но зачем ты сюда приехал? - спросил Джарлакс, хоть и знал, что товарищу его вопросы неприятны. - И сколько пробудешь?
- Не знаю.
- Не знаешь зачем или не знаешь сколько?
Энтрери промолчал. Потом развернулся и вышел на улицу, освещенную утренним солнцем.
- Сердитый какой, да? - сказал Атрогейт.
- Полагаю, на то есть причины.
- Да, ты говорил, он здесь вырос. Родись я тут, из меня бы тоже добряк не вышел.
Джарлакс поглядел на дворфа и улыбнулся. Ему вдруг впервые пришло в голову, что он рад тому, что этот коротышка увязался с ними. А вот в своих собственных действиях дроу усомнился. Может, зря он дал Энтрери флейту Идалии. Киммуриэль предостерегал его, говоря, что подобное проникновение в человеческое сердце может повлечь немало непредвиденных последствий.
Джарлакс задумался. Нет, решил дроу в конце концов. Он поступил правильно. В конечном итоге это пойдет Энтрери на пользу.
Если только не убьет.

Бессознательная тяга к этому месту была столь сильна, что Энтрери понял, что снова оказался здесь, лишь когда увидел, что опять стоит на пыльной улице, освещенной ранним солнцем, перед той самой лачугой. Улица уже наполнилась людьми, многочисленные жители сидели в тени своих домиков и с любопытством разглядывали незнакомца в отлично сшитых высоких черных сапогах, с дорогим оружием на поясе.
Энтрери был здесь чужаком, на него и раньше смотрели так же, со смешанным чувством страха и отвращения, - это было много лет назад, в Калимпорте, когда он состоял на службе у паши Басадони. Наверняка мемнонские бедняки думали, что его нанял какой-то богатый господин, чтобы вернуть долг или свести здесь с кем-нибудь счеты.
Однако Энтрери это не слишком заботило, - в конце концов, даже если они набросятся на него все разом, то умрут на месте и их тела останутся лежать в грязи. Хотя если бы кто-то из этих бедняков и обладал подобной решимостью, то уже давно уехал бы из этой дыры.
Кроме того, при взгляде на плохо пригнанную дверь в лачугу, когда-то бывшую ему домом, Энтрери настолько погружался в воспоминания, что все остальное переставало для него существовать. Именно поэтому Джарлакс и смог подойти к нему здесь ночью незамеченным.
Почти не отдавая себе отчета в своих действиях, Энтрери подошел к двери и поднял руку, чтобы постучать, но потом все же вспомнил, кто он, а кто эти нищие, и пинком распахнул дверь.
В комнате было тихо и пока нежарко: солнце стояло невысоко и зной еще не вытеснил остатки ночного холодка. Никого не было, свечи не горели, но на столе лежал заплесневелый кусок хлеба, а в углу валялось комком брошенное ветхое одеяло. Здесь кто-то жил, причем человек этот, как определил Энтрери, ушел недавно, поскольку по оставленному на столе хлебу еще не ползали насекомые, - в южном приморском городе это был такой же верный признак, как тлеющие в костре угли.
Но кто? Может быть, мать? Хотя вряд ли это возможно. Ей сейчас должно быть немного за шестьдесят. Неужели она может до сих пор жить в этой лачуге, как раньше, с его отцом Белриггером?
Правда, судя по вони в домике, вряд ли это так. Тот, кто здесь живет, не имеет ни малейшего представления о чистоплотности. Энтрери поискал глазами, но ночной вазы не увидел, хотя, судя по запаху, она должна была быть.
Мать была другой. Хоть это и стоило ей больших усилий, но она старалась всегда держать в чистоте и себя, и своего ребенка.
Энтрери пришло в голову, что жизнь могла окончательно сломить ее и Шанали изменилась. Поморщившись, он от души понадеялся, что здесь теперь живет кто-то чужой. Но это значит, что мать умерла. Вряд ли она уехала, потому что ей было уже за двадцать, когда сына забрали, а после двадцати отсюда уже никто не уезжал. Если же она осталась жить здесь, то это по-прежнему ее дом.
Энтрери стало нехорошо. Не в силах больше выносить зловония, он выскочил на улицу. Со всех сторон к нему устремились взгляды, полные ненависти, злорадства, зависти. Тяжело дыша, он чувствовал, что едва ли ему было так худо за всю его взрослую жизнь.
Постаравшись взять себя в руки, он оглянулся на качавшуюся на скрипучих петлях дверь. С какой отчетливостью встали перед ним картины далекого детства! Здесь, на этом холодном полу, он спал, не зная, куда деваться от клопов. Он вспомнил, в каких муках протекал каждый день матери, вспомнил и желчного отца, тоже причинявшего ей немало страданий. Давно он уже не думал так много о своих юных годах. Энтрери даже смутно припомнил мальчишек, с которыми носился по улице. Все-таки какая-то радость была и в этой беспросветной нищете; удивительно, но в этой неожиданной мысли он обрел некоторое утешение.
Повернувшись, он наткнулся на старуху с лицом, изрезанным глубокими морщинами.
- Глянь-ка ты, какой красавчик, сапожки-то у него какие, меч сверкает! - прошамкала она.
Энтрери смотрел на ее горбатую фигуру, пергаментное личико и выцветшие глаза - как будто видел много раз и в то же время не встречал никогда.
- Что, самый главный тут, да?! - зло крикнула старуха. - Ходишь, куда пожелаешь и когда вздумается?
Энтрери знал, что множество глаз наблюдает сейчас за ним, и понимал, что старуха говорит не от себя, а от всех этих людей, чувствуя их молчаливое одобрение.
- Лучше бы смотрел, куда идешь, - сказала она и хотела ткнуть Энтрери пальцем в грудь.
Случалось, что чародеи принимали обличье простых людей и якобы нечаянным прикосновением обрушивали на свою жертву силу заранее приготовленного заклятия. Энтрери это было известно, поэтому, даже не размышляя, он машинально схватил старуху за запястье рукой в волшебной перчатке, которая вбирала в себя все магические энергии, и довольно грубо вывернул ее руку.
- Ты же не знаешь, кто я такой, - тихо проговорил он. - И не знаешь, зачем пришел. А поскольку тебя это не касается, то не лезь больше.
Он заметил, как многие из отдыхавших в тенечке соседей поднимаются, возмущенные его выходкой, но заступиться никто не решился.
- Если тебе жизнь дорога, - прибавил убийца и, оттолкнув старуху, пошел своей дорогой.
Он решил, что прирежет первого же, кто осмелится на него напасть. А из второго, если это их не остановит, высосет все силы с помощью кинжала, чтобы справиться с накатившей на него слабостью. Однако достаточно было сделать только два шага, чтобы понять - опасаться ему некого.

Предыдущая страница 31 Следующая страница


Дорога Патриарха 32

Только вот старуха оказалась упрямой.
- Глядите-ка, какой страшный, а! - заверещала она. - Посмотрим, будешь ли ты так пыжиться, когда Белриггер узнает, что ты лазил в его дом!
У Энтрери едва не подкосились ноги, и он усилием воли удержался от того, чтобы ринуться назад и расспросить старуху об отце. Позже. Сейчас он привлек внимание слишком многих рассерженных людей.
Зная, что один из прежних обитателей улицы, а именно его родной отец, жив, Энтрери, возвращаясь на площадь, внимательнее присматривался к сидящим у домов беднякам. Во многих из них он подмечал знакомые черты - наклон головы, жест, характерный взгляд. Это была улица его детства. Он узнавал людей, хотя они сильно постарели. А кое-кто из молодежи имел сходство с его бывшими соседями, - наверное, их дети.
Хотя, быть может, дело просто в том, что все бедняки похожи, ведь жизнь и заботы у них везде одинаковые.
Да и вообще, какая разница, главное, что отец все еще жив.
Мысль эта весь день преследовала Энтрери. Гулял ли он по улицам Мемнона или шел в порт, под жарким солнцем или в сумерки, она не оставляла его в покое.
Артемис Энтрери не раз за свою жизнь без тени сомнения храбро вступал в бой с такими воинами, как Дзирт До'Урден, но вернуться после заката в свой старый дом он заставил себя с трудом. Чтобы пробраться в лачугу незамеченным, он применил всю свою сноровку, неслышно снял несколько досок, которыми была забита задняя стена, и проскользнул внутрь.
В лачуге никого не оказалось. Энтрери приладил на место доски, в темноте пробрался в дальний угол, сел лицом к двери и стал ждать.
Часы тянулись медленно, но убийца не терял бдительности, и, когда дверь наконец распахнулась, он даже не вздрогнул.
Еле переставляя ноги, вошел какой-то старичок. Маленький, сгорбленный, он делал такие короткие шажки, что ему пришлось раз десять передвинуть ноги, чтобы добраться до стоящего в метре от него стола.
Чиркнув огнивом, он зажег свечку, и убийца смог разглядеть его лицо. Старик был не просто худой, а страшно тощий, кожа да кости, а его лысая голова под безжалостными лучами солнца так покраснела, что в слабом пламени свечи напоминала тлеющий уголь. Лицо заросло клочковатой седой бородой, а поскольку он постоянно жевал губами, она шевелилась, и растительность выглядела еще более неопрятно.
Трясущимися грязными руками он достал кошелек и вывалил его содержимое на стол. Что-то бормоча, старик стал выбирать медяки и серебряные монетки из кучки блестящих камушков, какие можно было набрать на пляже южнее доков. Убийца вспомнил, что, когда он был маленьким, многие соседи собирали красивые камушки, а потом предлагали их на богатых улицах прохожим, и те давали им монетку-другую, лишь бы отвязаться.
Энтрери не узнавал старика, однако не сомневался, что это не Белриггер, - быть не может, чтобы жизнь так исковеркала его жестокого отца.
Старичок негромко захихикал, думая о чем-то своем, и Энтрери вдруг широко открыл глаза - он узнал его. Бесшумно поднявшись, он подошел к столу. Старик ничего не заметил, тогда убийца накрыл ладонью кучку его сокровищ.
- Чего? - воскликнул старичок и отпрянул. Эти диковатые глаза… зловонное дыхание… Энтрери больше не сомневался.
- Кто ты? - пролепетал старик.
- Неужели не узнал родного племянника? - улыбнулся убийца.

* * *

- Дьявол тебя забери, Тоссо-паш, - проворчал вошедший в лачугу часом позже человек. - Если снова обделаешься, проваливай на…
С зажженной свечой он двинулся прямиком к столу, но услышал, как за его спиной закрылась дверь. Значит, кто-то забрался в дом.
Белриггер обернулся.
- Ты не Тоссо, - сказал он, смерив незнакомца взглядом.
Энтрери тоже смотрел на него, сомнений не было - перед ним отец. Годы его не пощадили. Он высох, выглядел изможденным, как будто все это время, что они не виделись, ничего, кроме крепких напитков, ему в рот не попадало.
Энтрери бросил взгляд через его плечо в угол, и отец тоже туда посмотрел, повыше подняв свечку. В углу лицом вниз лежал Тоссо-паш, и под животом у него натекла небольшая лужа крови.
Белриггер круто развернулся, лицо его перекосилось от ужаса и злобы. Незнакомец направил на него меч с необычным, кроваво-красным лезвием, и если старик и хотел броситься на непрошеного гостя, то сразу передумал.
- Кто ты? - выдохнул он.
- Тот, кто сводит счеты.
- Ты убил Тоссо?
- Может, он и жив еще. От ранений в живот умирают медленно.
Белриггер поперхнулся.
- Ты знаешь, что он со мной делал, - добавил Энтрери.
- С тобой? - с трудом выговорил старик - Да кто ты такой?
- Похоже, у тебя нет никаких семейных привязанностей, - рассмеялся убийца. - Хотя меня это не удивляет.
- Семейных? - повторил старик, бестолково тараща глаза. - Ты кто?
- Сам знаешь.
- Так, мне это надоело, - решительно заявил Белриггер и сделал движение к двери.
В то же мгновение острие красного меча кольнуло его под подбородок. Слегка повернув руку, Энтрери оттеснил отца к столу и, чуть нажав, заставил плюхнуться на стул.
- Много раз я слышал эти слова, - проговорил он и, подтянув к себе второй стул, перегородил дорогу к выходу. - Только обычно после них ты меня бил.
У Белриггера перехватило дыхание.
- Артемис? - едва слышно прошептал он.
- Неужели я так сильно изменился, отец?
Старик довольно быстро справился с собой.
- Что ты здесь делаешь? - спросил он, бегло осмотрев одежду и оружие. - Ты же сбежал. Зачем вернулся?
- Сбежал?! Меня продали в рабство!
Фыркнув, Белриггер поглядел в сторону.
- Тебе кажется, что это весело?! - стукнув кулаком по столу, крикнул Энтрери.
- А мне-то что? Не я ж тебя продал.
- Какой у меня любящий папаша! - с кривой усмешкой сказал убийца.
Как ни странно, Белриггер расхохотался ему в лицо.
- А Тоссо так не веселился, - хмуро заметил Энтрери, и старик сразу помрачнел.
- Что тебе нужно?
- Хочу узнать, что с матерью. Она жива?
По насмешливому взгляду отца Энтрери догадался, каким будет ответ.
- Тебя ж в Калимпорт повезли, да?
Убийца кивнул.
- Так вот, Шанали померла, когда ты еще туда и не добрался, хоть купцы и гнали лошадей вовсю. Дурень ты, она ж знала, что ей недолго осталось. А то, думаешь, продала бы она своего любименького сыночка?
Мысли в голове Энтрери понеслись вихрем. Он припомнил мать, какой видел ее в последний раз, и вдруг понял, что такой убитый вид у нее был совсем по другой причине.
- Мне даже жаль было эту шлюшку, - сказал Белриггер и тут же получил от Энтрери увесистую пощечину.
Убийца сел на место, а старик, с ненавистью глядя на него, сплюнул кровь.
- У нее выхода не было, - сказал он. - Нужно было заплатить жрецам, чтобы спасли ее жалкую жизнь, потому что брать в уплату за молитвы и чары ее источенное болезнью тело они уже брезговали. Вот она тебя и продала, а они взяли деньги. А она все равно померла. Не верю я, что они хоть что-то сделали, чтобы ей помочь.
Белриггер умолк, и Энтрери долго сидел, переваривая все, что услышал.
- Ну что, убивец, получил, что искал? - подал голос старик.
- Она меня продала?
- Разве я тебе не это только что сказал?
- А родной отец меня защищал, - с горечью промолвил Энтрери.
- Родной отец? - спросил Белриггер. - А ты его знаешь?
Энтрери сжал зубы.
- Ты что же, придурок, считаешь меня своим отцом? - расхохотался старик - Вот олух! Да не отец я тебе. Был бы ты мне родным сыном, я бы, может, вколотил в тебя побольше толку.
- Лжешь.
- Когда мы с Шанали встретились, она уже была брюхата. Да, потому что подкладывалась под жрецов. Как и все девки. Ты, может, сильно мал был, когда уехал, потому и не знаешь, а вообще почти все пацанята, что тут по улице гоняют, - их семя, жрецов. - Он фыркнул. - Я дал ей место, чтобы жить, а она мне взамен - небольшие радости.
Энтрери почти не слушал его. Он вспоминал, как видел в детстве мужчин, приходивших к ним в дом, плативших Белриггеру и потом лезших в постель к матери. Он закрыл глаза: ему почти захотелось, чтобы Белриггер бросился на него, воспользовавшись моментом, схватил кинжал и вонзил в сердце. Он бы не сопротивлялся.
Но старик даже не шелохнулся, он смеялся, смеялся, пока Энтрери не открыл глаза и не посмотрел на него так, что тот смолк.
Белриггер как-то неловко закашлялся.
Энтрери встал и спрятал меч в ножны.
- Поднимайся, - сказал он старику.
Белриггер с вызовом поглядел на него:
- Это еще зачем?
- Вставай. - И с этими словами убийца разбил ему нос кулаком.
Старик встал, вытирая кровь рукой.
- Что тебе надо? Я все рассказал, я тебе не отец.
Энтрери схватил его руку и закрутил за спину.
- Но ты меня бил.
- Надо же было учить тебя, - просипел старик, пытаясь дотянуться до него другой рукой.
Энтрери снова ударил его по окровавленному лицу.
- Жизнь сурова! - оправдывался старик. - Надо было учить тебя уму-разуму!
- Только попробуй сказать еще раз, что моя мать была шлюхой! - процедил Энтрери, сильнее заламывая ему руку и заставляя опуститься на колено.
- А что мне еще сказать? - жалобно вскричал Белриггер. - Ей приходилось это делать, чтобы жить. Всем нам выживать приходится. Я ж не виню ее и никогда не винил. Никто не хотел брать ее, а я взял.
- Ради своей наживы.
- Ну, не без этого, - признал старик. - А чем я виноват? Жизнь такая.
- Ты виноват в каждой оплеухе, что отвешивал мне, - спокойно сказал Энтрери. - Ты виноват, что позволил этому смердяку, - и он мотнул головой в сторону умирающего Тоссо-паша, - приближаться ко мне. Или он тебе тоже платил? Брал денежки за своего сыночка, а, Белриггер?
Несмотря на боль, старик яростно замотал головой:
- Нет-нет, никогда…
Энтрери ударил его коленом в лицо, и старик растянулся на полу. Выхватив кинжал, убийца наклонился над стонущим Белриггером, но передумал и направился к двери.
На улице у самого выхода стояла та самая старуха, которую он видел утром, - видно, услышала возню в доме. Похоже, и обрывки разговора она тоже слышала, потому что, вместо того чтобы нападать на него, сказала:
- Я знала Шанали, и тебя я тоже помню, Артемис.
Энтрери молча глядел на нее.
- Ты убил Белриггера?
- Нет. А ты слышала, о чем мы говорили?
- Кое-что, - сказала старушка, попятившись.
- Если он мне солгал, вернусь и порежу его на куски.
Она покачала головой, с сожалением глядя на него, и проковыляла к стулу у стены дома.
- Твоя мама была красоткой, - сказал она, усевшись. - И ее мать тоже, я ее помню. Когда она родила Шанали, была такой же молоденькой, как твоя мать, когда родила тебя. Совсем девочка, а для девочки здесь ничего другого не остается, вот она и делала это.
- Со жрецами?
- Да с любым, кто заплатит, - с отвращением сказала старуха.
- Она действительно умерла?
- Да, вскоре после твоего отъезда. Она и так-то уж на ладан дышала, а когда тебя забрали, ей совсем худо стало. Как будто бороться больше было незачем. Жрецы деньги взяли, чего-то пошептали над ней и сказали, что больше ничего сделать не могут.
Энтрери тяжело вздохнул, напомнив себе, что он с самого начала не рассчитывал застать мать в живых.
- Она там, с остальными, - вдруг сказала старушка, - на холме, за скалой, где хоронят всех, чьи имена некому помнить.
Энтрери, как и любой, кто провел детство в этой части Мемнона, хорошо знал кладбище для бедняков - полоску земли за скалой на юго-западной оконечности Мемнонской бухты. Он поглядел в ту сторону и, не сказав старухе ни слова, ушел, в последний раз бросив взгляд на лачугу, бывшую когда-то его домом и куда он больше никогда не вернется.

Глава 24
ДОБРАТЬСЯ ДО ГЛАВНОГО

Джарлакс сидел спиной к Энтрери, делая вид, что рассматривает улицу, просыпающуюся в лучах утреннего солнца. В углу безмятежно дрых Атрогейт, всхрапывая с неравномерными промежутками, - это оттого, с улыбкой воображал дроу, что насекомые заползают ему в открытый рот.
Энтрери сидел у стола, и выражение лица его было таким же напряженным и сердитым, как и всегда, сколько дроу его знал; правда, еще недавно он надеялся, что благодаря действию флейты Идалии это хмурое лицо изменится.
И ведь так все хорошо шло, мысленно посетовал Джарлакс, до тех пор, пока эта бестолковая женщина не предала его, окончательно добив израненное сердце. Хуже всего, что сам дроу, в отличие от Энтрери, знал, что она этого не хотела. Калийа поддалась странному порыву, она настолько исстрадалась, разрываемая чувством долга, любовью и боязнью покинуть Бладстоун, что ударила его. Она уже не стремилась отомстить или отыграться, как в первые дни их знакомства, ею руководили страх, скорбь и боль, с которыми ей не удалось справиться в одиночку.
Джарлаксу оставалось лишь надеяться, что когда-нибудь и Энтрери это узнает, хотя у него были серьезные основания сомневаться, что убийце этого захочется. Все же зарекаться он не спешил, зная, что за Калийей хорошо присматривает Бреган Д'эрт.
Гораздо важнее было покончить со всеми заботами в этом отвратительном Мемноне. Энтрери вернулся в их лачугу, но, где он побывал и что собирался делать дальше, Джарлакс не знал. Через плечо он бросил взгляд на друга, который, похоже, был настолько погружен в себя, что не замечал ничего вокруг. Он сидел прямо, с широко раскрытыми глазами, но отдавал себе отчет в том, что творится вокруг, не больше, чем блаженно храпящий Атрогейт.
Дроу осторожно вынул из-за пояса еще один флакон с зельем. Он долго смотрел на него, чувствуя, что сам себе противен из-за того, что так подло поступает с другом.
Джарлакс даже удивился: кажется, еще ни разу в жизни он так не переживал. Разве только несколько веков назад, когда предал Закнафейна…
Он снова оглянулся на Энтрери, и на мгновение дроу показалось, что это не наемный убийца, а его давнишний друг - темный эльф.
«Нет, я должен это сделать, и, главным образом, ради блага самого Энтрери», - решил Джарлакс и единым духом проглотил содержимое флакончика.
Он прикрыл глаза, дожидаясь, когда волшебный состав начнет действовать и он «услышит» мысли остальных. На миг он представил себе, что Киммуриэль всю жизнь находится в состоянии подобной восприимчивости, и даже пожалел псионика.
Тряхнув головой, Джарлакс запретил себе отвлекаться на посторонние мысли, потому что действие зелья длилось недолго.
- Ну, так что, расскажешь, где ты вчера был? - спросил он, поворачиваясь к приятелю.
- Нет.
Однако в сознании убийцы картины того дня уже сменяли друг друга: улица, лица сидящих на ней людей, лежащий на полу старик с распоротым животом, другой старик…
Это его отец! Нет, просто он всю жизнь считал его своим отцом.
- Ты приехал сюда, чтобы разыскать мать, больше я ничего не знаю, - осторожно сказал Джарлакс, чтобы навести Энтрери на нужные мысли, несмотря на предостерегающий взгляд убийцы.
В его голове вместо женского лица возник образ какой-то местности.
- А еще ты знаешь, что тебя это не касается, я предупреждал, - сказал Энтрери.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

- Но почему ты отказываешься от помощи?
- Ты ничем не сможешь мне помочь.
- Смогу.
- Нет!
Джарлакс невольно напрягся, остро ощутив едва сдерживаемую ярость друга. Еще чуть-чуть, и он готов был бы убить его. Картины в его сознании замелькали с такой быстротой, что Джарлакс не успевал их воспринимать. Он смог вычленить образы жрецов, величественный Дом Защитника и длинные очереди покупающих индульгенции бедняков на площади. И сразу их смазала и замутила волна глубочайшей ненависти.
Джарлакс, не отдавая себе в этом отчета, поднял руку, чтобы защититься от нее.
- Ты чего? - с подозрением спросил Энтрери, который даже не шелохнулся.
- Бабу надо бы! - весело заревел проснувшийся Атрогейт, и Джарлакс обрадовался его неожиданному вмешательству.
Энтрери, искоса взглянув на дворфа, встал, обошел стол и, не спуская глаз с дроу, вышел из дома, не сказав ни слова.
- Чего он бесится? - спросил Атрогейт.
Джарлакс только улыбнулся, мысленно поздравляя себя с тем, что действие зелья уже закончилось, - меньше всего ему хотелось бы погрязнуть в образах, наводнивших сознание Атрогейта.

* * *

Овеваемые всеми ветрами коричневые скалы у подножия гор южнее Мемнона казались почти безжизненными. Только ящерки грелись на солнышке и сновали среди камней, но Джарлакс понимал, что все трещины и пустоты в глубине скал обитаемы.
Жизнь всегда находит себе место - хоть под палящим солнцем пустыни, хоть в недрах Подземья, куда не проникает дневной свет.
Огибая внушительный кряж, вверх по склону поднималась грубо вырубленная в камне лестница, но дроу по ней не пошел. Спрятавшись за кряжем, он прикоснулся к своей шляпе и начал левитировать, время от времени отталкиваясь ногами от скальной поверхности. Почти у самого верха он приостановился и внимательно всмотрелся в окружающий пейзаж и вид бухты внизу. Это был тот самый вид, который предстал ему среди других образов в сознании Энтрери, когда он читал его мысли с помощью зелья.
Не сомневаясь больше, что приятель должен быть сейчас по другую сторону кряжа, Джарлакс пригнулся.
За камнями довольно далеко протянулась полоска песчаной почвы, из которой повсюду торчали небольшие выветрившиеся плиты - могильные камни, быстро сообразил дроу. Вдалеке он увидел кучу, покрытую рогожами, - покойники, ожидающие погребения.
Энтрери действительно оказался здесь - разглядывал камни, думая о чем-то своем. Кроме него на кладбище находился еще один человек - служитель Селуны, смотревший в расщелину между камней на Мемнонскую бухту.
Джарлакс понял, что именно здесь, на кладбище для нищих, похоронена мать Энтрери.
Дроу спустился чуть ниже и в раздумье прислонился спиной к скале. Энтрери мучительно переживает. И это Джарлакс сделал его беззащитным перед болезненными воспоминаниями, сломав барьер, долгие годы ограждавший убийцу от каких-либо чувств.
Чуть высунувшись, он еще раз поглядел на товарища, гадая, чем же все это закончится, и стал спускаться, чувствуя себя виноватым.

* * *

- На этих плитах нет имен, - обратился к Энтрери жрец, когда тот, блуждая между могилами, случайно подошел к нему.
Убийца поднял взгляд - он был настолько поглощен размышлениями о безвестных людях, покоящихся в этой земле, что только сейчас заметил служителя Селуны и узнал в нем того самого человека, что накануне собирал плату за индульгенции на площади. Молодой человек держался настороженно, - видно, испугался.
Энтрери молча пожал плечами и повернулся.
- Нечасто встретишь здесь такого солидного господина, - заметил служитель.
Убийца вопросительно поглядел на него.
- Я хочу сказать, эти могилы почти никто не навещает, - продолжал жрец. - По большей части в них лежат люди безвестные, никем не любимые, никому не нужные… - Он усмехнулся, изображая снисходительную жалость, и осекся под гневным взглядом незнакомца.
- И тем не менее вы записываете их имена, когда они отдают вам свои деньги на площади перед храмом, - сказал Энтрери. - Значит, ты здесь за них молишься? Отрабатываешь то, за что они заплатили?
- Я - благочестивый Гозитек, - кашлянув, с достоинством проговорил жрец.
- Да мне все равно.
- Я - служитель Селуны! - возмутился Гозитек.
- Нет, ты шарлатан, который торгует ложными обещаниями.
Гозитек оправил мантию, поднял голову и предупредил:
- Выбирай выражения, ты… - И он сделал паузу, ожидая, что человек назовет свое имя.
Энтрери молчал, с трудом сдерживая желание броситься на него и столкнуть со скалы. Но он совладал с собой, сообразив, что этот жрец слишком молод, раза в два моложе самого Энтрери, он не мог знать его мать, потому что еще не родился тогда.
- Так вот, я - благочестивый Гозитек, любимый писец самого первосвященника Йозумиана Дьюдьи Айночека, благословенного провозвестника, - сказал молодой человек, видно приняв молчание незнакомца за робость. - Не смей говорить со мной дерзко, если не желаешь навлечь на себя беду. Мы - жрецы Дома Защитника, надежда Мемнона, те, кто молится за него.
Он плел еще что-то, но Энтрери не слушал, его поразило одно имя - Айночек. Когда-то он его уже слышал.
- А сколько ему лет? - спросил он, перебив жреца.
- Что? Кому? - растерялся парень.
- Да этому, провозвестнику вашему.
- Айночеку?
- Да, ему - сколько?
- Ну, откуда же мне знать его точный…
- Сколько ему лет?
- Шестьдесят, наверное, - неуверенно предположил Гозитек.
Энтрери вспомнил молодого пылкого жреца, пламенного оратора, который когда-то произносил вдохновенные проповеди с балкона Дома Защитника. Он вспомнил, как слушала их его юная мать - подняв к небу глаза, наполненные слезами восторга.
- Он уже много лет служит в храме? - уточнил Энтрери. - И был провозвестником…
- С самого начала, - подтвердил Гозитек. - Он был совсем молод, когда сделался служителем Селуны. А что? Ты его знаешь?
Энтрери повернулся к нему спиной и пошел.
- Ты раньше здесь жил, - догадался жрец, но Энтрери не остановился. - Как ее звали? - крикнул проницательный Гозитек.
Убийца обернулся.
- Ты ведь кого-то искал. Женщину, да? Как ее звали?
- У нее не было имени. По крайней мере, его никто не помнит. Погляди вокруг. У нее такое же имя, что начертано на каждой плите.
Гозитек нахмурился, а Энтрери пошел прочь с кладбища.

* * *

Взяв кошель с золотом, убийца даже не взглянул на Джарлакса.
- Пожалуйста, не стесняйся, - с легкой издевкой произнес дроу.
- Я и не стесняюсь, - только и ответил Энтрери. Он явно был не в духе, чему дроу ничуть не удивился.
- Смотрю, ты шляпу надел, - заметил Джарлакс, пытаясь хоть как-то разговорить его.
Эту черную шляпу с узкими полями он когда-то подарил приятелю, она обладала некоторыми магическими свойствами, хотя, конечно, до небезызвестной шляпы самого Джарлакса ей было далеко.
- Давненько ты ее не носил.
Шляпа очень плотно прилегала к голове благодаря тонкой проволоке, продернутой под лентой. Энтрери нащупал над виском скользящий узел, повозился немного и швырнул головной убор дроу, как будто после напоминания о том, откуда он взялся, ему резко расхотелось носить его.
Но Джарлакс раскусил его фокус. Убийца все равно оставил при себе то, что ему было нужно, - без проволоки шляпа перестала так хорошо держать форму.
Энтрери, пристально поглядев на товарища, взял мешочек с золотом и вышел из дому.
- Похоже, ему ночью таракан в задницу заполз, - заметил Атрогейт, поднимаясь с пола и сладко потягиваясь.
- Нет, мой косматый друг, - задумчиво сказал Джарлакс, глядя вслед Энтрери и теребя шляпу, - тут дело посерьезнее. Артемису пришлось вернуться в неприятное прошлое, встретиться с ним лицом к лицу. Вспомни себя, когда речь заходит о Твердыне Фелбарр.
- Я же сказал, не хочу об этом говорить.
- Вот именно. Только Артемис о своем даже не говорит. Он все носит в душе, переживает. И боюсь, в этом виноваты мы, потому что дали ему флейту, - темный эльф повернулся к дворфу, - и теперь обязаны ему помочь.
- Мы? Не бросайся словами, эльф. Я бы, может, и согласился помочь, если б знал, о чем ты болтаешь. К тому же, боюсь, соглашаться с тобой - непременно вляпаешься в историю.
- Вероятно.
- А-ха-ха!
На дворфа можно было положиться.

* * *

На площади с прошлого раза почти ничего не изменилось, впрочем, как и всегда. Из-за сидящих бедняков почти не виднелись булыжники, которыми была вымощена площадь, и к дверям Дома Защитника протянулись две длиннющие очереди.
Добравшись сюда, Джарлакс с Атрогейтом почти сразу разглядели Энтрери среди этого сброда. Он стоял в одной из очередей. Джарлакс удивился, что он там делает, но потом увидел, что за столом сидит тот же самый молодой жрец, который был на кладбище для нищих.
Раздвигая толпу, дроу протиснулся к своему товарищу, а за ним, не отставая ни на шаг, и Атрогейт. Стоявшие в очереди за убийцей бедняки зароптали, но дворф так рявкнул, что все замолкли. Лицо коротышки покрывало множество шрамов, полученных в боях, за спиной грозно подрагивали кистени - кто решился бы ему перечить?
- Уходи, - буркнул Энтрери Джарлаксу.
- Плохой бы я был др…
- Вали! - отрезал убийца, оборачиваясь к дроу, но тут подошла его очередь.
- Сперва на кладбище, а теперь здесь, - сказал Гозитек, узнав убийцу. - Ты просто удивительный человек.
- Еще более удивительный, чем ты думаешь, - ответил Энтрери, бросая на его стол такой увесистый мешок с золотом, что стол даже покачнулся.
Шнурки на мешке разошлись, и внутри блеснули золотые монеты. Бедняки, стоявшие ближе всех к убийце, дружно открыли рты, а молодой жрец вытаращил глаза.
Стражам пришлось оттеснить толпу, начавшую напирать на стол, и Гозитек, запинаясь, спросил чуть слышно:
- Ты-ты хочешь поднять бунт?
- Я хочу купить индульгенцию.
- Но на кладбище…
- Для той, чье имя уже давно забыто жрецами Селуны, будь прокляты все их посулы.
- Т-то есть? - промямлил Гозитек, стараясь затянуть шнурок и спрятать золото, пока толпа не обезумела.
Он потянул кошель к себе, но Энтрери крепко удержал его за запястье.
- Да-да, з-запишите имя, - промямлил благочинный, оборачиваясь к сидящему с раскрытым ртом писцу, - и особую индульгенцию, которую…
- Мне нужен другой жрец, - перебил Энтрери.
Гозитек смотрел на него, не понимая.
- Мне нужна индульгенция от самого провозвестника, и только от него. Я отдам золото ему лично в руки, и он собственноручно запишет имя и сам прочитает все молитвы.
- Но это не…
- Или так, или ничего, - твердо сказал Энтрери. - И когда я уйду со своим золотом, ты сам объяснишь первосвященному, почему не пустил меня к нему?
Гозитек беспокойно задергался, потер щеки, облизал пересохшие губы.
- У меня нет права… - едва слышно вымолвил он.
- Тогда найди того, у кого оно есть.
Гозитек беспомощно оглянулся на писца и стражников. Наконец он отослал одного из них, и тот умчался.
Бедняки в очереди волновались, но Энтрери не сдвинулся с места, пока стражник не вернулся. Он отвел Гозитека в сторону и что-то зашептал на ухо, после чего благочинный вернулся и сообщил Энтрери:
- Тебе повезло. Первосвященный как раз в зале приемов, и у него есть свободное время. И ради особенной индульгенции…
- Ради мешка, набитого золотыми, - поправил его убийца, и Гозитек, неловко закашлявшись, не стал возражать.
- Он тебя примет.
Энтрери взял свой мешок и двинулся к двери, но стражи преградили ему путь.
- В Дом Защитника нельзя входить с оружием, - сказал молодой жрец. - А также с предметами, обладающими магической силой. Прошу прощения, но ради безопасности…
Убийца отстегнул пояс с оружием и протянул подошедшему сзади Джарлаксу. Атрогейт, пятясь, шел за дроу, своим грозным видом сдерживая толпу.
- Может, мне догола раздеться? - поинтересовался Энтрери, когда пришлось сбросить с плеч и пивафви.
Гозитек смущенно кашлянул.
- Вот сюда, - пригласил он, показывая на дверь.
Энтрери вошел со жрецом, Джарлаксом и Атрогейтом.
- Брючный ремень тоже, - велел Гозитек, - и сапоги.
Энтрери послушно снял их и отдал Джарлаксу, а служитель Селуны тем временем начал произносить заклинание для обнаружения магических эманации.
Осмотрев убийцу с головы до ног, он попросил его расстегнуть рубашку, после чего кивнул одному из охранников, и тот тщательно ощупал Энтрери.
В одних штанах и рубашке, с мешочком золота в руке, убийцу вскоре пропустили в следующие двери, и в сопровождении двоих стражей он скрылся в глубинах Дома Защитника. Джарлакс же, оставшись в прихожей, собрал его вещи. Гозитек жестом попросил его и дворфа вернуться на площадь.
- Я знаю, как можно достать еще больше золота, чем он принес, - загадочно сообщил дроу жрецу.
Глаза у того алчно вспыхнули, и Джарлакс проворно закрыл дверь за его спиной.
- Я сейчас расскажу, - добавил он сладким голосом.
Толпа у храма волновалась, но спустя пару минут показался благочестивый Гозитек и приказал писцу и стражникам, показывая на ждущих бедняков:
- Позаботьтесь о них.
А сам снова скрылся в здании, несмотря на протесты толпы.

* * *

Войдя в сопровождении двоих бряцающих оружием стражников во внутренние помещения храма, Энтрери невольно вспомнил годы своей службы коварному паше Басадони в Калимпорте. Только там ему довелось видеть такое обилие золотой и серебряной парчи, безделиц, сделанных из платины, шпалер, вытканных лучшими мастерами. Больше нигде не встречал он столько богатств, собранных в одном месте. Каждая из великолепных картин или статуй стоила столько, сколько половина собравшихся на площади не могли бы иметь за всю жизнь, даже сообща. Правда, роскошное убранство ничуть не удивляло убийцу.
Все это так знакомо: богатство всегда поднимается вверх и оседает в руках у немногих. Так уж устроен мир, поражаться нечему, только где-то наживаются с помощью угроз и расправ, как, например, паши Калимпорта, а где-то обманом, как местные жрецы. Ему бы и дела до этого не было, если бы…

Предыдущая страница 33 Следующая страница


Дорога Патриарха 34

Если бы небольшая частичка баснословного богатства этих служителей, кому-то стоившая слез, пота и крови, не была похищена у его матери. А сама она теперь забыта, лежит в земле под безымянным камнем, и утес заслоняет ее, чтобы кладбище для неимущих лишний раз не мозолило глаза горожанам.
Он оглянулся на своих стражей. Наверное, сегодня его последний день.
Что ж, быть посему.
Они вошли в большой зал, где два ряда колонн, покрытых сусальным золотом, поддерживали вознесенный на сорок футов потолок. Между ними лежала длинная красная ковровая дорожка, по краям которой выстроились церковные стражи в блестящих латах, вооруженные огромными алебардами с привязанными к ним лентами с символами Селуны и ее первосвященника.
В другом конце зала, шагах в тридцати, у начала дорожки стоял трон из полированного дерева с мягкими подлокотниками из красно-белой ткани, в котором восседал первосвященный Айночек, благословенный провозвестник Селуны. На нем было пышное одеяние, расшитое золотом, а на голове сверкал венец с необыкновенно красивыми камнями. Ему действительно было около шестидесяти на вид, хотя глаза еще не утратили острого блеска и тело оставалось крепким. Энтрери даже показалось, что в лице присутствует отдаленное сходство с ним, но он быстро отмел эту неприятную мысль.
Перед троном стояли еще трое жрецов, все они с интересом наблюдали за приближением человека с полным кошелем золота.
Энтрери почти физически чувствовал тяжесть их взглядов, читал подозрение на их лицах, и на мгновение ему показалось, что его раскрыли, что они уже знают, зачем он пришел. Он даже чуть было не поднял руку, чтобы проверить, не видна ли под его темными волосами проволока, но тут же опомнился и даже ухмыльнулся: он теперь не тот, что когда-то, сын нищенки остался в далеком прошлом.
- Я хочу купить индульгенцию, - заявил он.
- Благочестивый Гозитек предупредил нас, - подтвердил один из стоящих перед троном клириков, но Энтрери жестом прервал его.
- Я пришел купить индульгенцию, - повторил он, в упор глядя на первосвященного.
Жрецы переглянулись.
- Нам сообщили, - промолвил Айночек. - И поэтому мы пригласили тебя сюда, куда, кроме служителей, не допускают почти никого. С тобой говорю я, первосвященник Айночек, как ты и хотел. - Он показал рукой на мешочек с золотом. - Благочинный Тайр запишет имя человека, за которого нужно помолиться.
- Ты лично будешь молиться за нее?
- Мне сказали, что нужно особенное отпущение, значит, так и будет. Прошу тебя оставить плату и назвать имя. И ступай себе с миром, зная, что благословенный провозвестник Селуны молится за эту женщину.
Энтрери покачал головой, прижимая к груди мешок с деньгами:
- Это еще не все.
- Не все?
- Ее зовут… звали Шанали, - произнес убийца, пристально вглядываясь в Айночека, надеясь уловить хоть какой-то намек на то, что он ее помнит.
Но в лице жреца ничто не изменилось. Если даже имя и было ему знакомо, то виду он не подал, и Энтрери мысленно выругал себя за дурацкую надежду: ведь прошло уже тридцать лет. Да и с чего он взял, что жрец вообще интересовался, как зовут женщин, которыми пользовался? К тому же их наверняка было столько, что всех имен он все равно не запомнил бы, - похоже, старуха говорила чистую правду.
- Это моя мать, - добавил Энтрери.
Жрецы смотрели на него без всякого интереса, в их глазах читалась скука.
- И она умерла? - спросил Айночек. - Моя мать тоже, знаешь ли. Никуда от этого не…
- Она умерла тридцать лет назад, - перебил его Энтрери.
Первосвященник грозно поглядел на него, а остальные жрецы и стражники затаили дыхание - никто еще не осмеливался прерывать речь самого провозвестника.
Но Энтрери не смутился:
- Она была совсем молоденькой - почти в два раза моложе меня.
- Много времени прошло, - согласился Айночек.
- Я долго путешествовал. Так ты знаешь это имя - Шанали?
- А должен? - спросил Айночек, недоуменно переглянувшись с другими служителями.
- Мне говорили, многие жрецы Дома Защитника ее знали.
- Она - благородная женщина? Просто мне передали, что ты посещал кладбище на…
- Благороднее многих здесь сидящих, - снова перебил его Энтрери. - Она, как могла, старалась выжить и вскормить меня, своего единственного ребенка. Я считаю, это благородно.
- Разумеется, - ответил Айночек совершенно серьезно, в отличие от остальных жрецов, которые насмешливо улыбались.
- Пусть даже для этого требовалось ложиться под служителей Дома Защитника, - добавил убийца, и усмешки с лиц жрецов как рукой сняло. - Но ты, конечно, ее не помнишь, хотя тоже был среди них.
Айночек надолго задержал на нем пристальный взгляд, после чего сказал:
- Она умерла так много лет назад. Думаю, ее пребывание в Фуге все равно уже завершилось. Так что купи лучше отпущение себе, неразумное дитя.
- Зачем мне благословение бога, позволяющего своим служителям, даже самым высшим, лишать достоинства женщин, у которых больше и нет ничего? - фыркнул Энтрери. - Молитвы Селуне, снисходительно взирающей, как ее жрецы насилуют умирающих от голода девчонок? Ты и впрямь думаешь, что они мне нужны? Тогда уж лучше молиться Владычице Ллос, ее жрицы хоть бы признают злую природу своей богини и открыто стараются быть достойными ее.
Айночек затрясся от ярости. С двух сторон к Энтрери шагнули стражи, держа оружие наготове.
- Оставь свое золото и убирайся! - закричал первосвященник. - Этим ты купишь себе жизнь! И еще радуйся, что я сегодня щедр!
- Иди-ка на балкон! - рявкнул в ответ убийца. - Погляди на них, перволживый! Много ли там таких, кто, подобно мне, плод твоих чресл?
- Уведите его! - вскричал один из жрецов у трона, но голос Айночека перекрыл его слова и ропот остальных в зале:
- Довольно! Все, мое терпение кончилось! Как тебя…
Энтрери его не слушал. Он прикидывал, сколько времени и шагов ему потребуется, но вдруг дверь с грохотом распахнулась, Айночек осекся, а убийца обернулся на звук.
- Подождите! Простите, всего одну минуту, благословенный! - вскричал, вбегая в зал, благочинный Гозитек. В руке он держал шляпу Джарлакса. - Очень странная история! Этот человек совсем непрост, с ним пришел эльф, который не тот, за кого себя выдает!
С этими словами молодой служитель вынул из шляпы странный предмет - овальный кусок черной материи.
- Не тот, за кого себя выдает, - повторил он.
Энтрери понял намек. Благодаря всеобщему замешательству в его распоряжении оказалось несколько мгновений.
Айночек с грозным видом откинулся на спинку трона:
- Как вы смеете врываться, благочинный Гозитек?
Тот, ко всеобщему недоумению, поднял кусок черного фетра над головой.
В этот момент Энтрери прыгнул в сторону и треснул одного из стражников мешком с золотом по нащечной пластине шлема. Тот покачнулся, и, пока он падал, убийца вырвал у него из рук алебарду и всадил ее в живот второго стража. Бедняга согнулся пополам, а Энтрери понесся к трону. Один из клириков попытался преградить ему путь, и убийца не раздумывая ударил его кошелем по лицу. Монеты разлетелись, брызнула кровь, жрец стал заваливаться назад, и убийца для верности пнул его ногой в грудь.
Одним прыжком он достиг трона первосвященника и дернул узел проволоки, спрятанной в волосах. На ходу подхватив второй ее конец, он бросился на жреца, расставив руки. Тот попытался заслониться, но Энтрери перебросил проволоку поверх его выставленных вперед ладоней и, перекручивая удавку, прыгнул за спину Айночека, чтобы оказаться с ним спина к спине, сдернуть его с трона и удушить одним движением.
Однако Айночек проявил недюжинную ловкость и успел вскочить и потянуться за Энтрери.
Сразу убить не удалось, драгоценное время упущено. Убийца с силой тянул проволоку, но жрец сопротивлялся. Стражи вот-вот набросятся. Но, бросив взгляд в глубину зала, Энтрери воспрянул духом - еще оставалась надежда совершить задуманное.

* * *

В тот самый миг, когда Энтрери бросился на стража, человек позади него, казавшийся благочинным Гозитеком, подбросил кусок черной материи, который полетел, увеличиваясь в размерах, и прилепился к одной из колонн зала.
На этом месте образовался провал, в глубине его послышалась какая-то возня и крики.
- Храп!
Стражники, оказавшиеся ближе всех к провалу, отшатнулись, потому что из темноты полыхнуло пламя и в зал выскочила огромная дымящаяся свинья, из ноздрей которой вырывался огонь, а верхом на ней сидел лохматый дворф, не менее яростный, чем животное. Проскочив между стражниками, он ударил их кистенями, разбросав обоих в стороны.
После секундного замешательства жрецы и стражники кинулись было к нему со всего зала, но в большинстве своем тут же застыли как вкопанные, потому что благочинный Гозитек сорвал с себя волшебную маску и под ней открылось темное лицо дроу.
Джарлакс, выдернув из шляпы перо, отбросил ее и, взмахнув руками, вызвал свои метательные ножи. С молниеносной скоростью потряхивая запястьем, он выпустил несколько клинков подряд в ближайшего к нему охранника, краем глаза следя за Энтрери, который стоял на коленях рядом с сидящим на полу Айночеком, из последних сил хватающимся за его руки и проволоку, все глубже врезавшуюся в горло.
Джарлакс тут же скрыл их обоих в огромной черной сфере.
Латы стражников храма не только красиво сверкали, но оказались и на редкость крепкими, поэтому солдату, в которого Джарлакс целился, обстрел кинжалами не причинил особого вреда. Заметив это, стражник с ревом ринулся на дроу с алебардой наперевес.
Джарлакс, встряхнув руками, превратил кинжалы в обоюдоострые мечи и, скрестив их, отразил удар алебарды и оттолкнул солдата. Прыгнув вперед, он развернулся и обратным ударом всадил клинок прямо в череп солдата, попав точно между краем шлема и пластиной лат.
Стражник упал, прижав руки к ране, а Джарлакс, выдернув меч, отскочил в сторону.

* * *

Артемис Энтрери понял, что Джарлакс, опустив черную сферу, намеревался помочь ему, но это расходилось с его собственными желаниями.
Он хотел видеть лицо Айночека.
Убийца на коленях пополз назад, таща за собой первосвященника, и почти выпал из зоны мрака, тут же заметив, что благочинный Тайр, не спуская с него глаз, взмахивает руками, творя заклинание. Энтрери не раз сталкивался со жреческой магией и знал, как от нее защититься, поэтому, ощутив волну энергии и почувствовав, что руки и ноги перестают слушаться, а тело словно цепенеет, не растерялся.
В качестве противоядия он вызвал в сознании образ Шанали в день, когда видел ее в последний раз, и, чтобы еще сильнее распалить ярость, представил себе, как первосвященник, навалившись, на мать, дергается и трясется, словно дикое животное.
Энтрери еще сильнее натянул проволоку, и Айночек тоненько взвыл.
Однако трое жрецов, сопровождаемые парой стражей, были уже близко, а за ними неловко вышагивала… огромная птица?

* * *

Храп топнул, и пламя, объявшее его кольцом, распространилось, как волна, обескуражив стражников. Однако солдаты храма были хорошо обучены, они не отступили перед огнем и не опустили алебарды. Атрогейт оттеснил одного из них, но солдат ударил его алебардой, попав точно в зазор рядом с нагрудной пластиной его лат. Острие пропороло кожаную основу панциря и вонзилось под мышку дворфу.
Храп так неистово рвался вперед, что выскочил из-под Атрогейта, и тот грохнулся на пол, сломав древко алебарды. Дворф тут же вскочил, как пружина, готовый немедленно отразить нападение, но его противник бросил сломанную алебарду, выхватил меч и сдернул со спины щит.
С другой стороны к дворфу подступал второй солдат, тоже сменивший неудобное оружие с длинным древком на меч и щит.
А у дворфа правая рука почти не поднималась и кровь уже залила весь бок.

* * *

У двери в зал дроу дрался на мечах с двумя стражами, металл звенел не умолкая, а на помощь товарищам между тем спешили еще двое солдат. Надежды серьезно ранить кого-нибудь из довольно умелых противников у Джарлакса почти не было, он лишь ловко защищался и увертывался благодаря отсутствию доспехов и необыкновенному проворству. Со стороны казалось, что он машет мечами как придется, но всякий раз его клинки безошибочно блокировали чужое оружие или вынуждали неприятеля чуть отступить.
Вдруг за его спиной в вестибюле раздались шум и крики, и стражники заметно приободрились.
Дроу тоже обрадовался. Он сделал кувырок, стремясь обратить на себя внимание солдат, спешивших на помощь, чтобы те, неожиданно увидев в зале приемов дроу, не заметили фигурку на притолоке двери.
Едва первый из прибывших на подмогу вбежал в дверной проем, дыхание красного дракона - могучий огненный столб - с воем вырвалось в вестибюль: Джарлакс направил серебряную статуэтку пастью именно туда. Первому солдату повезло, его огонь опалил не сильно, а вот десяток стражей, бежавших за ним, не пощадил.
Пламя пожирало шпалеры, ковры, скамьи и стулья, деревянные части здания. Кричали обожженные и умирающие люди, а четверо стражников вокруг Джарлакса замерли, не в силах поверить своим глазам. Правда, их замешательство длилось всего пару секунд, но дроу требовалось еще меньше.
Завершив кувырок, Джарлакс прыгнул между остолбеневшими стражниками. Левым мечом он ударил одного из них по руке, а правый всадил в бок другому. Ногами он оттолкнул третьего, тот упал, Джарлакс полетел вместе с ним, вскочил, перепрыгнул через клинок четвертого стража и, еще в движении скрестив мечи, полоснул его по горлу и резко развел клинки в стороны.
Солдат схватился за шею и рухнул на колени.

* * *

- Во имя Селуны! - вскричал стражник, уже чувствуя себя победителем.
Атрогейт тем временем прошептал заклинание, вызывающее к действию взрывчатое вещество правого кистеня. Он замахнулся кистенем на бегущего к нему стража, и шипастый шарик треснул по щиту. Дворф не мог вложить много сил в удар раненой рукой, но это и не требовалось: едва щит и оружие соприкоснулись, раздался взрыв, разнесший не только щит, но и руку солдата, который рухнул на пол как подкошенный.
Сам же дворф отскочил влево и ударил наотмашь вторым кистенем, из головки которого сочилась жидкость, мгновенно превращавшая металл в ржавчину, - кошмар любого воина. Сразу после удара ничего не произошло, и страж, бросившись на Атрогейта под прикрытием щита, ударил его мечом плашмя по плечу.
Взревев от боли, дворф завертел в левой руке кистень и несколько раз подряд треснул по щиту противника, даже заставив его попятиться. Но, похоже, стражник не сильно испугался, продолжая с усмешкой смотреть на раненого окровавленного дворфа.
Он снова ринулся на Атрогейта, а тот отшатнулся в сторону, несильно замахнувшись правым кистенем.
К изумлению солдата, от слабого удара щит его, уже проржавевший, разлетелся коричневым прахом.
Он на мгновение застыл, а дворф, крутанувшись на месте, пустил в ход левый кистень. Защититься стражу было нечем, он пригнулся, но дворф, резко остановившись, дернул цепь на себя, и удар пришелся в спину. Лупя без устали, Атрогейт погнал солдата перед собой, пока тот не врезался головой в колонну.
Страж машинально обхватил колонну руками, хотя уже был без сознания, и медленно сполз вниз.
Атрогейт треснул его в последний раз, просто так.

* * *

Вставая на ноги, Энтрери рывком дернул проволоку, надеясь переломить Айночеку шею, но силы не хватило, а времени придушить его уже не оставалось. Злясь и понимая, что делать нечего, он толкнул первосвященника на ближайшего из жрецов, а сам, резко подавшись назад, отпихнул плечом другого и бросился в сторону, чтобы уклониться от удара клинком.
Вряд ли ему удалось бы избежать ранения, но страж вдруг полетел вперед от удара мощным клювом диатримы. Энтрери не стал дожидаться, пока птица его растопчет, и, прячась за ней, побежал дальше.
Он мчался, шлепая босыми ногами. Солдаты окружали его, Энтрери бросался из стороны в сторону, потом вырвался из их круга, кувырком перелетев через опрокинутый на пол стул. Когда он вскочил на ноги, к нему уже приближались трое солдат.
Он заметил оживленное лицо Джарлакса, видел, что несколько раненых солдат упали, слышал, что за закрытыми дверями зала ревет пламя, и чуял запах дыма. Но ему все это помочь не могло.
Надо попытаться думать, как Джарлакс: интересно, что бы он сделал на его месте?
И Энтрери бросился в межуровневый провал на колонне в тот момент, когда острия алебард уже почти коснулись его, и исчез во мраке. Внутри он на кого-то упал, человек застонал и пошевелился, убийца наотмашь ударил его в лицо, и тот затих. Энтрери схватился за рукоять меча.
Убей их! - настойчиво вмешался в его мысли Коготь Шарона.
Энтрери не собирался разочаровывать свой меч. Он выскочил из дыры прямо на стражников, нерешительно переминающихся с алебардами на изготовку, сжимая в одной руке меч, в другой - кинжал. Когтем Шарона ударил по ближайшей алебарде, крутанул клинок вокруг древка, подцепил его и дернул, вырвав оружие из рук стражника; летящая алебарда одновременно послужила защитой от выпада меча другого солдата.
При этом он резко выбросил влево кинжал, блокируя еще один меч. Повернувшись к неприятелю лицом, он высоко отвел его руку и всадил в грудь Коготь Шарона. Парень стал заваливаться назад, а Энтрери отшатнулся, и как раз в этот момент над ним мелькнула алебарда. Он мгновенно присел, развернулся и вонзил кинжал в колено стражнику с алебардой. Тот взвыл, а убийца быстро выдернул клинок и одним взмахом Когтя Шарона отсек ему ногу. Солдат упал, а Энтрери, пользуясь его падающим телом как прикрытием, вскочил, но третий из нападавших развернулся и бросился наутек.
Энтрери рванул за ним и замер как вкопанный: в противоположном конце зала жрецы торопились увести первосвященника.
- Нет! - завопил убийца и помчался к ним, хотя понимал, что остановить их уже не успеет.
Это крах! Столько усилий, чтобы сюда проникнуть, столько боли в воспоминаниях о матери!
Благочинный Тайр, бежавший первым, приоткрыл дверь; Энтрери больше ничего не оставалось - он метнул свой меч, и клинок просвистел через весь зал, как кроваво-красное копье.

* * *

- Хорошая свинка, - похвалил Атрогейт Храпа.
Едва не теряя сознание от потери крови, он прижался к спине вепря и направил его к межуровневому провалу. Уже у самой колонны дворф заметил человека, выбирающегося из черной дыры.
Благочинный Гозитек умоляюще поглядел на него, и дворф съездил ему по физиономии. Парень, уже наполовину вылезший из провала, повис на краю, касаясь пальцами пола.
По приказу Атрогейта Храп прыгнул в черноту. Обернувшись, дворф махнул рукой Джарлаксу, хотя тот вряд ли заметил. Соскочив со спины вепря, коротышка уселся на край провала, схватил Гозитека за шиворот и затащил несчастного избитого жреца внутрь.

* * *

Благочинный Тайр краем глаза заметил летящий клинок. С криком отпрянув, он навалился на товарищей. Те вместе с хрипло дышащим Айночеком прижались к стене. Кроваво-красный меч, мелькнув молнией, вонзился в тяжелую дверь, захлопнув ее, и застрял в ней, дрожа.
- Уводите его! - крикнул Тайр двоим другим жрецам, а сам повернулся лицом к Энтрери. - Я с ним разберусь.
С яростным криком он вцепился в рукоять Когтя Шарона и вырвал его из двери.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

В тот же миг благочинному Тайру показалось, что время словно резко замедлилось. Он неловко отступил от двери, которую снова отворил благочинный Премии, и заметил, что футах в тридцати от него что-то кричит, разевая рот, этот самый Энтрери. Он видел, как этот человек перебросил в другую руку кинжал и высоко подпрыгнул.
Энтрери действительно высоко взлетел, мощно оттолкнувшись от пола, и с силой метнул свой драгоценный кинжал.
Благочинный Тайр уловил лишь серебристую вспышку, самого клинка он не видел, но сразу понял, кому грозит опасность. Он хотел крикнуть, предупредить, но с губ его сорвался только тонкий визг.
Правда, он этого не осознал, зато слышал крик Энтрери: «Шанали!» - и звук этот почему-то долго звучал в ушах благочинного Тайра.
А потом вдруг, словно по щелчку какого-то волшебника, время вновь понеслось вперёд, серебряная вспышка мелькнула мимо Тайра, он обернулся и увидел, что кинжал, сверкая самоцветами, уже дрожит в груди первосвященного Айночека, провозвестник размахивает руками, а его белое лицо исказила гримаса невыносимой боли.
И в единый миг все стало ослепительно белым. Дикая боль пронзила, казалось, не только тело, но и душу благочинного. Он попробовал закричать, но лишь оскалился. Губы, точно съежившись, обнажили зубы и десны. Где-то в глубине сознания Тайр понял, что нужно немедленно бросить меч.
Однако тело его уже не слушалось. Он ощущал лишь боль, будто одновременно миллион раскаленных игл вонзился в кожу, а внутри все кипело от нестерпимого жара.
Тайр рухнул на пол, но уже не почувствовал этого, хотя еще дрожал. Кожа его обуглилась и трещала - Коготь Шарона пожирал несчастного жреца.

* * *

Оба броска Артемис Энтрери совершил почти по наитию, не отдавая себе в том отчета. Мыслями его владел образ матери, такой хрупкой, заволакиваемый дорожной пылью. Он не чувствовал ничего, кроме ярости, бесконтрольного, застилающего глаза гнева, из-за того что этому подонку удастся ускользнуть.
В тот самый момент, когда кинжал вонзился в грудь Айночека, Энтрери почувствовал, что победил силу жреческого заклинания, и побежал к провозвестнику, исполненный злобного торжества.
Сопровождавшие первосвященника жрецы внезапно ринулись к выходу, спасаясь от настигшей их диатримы. В открытую дверь Энтрери видел, что стражники, бежавшие на помощь, увидев вырвавшуюся из зала гигантскую птицу, резко развернулись в другую сторону.
Убийца одним прыжком добрался до двери и захлопнул ее. Мельком глянув на умирающего Тайра, он приблизился к Айночеку.
- Знаешь, сколько жизней ты сломал? - спросил он.
Трясясь всем телом, дико выпучив глаза, жрец пошевелил губами, но сказать ничего не смог.
- Вижу, что знаешь, - промолвил Энтрери. - Ты-то все понимал. До чего низко и грязно отбирать у бедняков последние гроши и лишать девочек невинности! Понимал, потому теперь и боишься.
Айночек замер, когда убийца взялся за рукоять кинжала. Первой мыслью Энтрери было высосать из него всю душу, но он почти сразу передумал.
- Говорят, Селуна - добрая богиня, - сказал он. - У тебя с ней нет ничего общего. Ты - мошенник, но пришел конец твоему обману.
Глаза Айночека закатились, и он осел на пол.
- Лучше уж такой конец, чем этот, - заметил подошедший к Энтрери Джарлакс, мотнув головой в сторону благочинного Тайра.
Тот еще дергался, вся кожа его обуглилась, и местами сквозь нее уже проступили кости.
Энтрери, раздробив хрупкую кость, с силой топнул по сжимающей меч руке жреца, подхватил Коготь Шарона и поглядел на Джарлакса, аккуратно прятавшего в шляпу черный лоскут.
Все здание содрогнулось, и сквозь двери в другом конце зала прорвались языки пламени.
- Пойдем, - сказал дроу, прилаживая маску к лицу. - Пора отсюда убираться.
Энтрери оглянулся на благословенного провозвестника, сидевшего у стены, сверкая белками вытаращенных глаз, и снова вспомнил Шанали. Перед ним вдруг пронеслась вся его никчемная жизнь, полная и жестокости, и грязи, жизнь, которая привела его, наконец, к такому отвратительному финалу.

Эпилог

Энтрери стоял на выступе скалы, скрывающей кладбище для нищих, и глядел на развалины Дома Защитника внизу и лениво стелющийся над ними дым. За спиной послышалась возня, но он не обернулся.
Сполна утолив жажду мести, он чувствовал теперь, что в душе ничего не осталось, кроме пустоты.
Он обернулся к Джарлаксу, который успел уже развернуть свой черный лоскут и прилепить его к валуну, и теперь он вместе с Атрогейтом что-то высматривал в глубине мрачной дыры.
- Ты лучше сам уж выходи, а то я влезу внутрь, гляди! - продекламировал дворф. - Поверь мне, будет только хуже - я вытяну тебя за уши!
Энтрери устало провел ладонью по лицу и двинулся к ним. В это время в черном провале возникло покрытое синяками лицо благочинного Гозитека.
- Я смерти не боюсь, - срывающимся голосом заявил он, трясясь всем телом.
Джарлакс обернулся к убийце, уступая ему слово.
- Тогда убирайся отсюда, - велел Энтрери.
Гозитек изумленно открыл рот.
- Что ж, великодушно, - отметил дроу.
- Я бы сказал, странно, - вставил дворф.
Гозитек поглядел на них и поспешил к лестнице на склоне, но Энтрери преградил ему путь и, схватив беднягу за шиворот, поволок к обрыву.
- Нет, умоляю, не надо! - возопил не боявшийся смерти жрец.
- Если хочешь остаться в живых, то смотри! - прорычал Энтрери ему прямо в ухо. - Хорошенько запомни развалины Дома Защитника! Ты ведь снова отстроишь храм со своими собратьями?
Гозитек молчал, боясь сказать не то, что нужно, и Энтрери подтолкнул его вперед, едва не сбросив в пропасть.
Ошалевший от ужаса клирик выпалил:
- Да, да!
Убийца потянул его обратно.
- И больше ни одно из имен этих несчастных не будет забыто, - продолжал он. - Ни одно. Ты и твои братья будете каждый день приходить сюда и молиться за души тех, кто покинул бренный мир.
- Да-да, - лепетал Гозитек.
- Ты все понял? - грозно спросил убийца, вновь подталкивая жреца к обрыву.
- Понял, понял! Мы все сделаем! - прокричал тот.
- Я тебе не верю, - промолвил Энтрери, и благочинный залился слезами.
Однако убийца потащил его обратно и бросил на землю.
- Хорошенько запомни это зрелище, - предупредил он, - ибо тебе придется еще раз его увидеть, если ты забудешь то, что сейчас мне пообещал. Тогда над развалинами отстроенного вами храма снова поднимется дым. А тебя самого я сброшу со скалы.
Мелко тряся головой, Гозитек пополз прочь. Добравшись до лестницы, он, наконец, встал на ноги и пустился наутек.
Энтрери, стоя у верхней ступеньки, смотрел ему вслед.
- Теперь ты доволен, дружище? - спросил Джарлакс.
Убийца, глядя в землю, усилием воли заставил себя сдержаться. Когда он обернулся, его лицо ничего не выражало.
- Так часто случается, - пожав плечами, проговорил дроу. - У многих из нас в душе кипят страсти, требующие утоления, но часто оказывается, что потом не остается ниче…
- Заткнись! - оборвал его убийца. Атрогейт засмеялся.
- Но нам пора ехать, - заметил Джарлакс.
- Меня не волнует, куда вы поедете, - сказал Энтрери, вынимая из кармана флейту Идалии.
Глядя в глаза Джарлаксу, он сломал ее пополам и бросил к ногам дроу.
Джарлакс невесело усмехнулся и, нагнувшись, поднял обломки.
- Такая ценная вещь.
- Будь она проклята!
- Ах, Артемис, - сказал дроу, - я понимаю, ты зол, тебе больно сейчас, но потом ты поймешь, что так для тебя лучше.
- Может, ты и прав, но это ничего не меняет.
- То есть?
Вместо ответа Энтрери достал и бросил на землю обсидиановую фигурку, и почти сразу явился яростный жеребец, беспокойно переступая огненными копытами.
- Знать тебя больше не желаю, - сказал убийца. - Езжай своей дорогой, и если даже она приведет тебя к вратам ада, мне плевать.
- Артемис, будь же благоразумен, - попытался урезонить его Джарлакс.
- Никогда в жизни я еще не был столь благоразумен, - ответил Энтрери, вставляя ногу в стремя и вскакивая на черную спину жеребца. - Будь здоров, Джарлакс. Или не будь. Мне все равно.
- Но кто же станет твоим вдохновением?
- Обойдусь без твоего вдохновения! - огрызнулся убийца, поворачивая коня к лестнице.
- И куда ты собрался? - Энтрери молчал, и Джарлакс добавил: - Я ведь все равно узнаю.
- В Калимпорт, - горько усмехнувшись, сказал наемник. - К Двайвел. Можно считать, там мой дом.
- А, госпожа Тиггервиллис! - оживившись, протянул дроу. - Что же, постараешься вернуть себе прежнее положение в этом славном городе?
Отвернувшись с презрительным смешком, убийца поглядел на далекий дым.
- Артемис Энтрери умер. Погиб в Доме Защитника Мемнона, гоняясь за призраками.
И он пустил коня вниз по лестнице.
- Может, нам лучше за ним? - спросил дроу Атрогейт. - А то еще натворит чего-нибудь. Он без этого не может.
Джарлакс, глядя туда, где только что стоял приятель, покачал головой:
- Нет и нет. Подозреваю, что Артемис Энтрери и в самом деле умер, друг мой.
- А по мне, так он кажется вполне живым.
Джарлакс расхохотался, не желая вдаваться в объяснения и подозревая, что дворф все равно не поймет.
Но Атрогейт негромко добавил:
- Умер так же, как я, когда орки захватили Фелбарр.
- С тех пор прошло уже три века?
- Три с половиной, эльф.
- А ты молодо выглядишь.
- Может, долгая жизнь - не дар, а проклятие.
- И кто ж тебя так проклял?
- Тебе никогда не случалось разозлить чародея до чертиков, эльф?
Джарлакс засмеялся.
- Он мне сказал: «Что долг не вернул, ты еще пожалеешь, да только поделать ничего не сумеешь. В членах твоих хворь пусть гнездится: жизнь, что слишком долго продлится. И, как солнце в зените режет глаза, память твоя будет ясной всегда».
- Это и есть проклятие?
- Знаешь, прожив три века, могу сказать, что оно сработало.
Джарлакс помолчал, а потом, повинуясь внезапному порыву, нахлобучил на лохматую голову дворфа плоскую черную шляпу, которую раньше носил Энтрери.
- Э, ты чего? - возмутился Атрогейт.
- Нет, нет, тебе идет! - восхищенно сказал дроу и, опустив руку в карман, нащупал обломки флейты.
Сколько придется заплатить, чтобы восстановить ее?
Он недовольно поморщился, сразу сообразив, что Атрогейт вряд ли сумеет извлечь из нее хотя бы одну ноту.
Но, поглядев на опустевшую лестницу, по которой спустился Артемис Энтрери, он решил, что иногда нужно довольствоваться тем, что есть.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ 1
    ТУГО НАТЯНУТЫЙ КАНАТ     (Страница 1)
    • Глава 1
      ЖИЗНЬ ИДЕТ СВОИМ ЧЕРЕДОМ       (Страница 1)
    • Глава 2
      ДОРОГА В БЛАДСТОУН       (Страница 2)
    • Глава 3
      ТРЕВОГИ ДРАКОНОВ       (Страница 4)
    • Глава 4
      ДОМ, НЕМИЛЫЙ ДОМ       (Страница 5)
    • Глава 5
      РАЗВЯЗАТЬ РУКИ       (Страница 6)
    • Глава 6
      ИСПУГАННЫЕ МЫШИ, ВСТРЕВОЖЕННЫЕ ДРАКОНЫ       (Страница 8)
    • Глава 7
      ТЕНИ       (Страница 9)
    • Глава 8
      СПАТЬ С ДРАКОНАМИ       (Страница 10)
    • Глава 9
      БРОСИТЬ ПЕРЧАТКУ       (Страница 12)
  • ЧАСТЬ 2
    ПО ДЕЯНИЯМ ИЛИ ПО КРОВИ     (Страница 13)
    • Глава 10
      ЗАМОК Д'ЭРТ       (Страница 14)
    • Глава 11
      ПРИМАНКА       (Страница 15)
    • Глава 12
      КОТ И МЫШЬ       (Страница 16)
    • Глава 13
      БОЙ БЕЗ ПОБЕДЫ И ПОРАЖЕНИЯ       (Страница 17)
    • Глава 14
      ВОЕННАЯ ХИТРОСТЬ       (Страница 19)
    • Глава 15
      КОРОЛЬ ВААСЫ       (Страница 21)
    • Глава 16
      УМА НА СОТНЮ       (Страница 22)
    • Глава 17
      ЛЮБОВЬ И НЕНАВИСТЬ       (Страница 24)
  • ЧАСТЬ 3
    ДОРОГА ДОМОЙ     (Страница 26)
    • Глава 18
      ОПРАВДАННАЯ БЕЗНРАВСТВЕННОСТЬ       (Страница 26)
    • Глава 19
      ЧТО И СЛЕДОВАЛО ОЖИДАТЬ       (Страница 26)
    • Глава 20
      МЕЧТЫ И ВОСПОМИНАНИЯ       (Страница 27)
    • Глава 21
      В ОБХОД ПРОСТЫХ ПУТЕЙ       (Страница 28)
    • Глава 22
      АЛЧНЫЕ БОГИ       (Страница 30)
    • Глава 23
      ВОЗВРАЩЕНИЕ В УБОЖЕСТВО       (Страница 31)
    • Глава 24
      ДОБРАТЬСЯ ДО ГЛАВНОГО       (Страница 32)
  • Эпилог (Страница 35)


Роберт Сальваторе

Дорога Патриарха

Цикл: "Забытые королевства: Наемные клинки" - 3

 Читать книгу

Аннотация

В замке короля колдуна Женги Джарлакс завладел могущественным артефактом и решил с его помощью основать на землях Ваасы королевство Д'Эрт, провозгласив королем Артемисом Первым своего друга Энтрери. Однако эта авантюра оказывается провальной. Энтрери, устав от покровительства неугомонного приятеля и тяжело переживая предательство любимой женщины, отправляется в город своего детства…

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.